<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Bobbio, auto sequestrata diventa un mezzo ad alta tecnologia della Polizia Locale - piacenzasera.it</title>
<meta name="image_thumb_src" content="https://www.piacenzasera.it/photogallery_new/images/2019/07/silvi-150767.660x368.jpg"><meta name="thumb" content="https://www.piacenzasera.it/photogallery_new/images/2019/07/silvi-150767.660x368.jpg"><meta property="og:image" content="https://www.piacenzasera.it/photogallery_new/images/2019/07/silvi-150767.660x368.jpg"><meta property="og:image:type" content="https://www.piacenzasera.it/photogallery_new/images/2019/07/silvi-150767.660x368.jpg"><meta name="twitter:image" content="https://www.piacenzasera.it/photogallery_new/images/2019/07/silvi-150767.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Una nuova autovettura multifunzionale per la Polizia Municipale di Bobbio. La consegna del mezzo - che si aggiunge alla Fiat Punto già in dotazione agli ag"/>
<link rel="canonical" href="//www.piacenzasera.it/2019/07/bobbio-auto-sequestrata-mezzo-ad-alta-tecnologia-della-polizia-locale-caratteristiche-uniche/302776/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bobbio, auto sequestrata diventa un mezzo ad alta tecnologia della Polizia Locale - piacenzasera.it" />
<meta property="og:description" content="Una nuova autovettura multifunzionale per la Polizia Municipale di Bobbio. La consegna del mezzo - che si aggiunge alla Fiat Punto gi&agrave; in dotazione agli ag" />
<meta property="og:url" content="https://www.piacenzasera.it/2019/07/bobbio-auto-sequestrata-mezzo-ad-alta-tecnologia-della-polizia-locale-caratteristiche-uniche/302776/" />
<meta property="og:site_name" content="piacenzasera.it" />
<meta property="article:tag" content="polizia" />
<meta property="article:tag" content="Polizia Locale Valnure Valchero Alta Valnure" />
<meta property="article:section" content="0 - Copertina" />
<meta property="article:published_time" content="2019-07-01T12:27:13+02:00" />
<meta property="article:modified_time" content="2019-07-01T14:01:22+02:00" />
<meta property="og:updated_time" content="2019-07-01T14:01:22+02:00" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"\/\/www.piacenzasera.it\/","name":"piacenzasera.it","potentialAction":{"@type":"SearchAction","target":"\/\/www.piacenzasera.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="piacenzasera.it &raquo; Bobbio, auto sequestrata diventa un mezzo ad alta tecnologia della Polizia Locale Feed dei commenti" href="//www.piacenzasera.it/2019/07/bobbio-auto-sequestrata-mezzo-ad-alta-tecnologia-della-polizia-locale-caratteristiche-uniche/302776/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='//www.piacenzasera.it/wp-content/themes/edidesk/style.css?ver=1555677202' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='//www.piacenzasera.it/wp-content/themes/edidesk-child/css/custom.css?ver=0.53' type='text/css' media='all' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href='//www.piacenzasera.it/wp-content/plugins/nextend-facebook-connect/buttons/facebook-btn.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='//www.piacenzasera.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.piacenzasera.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='//www.piacenzasera.it/wp-json/' />
<link rel='shortlink' href='//www.piacenzasera.it/?p=302776' />
<link rel="alternate" type="application/json+oembed" href="//www.piacenzasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.piacenzasera.it%2F2019%2F07%2Fbobbio-auto-sequestrata-mezzo-ad-alta-tecnologia-della-polizia-locale-caratteristiche-uniche%2F302776%2F" />
<link rel="alternate" type="text/xml+oembed" href="//www.piacenzasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.piacenzasera.it%2F2019%2F07%2Fbobbio-auto-sequestrata-mezzo-ad-alta-tecnologia-della-polizia-locale-caratteristiche-uniche%2F302776%2F&#038;format=xml" />

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=134'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-5407425-3', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'Editore',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="//www.piacenzasera.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="//www.piacenzasera.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="//www.piacenzasera.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="//www.piacenzasera.it/wp-content/themes/edidesk-child/img/favicon/manifest.json">
<link rel="mask-icon" href="//www.piacenzasera.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="piacenzasera.itNotizie da Piacenza RSS Feed" href="//www.piacenzasera.it/feed/" />
<!--[if lt IE 9]>
      <script src="//www.piacenzasera.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="//www.piacenzasera.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="538181876517450" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
// Basilicata24 Token       var token = '986310184844098|SDPgdXZ1G4pE8Jxr2s1SuSl0Sto';
// IVG Token                var token = '133049360113515|5fFErpJJoFyTa6IeJal0c6lPpTE';
        var token = '133049360113515|5fFErpJJoFyTa6IeJal0c6lPpTE';
        return "https://graph.facebook.com/v2.7/?id={url}&access_token="+token;
    }
</script>


</head>
<body class="post-template-default single single-post postid-302776 single-format-standard"> 
 
<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"0-copertina,altre-news,bobbio,polizia,polizia-locale-valnure-valchero-alta-valnure,PS"}' data-dimensions="10x10"></div>  
<div style="height: 0" class="adunit" id="OVERLAY" data-targeting='{"sezione":"0-copertina,altre-news,bobbio,polizia,polizia-locale-valnure-valchero-alta-valnure,PS"}' data-dimensions="10x10"></div>  



    <div style="height: 0" class="adunit" id="INTERSTITIAL" data-targeting='{"sezione":"0-copertina,altre-news,bobbio,polizia,polizia-locale-valnure-valchero-alta-valnure,PS"}' data-dimensions="10x10"></div>

			<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"0-copertina,altre-news,bobbio,polizia,polizia-locale-valnure-valchero-alta-valnure,PS"}' data-dimensions="10x10"></div>  
	 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="//www.piacenzasera.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="//www.piacenzasera.it/politica/">Politica</a></li>
            <li><a title="Economia e Lavoro" href="//www.piacenzasera.it/economia-e-lavoro/">Economia e Lavoro</a></li>
            <li><a title="Sport" href="//www.piacenzasera.it/sport/">Sport</a></li>
            <li><a title="Altre News" href="//www.piacenzasera.it/altre-news/">Altre News</a></li>
                  <li><a title="News24" href="//www.piacenzasera.it/home-news24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">
      
             
		            
			                <li><a title="Piacenza" href="/notizie-di-citta/piacenza">Piacenza</a></li>
                            <li><a title="Castel San Giovanni" href="/notizie-di-citta/castel-san-giovanni">Castel San Giovanni</a></li>
                            <li><a title="Rottofreno" href="/notizie-di-citta/rottofreno">Rottofreno</a></li>
                            <li><a title="Fiorenzuola" href="/notizie-di-citta/fiorenzuola">Fiorenzuola</a></li>
            	  
	  
		                  <li><a title="Valdarda" href="//www.piacenzasera.it/valdarda/">Valdarda</a></li>
                          <li><a title="Valnure" href="//www.piacenzasera.it/valnure/">Valnure</a></li>
                          <li><a title="Valtrebbia" href="//www.piacenzasera.it/valtrebbia/">Valtrebbia</a></li>
                          <li><a title="Valtidone" href="//www.piacenzasera.it/valtidone/">Valtidone</a></li>
                          <li><a title="Bassa" href="//www.piacenzasera.it/bassa/">Bassa</a></li>
                
             <li><a  title="Leggi le notizie di Tutti i Comuni" href="//www.piacenzasera.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="//www.piacenzasera.it/cosa-fare-piacenza/">Eventi</a></li>      <li><a  title="WebTV" href="//www.piacenzasera.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="//www.piacenzasera.it/home-photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/piacenza/">Meteo</a></li>
            <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Pendolari, in circolazione i primi due treni &#8220;Rock&#8221; sulla Bologna &#8211; Milano" href="//www.piacenzasera.it/2019/07/pendolari-circolazione-primi-due-treni-rock-sulla-bologna-milano/302940/">
      <figure><img src="//www.piacenzasera.it/photogallery_new/images/2019/07/treno-rock-150834.660x368.jpg" alt="Treno Rock"></figure>
      </a>
            <header>            <h2><a title="Pendolari, in circolazione i primi due treni &#8220;Rock&#8221; sulla Bologna &#8211; Milano" href="//www.piacenzasera.it/2019/07/pendolari-circolazione-primi-due-treni-rock-sulla-bologna-milano/302940/">Pendolari, in circolazione i primi due treni &#8220;Rock&#8221; sulla Bologna &#8211; Milano</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Everest, il &#8220;baby&#8221; Anceschi &#8220;Spero di restare per giocarmi il posto in prima squadra&#8221;" href="//www.piacenzasera.it/2019/07/everest-baby-anceschi-spero-restare-giocarmi-posto-squadra/302909/">
      <figure><img src="//www.piacenzasera.it/photogallery_new/images/2019/07/luca-anceschi-everest-150823.660x368.jpg" alt="Luca Anceschi (Everest)"></figure>
      </a>
            <header>            <h2><a title="Everest, il &#8220;baby&#8221; Anceschi &#8220;Spero di restare per giocarmi il posto in prima squadra&#8221;" href="//www.piacenzasera.it/2019/07/everest-baby-anceschi-spero-restare-giocarmi-posto-squadra/302909/">Everest, il &#8220;baby&#8221; Anceschi &#8220;Spero di restare per giocarmi il posto in prima squadra&#8221;</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Dopo Caruso, il centrodestra elegge un presidente del consiglio in vacanza" href="//www.piacenzasera.it/2019/07/seduta-rovente-del-consiglio-comunale-dalle-16-pubblico-sindacati-libera/302759/">
      <figure><img src="//www.piacenzasera.it/photogallery_new/images/2019/07/il-consiglio-comunale-vota-il-nuovo-presidente-150813.660x368.jpg" alt="Il consiglio comunale vota il nuovo presidente"></figure>
      </a>
            <header>            <h2><a title="Dopo Caruso, il centrodestra elegge un presidente del consiglio in vacanza" href="//www.piacenzasera.it/2019/07/seduta-rovente-del-consiglio-comunale-dalle-16-pubblico-sindacati-libera/302759/">Dopo Caruso, il centrodestra elegge un presidente del consiglio in vacanza</a> <a target="_blank" class="mm-link" title="Il consiglio comunale vota il nuovo presidente"  href="//www.piacenzasera.it/fotogallery/consiglio-comunale-vota-presidente/">fotogallery</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="A Calendasco si accende l’estate con i “Martedì”. Musica, ballo e buona cucina per tutto luglio" href="//www.piacenzasera.it/2019/07/calendasco-si-accende-lestate-martedi-musica-ballo-buona-cucina-luglio/302920/">
      <figure><img src="//www.piacenzasera.it/photogallery_new/images/2019/07/martedi-di-calendasco-150827.660x368.jpg" alt="Martedì di Calendasco"></figure>
      </a>
            <header>            <h2><a title="A Calendasco si accende l’estate con i “Martedì”. Musica, ballo e buona cucina per tutto luglio" href="//www.piacenzasera.it/2019/07/calendasco-si-accende-lestate-martedi-musica-ballo-buona-cucina-luglio/302920/">A Calendasco si accende l’estate con i “Martedì”. Musica, ballo e buona cucina per tutto luglio</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-copertina,altre-news,bobbio,polizia,polizia-locale-valnure-valchero-alta-valnure,PS"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Vernasca Silver Flag 2019" href="//www.piacenzasera.it/video/vernasca-silver-flag-2019/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="" src="//img.youtube.com/vi/jcBpn7qIVdA/0.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Vernasca Silver Flag 2019" href="//www.piacenzasera.it/video/vernasca-silver-flag-2019/">
          Vernasca Silver Flag 2019          </a></h2>
      </header>
    </article>
      </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Il trattore si ribalta, agricoltore ferito ad Albareto" href="//www.piacenzasera.it/2019/07/trattore-si-ribalta-agricoltore-ferito-ad-albareto/302913/">
      <figure><img src="//www.piacenzasera.it/photogallery_new/images/2019/07/l-intervento-dei-soccorsi-ad-albareto-150826.660x368.jpg" alt="L'intervento dei soccorsi ad Albareto"></figure>
      </a>
            <header>            <h2><a title="Il trattore si ribalta, agricoltore ferito ad Albareto" href="//www.piacenzasera.it/2019/07/trattore-si-ribalta-agricoltore-ferito-ad-albareto/302913/">Il trattore si ribalta, agricoltore ferito ad Albareto</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Lyons a Potenza nel segno del gemellaggio di San Gerardo" href="//www.piacenzasera.it/2019/07/lyons-potenza-nel-segno-del-gemellaggio-san-gerardo/302906/">
      <figure><img src="//www.piacenzasera.it/photogallery_new/images/2019/07/gemellaggio-lyons-potenza-150819.660x368.jpg" alt="Gemellaggio Lyons Potenza"></figure>
      </a>
            <header>            <h2><a title="Lyons a Potenza nel segno del gemellaggio di San Gerardo" href="//www.piacenzasera.it/2019/07/lyons-potenza-nel-segno-del-gemellaggio-san-gerardo/302906/">Lyons a Potenza nel segno del gemellaggio di San Gerardo</a> <a class="mm-link" title="https://www.piacenzasera.it/2019/07/lyons-potenza-nel-segno-del-gemellaggio-san-gerardo/302906/"  href="//www.piacenzasera.it/2019/07/lyons-potenza-nel-segno-del-gemellaggio-san-gerardo/302906/">foto</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Crollo sottopasso stazione Castelvetro, Fratelli d&#8217;Italia interroga la giunta regionale" href="//www.piacenzasera.it/2019/07/crollo-sottopasso-stazione-castelvetro-fratelli-ditalia-interroga-la-giunta-regionale/302904/">
      <figure><img src="//www.piacenzasera.it/photogallery_new/images/2019/07/fabio-callori-150818.660x368.jpg" alt="Fabio Callori"></figure>
      </a>
            <header>            <h2><a title="Crollo sottopasso stazione Castelvetro, Fratelli d&#8217;Italia interroga la giunta regionale" href="//www.piacenzasera.it/2019/07/crollo-sottopasso-stazione-castelvetro-fratelli-ditalia-interroga-la-giunta-regionale/302904/">Crollo sottopasso stazione Castelvetro, Fratelli d&#8217;Italia interroga la giunta regionale</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Grandine e pioggia in provincia, strade bloccate dalle piante" href="//www.piacenzasera.it/2019/07/grandine-pioggia-provincia-gran-caldo/302878/">
      <figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="//www.piacenzasera.it/photogallery_new/images/2019/07/maltempo-piacenza-1-luglio-150824.660x368.jpg" alt="Maltempo Piacenza 1 luglio"></figure>
      </a>
            <header>            <h2><a title="Grandine e pioggia in provincia, strade bloccate dalle piante" href="//www.piacenzasera.it/2019/07/grandine-pioggia-provincia-gran-caldo/302878/">Grandine e pioggia in provincia, strade bloccate dalle piante</a> <a class="mm-link" title="https://www.piacenzasera.it/2019/07/grandine-pioggia-provincia-gran-caldo/302878/"  href="//www.piacenzasera.it/2019/07/grandine-pioggia-provincia-gran-caldo/302878/">foto</a> <a class="mm-link" title="Grandine e pioggia in provincia, strade bloccate dalle piante"  href="//www.piacenzasera.it/2019/07/grandine-pioggia-provincia-gran-caldo/302878/">video</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-06" data-targeting='{"sezione":"0-copertina,altre-news,bobbio,polizia,polizia-locale-valnure-valchero-alta-valnure,PS"}' data-dimensions="300x250"></div>          <article class="meganews-05"> 
      <a class="thumb" title="A Bobbio sfila il Palio delle Contrade" href="//www.piacenzasera.it/video/bobbio-sfila-palio-delle-contrade/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="" src="//img.youtube.com/vi/JqzCZ1oL2xc/0.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="A Bobbio sfila il Palio delle Contrade" href="//www.piacenzasera.it/video/bobbio-sfila-palio-delle-contrade/">
          A Bobbio sfila il Palio delle Contrade          </a></h2>
      </header>
    </article>
      </div>
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Castel San Giovanni" href="/notizie-di-citta/castel-san-giovanni">Castel San Giovanni</a></li>
                        <li><a title="Fiorenzuola" href="/notizie-di-citta/fiorenzuola">Fiorenzuola</a></li>
                        <li><a title="Piacenza" href="/notizie-di-citta/piacenza">Piacenza</a></li>
                        <li><a title="Rottofreno" href="/notizie-di-citta/rottofreno">Rottofreno</a></li>
                         <li><a title="Tutti i comuni" href="//www.piacenzasera.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="//www.piacenzasera.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="//www.piacenzasera.it/home-photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="UniCatt" href="//www.piacenzasera.it/unicatt/">UniCatt</a></li>
                                    <li><a   title="Confindustria" href="//www.piacenzasera.it/confindustria/">Confindustria</a></li>
                                    <li><a   title="Rotary" href="//www.piacenzasera.it/rotary/">Rotary</a></li>
                                    <li><a   title="Civico 11" href="//www.piacenzasera.it/civico-11/">Civico 11</a></li>
                                    <li><a   title="Universi" href="//www.piacenzasera.it/universi/">Universi</a></li>
                                    <li><a   title="Nave in bottiglia" href="//www.piacenzasera.it/nave-in-bottiglia/">Nave in bottiglia</a></li>
                                    <li><a   title="Economix" href="//www.piacenzasera.it/economix/">Economix</a></li>
                                    <li><a   title="Cinema" href="//www.piacenzasera.it/cinema/">Cinema</a></li>
                                    <li><a   title="Le Recensioni CJ" href="//www.piacenzasera.it/le-recensioni-cj/">Le Recensioni CJ</a></li>
                                    <li><a   title="Camminate piacentine" href="//www.piacenzasera.it/camminate-piacentine/">Camminate piacentine</a></li>
                                    <li><a   title="Tal dig in piasintein" href="//www.piacenzasera.it/tal-dig-in-piasintein/">Tal dig in piasintein</a></li>
                                    <li><a   title="Cooperazione" href="//www.piacenzasera.it/cooperazione/">Cooperazione</a></li>
                                    <li><a   title="Confapi Industria" href="//www.piacenzasera.it/confapindustria/">Confapi Industria</a></li>
                                  </ul>
              </li>
              	                                <li><a title="Necrologie" href="//www.piacenzasera.it/necrologi/">Necrologie</a></li>
	                        </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Piacenza">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/agazzano">Agazzano</option>
                                    <option value="notizie-di-citta/alseno">Alseno</option>
                                    <option value="notizie-di-citta/alta-valtidone">Alta Valtidone</option>
                                    <option value="notizie-di-citta/alta-vlatidone">Alta Vlatidone</option>
                                    <option value="notizie-di-citta/bedonia">Bedonia</option>
                                    <option value="notizie-di-citta/besenzone">Besenzone</option>
                                    <option value="notizie-di-citta/bettola">Bettola</option>
                                    <option value="notizie-di-citta/bobbio">Bobbio</option>
                                    <option value="notizie-di-citta/borgonovo-val-tidone">Borgonovo Val Tidone</option>
                                    <option value="notizie-di-citta/cadeo">Cadeo</option>
                                    <option value="notizie-di-citta/calendasco">Calendasco</option>
                                    <option value="notizie-di-citta/caminata">Caminata</option>
                                    <option value="notizie-di-citta/caorso">Caorso</option>
                                    <option value="notizie-di-citta/carpaneto">Carpaneto</option>
                                    <option value="notizie-di-citta/castel-san-giovanni">Castel San Giovanni</option>
                                    <option value="notizie-di-citta/castellarquato">Castellarquato</option>
                                    <option value="notizie-di-citta/castelvetro-piacentino">Castelvetro Piacentino</option>
                                    <option value="notizie-di-citta/cerignale">Cerignale</option>
                                    <option value="notizie-di-citta/coli">Coli</option>
                                    <option value="notizie-di-citta/corte-brugnatella">Corte Brugnatella,</option>
                                    <option value="notizie-di-citta/cortemaggiore">Cortemaggiore</option>
                                    <option value="notizie-di-citta/cremona">Cremona</option>
                                    <option value="notizie-di-citta/farini">Farini</option>
                                    <option value="notizie-di-citta/ferriere">Ferriere</option>
                                    <option value="notizie-di-citta/fidenza">Fidenza</option>
                                    <option value="notizie-di-citta/fiorenzuola">Fiorenzuola</option>
                                    <option value="notizie-di-citta/gazzola">Gazzola</option>
                                    <option value="notizie-di-citta/gossolengo">Gossolengo</option>
                                    <option value="notizie-di-citta/gragnano-trebbiense">Gragnano Trebbiense</option>
                                    <option value="notizie-di-citta/gropparello">Gropparello</option>
                                    <option value="notizie-di-citta/lodi">Lodi</option>
                                    <option value="notizie-di-citta/lugagnano">Lugagnano</option>
                                    <option value="notizie-di-citta/marsaglia">Marsaglia</option>
                                    <option value="notizie-di-citta/milano">Milano</option>
                                    <option value="notizie-di-citta/monticelli">monticelli</option>
                                    <option value="notizie-di-citta/monticelli-dongina">Monticelli d'Ongina</option>
                                    <option value="notizie-di-citta/morfasso">Morfasso</option>
                                    <option value="notizie-di-citta/nibbiano">Nibbiano</option>
                                    <option value="notizie-di-citta/ottone">Ottone</option>
                                    <option value="notizie-di-citta/parma">Parma</option>
                                    <option value="notizie-di-citta/pecorara">Pecorara</option>
                                    <option value="notizie-di-citta/piacenza">Piacenza</option>
                                    <option value="notizie-di-citta/pianello-val-tidone">Pianello Val Tidone</option>
                                    <option value="notizie-di-citta/piozzano">Piozzano</option>
                                    <option value="notizie-di-citta/podenzano">Podenzano</option>
                                    <option value="notizie-di-citta/pontedellolio">Pontedellolio</option>
                                    <option value="notizie-di-citta/pontenure">Pontenure</option>
                                    <option value="notizie-di-citta/rezzoaglio">Rezzoaglio</option>
                                    <option value="notizie-di-citta/rivergaro">Rivergaro</option>
                                    <option value="notizie-di-citta/rottofreno">Rottofreno</option>
                                    <option value="notizie-di-citta/salsomaggiore-terme">Salsomaggiore Terme</option>
                                    <option value="notizie-di-citta/san-giorgio-piacentino">San Giorgio Piacentino</option>
                                    <option value="notizie-di-citta/san-nicolo">San Nicolò</option>
                                    <option value="notizie-di-citta/san-pietro-in-cerro">San Pietro in Cerro</option>
                                    <option value="notizie-di-citta/san-rocco-al-porto">San Rocco al Porto</option>
                                    <option value="notizie-di-citta/sarmato">Sarmato</option>
                                    <option value="notizie-di-citta/travo">Travo</option>
                                    <option value="notizie-di-citta/veleia">veleia</option>
                                    <option value="notizie-di-citta/vernasca">Vernasca</option>
                                    <option value="notizie-di-citta/vigolzone">Vigolzone</option>
                                    <option value="notizie-di-citta/villanova">Villanova</option>
                                    <option value="notizie-di-citta/zavattarello">Zavattarello</option>
                                    <option value="notizie-di-citta/zerba">Zerba</option>
                                    <option value="notizie-di-citta/ziano">Ziano</option>
                                    <option value="notizie-di-citta/ziano-ziano">Ziano</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="//www.piacenzasera.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/piacenzasera.it/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/piacenzasera/"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/piacenza.sera.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/PiacenzaSera1"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="/feed/"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="//www.piacenzasera.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="//www.piacenzasera.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="//www.piacenzasera.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="//www.piacenzasera.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="//www.piacenzasera.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.piacenzasera.it&amp;_wpnonce=0358b238fa" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">
      
         
<!--        -->          
          <!--START: Facebook Login Button using Nextenda plugin-->

          <script type="text/javascript">
              var prot;
              if(location.protocol === 'https:'){ prot = 'https'}else{ prot = 'http'}
          </script>
          <div class="new-fb-btn new-fb-1 new-fb-default-anim" style="margin: 0 0 10px 0; ">
              <div class="new-fb-1-1">
                  <!-- siteurl://www.piacenzasera.it-->                  <div class="new-fb-1-1-1">
                      <a style="color: white" onClick="window.open(prot+'://www.piacenzasera.it/wp-login.php?loginFacebook=1&redirect='+prot+'://www.piacenzasera.it/facebook-login-redirect/','pagename','resizable,height=700,width=800'); return false;">Accedi tramite Facebook</a>
                  </div>
              </div>
          </div>

          <!--END: Facebook Login Button using Nextenda plugin-->

        <p>Oppure inserisci le tue credenziali</p>
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.piacenzasera.it/2019/07/bobbio-auto-sequestrata-mezzo-ad-alta-tecnologia-della-polizia-locale-caratteristiche-uniche/302776/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a PiacenzaSera.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di PiacenzaSera.it</p>
        </div>
        <a title="Registrati" href="//www.piacenzasera.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">
<script type='text/javascript'><!--// <![CDATA[
OA_show(535);
// ]]> --></script>
  <div class="row header-top">
     <div class="manchette sx-manchette">
        <div class="adunit"  id="325x90-01" data-targeting='{"sezione":"0-copertina,altre-news,bobbio,polizia,polizia-locale-valnure-valchero-alta-valnure,PS"}' data-dimensions="325x90"></div>
    </div>
    <a title="Torna in Homepage" href="/"><img alt="PiacenzaSera.it -  Notizie in tempo reale, news a Piacenza, cronaca, politica, economia, sport, cultura, spettacolo, eventi ..." src="/wp-content/uploads/2019/01/piacenzasera_LOGO-11-anniversario-01.jpg" ></a>
    <div class="manchette dx-manchette">
       <div class="adunit" id="325x90-02" data-targeting='{"sezione":"0-copertina,altre-news,bobbio,polizia,polizia-locale-valnure-valchero-alta-valnure,PS"}' data-dimensions="325x90"></div>
    </div>
  </div>
 </header>
 


<section id="wrap-content"> 
<div class="row wrap-single-content">
  <div class="single-content">


            

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                    <h3 class="argomento"><a href="//www.piacenzasera.it/altre-news/" title="Guarda tutte le notize di Altre News">Altre News</a></h3> 
		        <div class="share">
          <div class="share-now">
  <div class="shareme" data-url="https://www.piacenzasera.it/2019/07/bobbio-auto-sequestrata-mezzo-ad-alta-tecnologia-della-polizia-locale-caratteristiche-uniche/302776/" data-text="Bobbio, auto sequestrata diventa un mezzo ad alta tecnologia della Polizia Locale"></div>
</div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Bobbio, auto sequestrata diventa un mezzo ad alta tecnologia della Polizia Locale </h1>
      
      <div class="row article-author">
        <div class="author"> 
        
                di <a title="Redazione" rel="author" href="//www.piacenzasera.it/redazione/">Redazione</a>
                
         -  01 Luglio 2019 - 12:27</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                      <li><a title="Stampa questa pagina" onclick="window.print();return false" href="#"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="//www.piacenzasera.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.piacenzasera.it/tag/polizia/" rel="tag">polizia</a></li><li><i class="fa fa-tag"></i><a href="//www.piacenzasera.it/tag/polizia-locale-valnure-valchero-alta-valnure/" rel="tag">Polizia Locale Valnure Valchero Alta Valnure</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="//www.piacenzasera.it/notizie-di-citta/bobbio/" rel="tag">Bobbio</a></li>
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-copertina,altre-news,bobbio,polizia,polizia-locale-valnure-valchero-alta-valnure,PS"}' data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="//www.piacenzasera.it/photogallery_new/images/2019/07/silvi-150767.660x368.jpg" alt="Veicolo confiscato e donato alla Polizia Locale di Bobbio">                    			        </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.piacenzasera.it/2019/07/bobbio-auto-sequestrata-mezzo-ad-alta-tecnologia-della-polizia-locale-caratteristiche-uniche/302776/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.piacenzasera.it/2019/07/bobbio-auto-sequestrata-mezzo-ad-alta-tecnologia-della-polizia-locale-caratteristiche-uniche/302776/" data-shortlink="https://www.piacenzasera.it/2019/07/bobbio-auto-sequestrata-mezzo-ad-alta-tecnologia-della-polizia-locale-caratteristiche-uniche/302776/" data-title="Bobbio, auto sequestrata diventa un mezzo ad alta tecnologia della Polizia Locale" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.piacenzasera.it/2019/07/bobbio-auto-sequestrata-mezzo-ad-alta-tecnologia-della-polizia-locale-caratteristiche-uniche/302776/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.piacenzasera.it/2019/07/bobbio-auto-sequestrata-mezzo-ad-alta-tecnologia-della-polizia-locale-caratteristiche-uniche/302776/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.piacenzasera.it/2019/07/bobbio-auto-sequestrata-mezzo-ad-alta-tecnologia-della-polizia-locale-caratteristiche-uniche/302776/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=Bobbio, auto sequestrata diventa un mezzo ad alta tecnologia della Polizia Locale&amp;body=Clicca qui per leggerlo: https://www.piacenzasera.it/2019/07/bobbio-auto-sequestrata-mezzo-ad-alta-tecnologia-della-polizia-locale-caratteristiche-uniche/302776/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry">
           <p>Una nuova autovettura multifunzionale per la <strong>Polizia Municipale di Bobbio</strong>. La consegna del mezzo – che si aggiunge alla Fiat Punto già in dotazione agli agenti  – è avvenuta nei giorni scorsi alla presenza di autorità cittadine e forze dell’ordine.</p>          
<!--	   -->
	           
	           
	           

          
<p>“Si tratta di un veicolo confiscato l’anno scorso dall’Agenzia del Demanio e consegnato alla Polizia Locale di Bobbio per farlo diventare un veicolo ad uso speciale, sia per attività di protezione civile che di polizia – spiega <strong>Manuel Martini</strong> del corpo della Polizia Locale di Bobbio – L’allestimento è stato effettuato da una ditta specializzata con innesti ad alta tecnologia: la vettura dispone infatti di due telecamere – una anteriore e una posteriore – con visione a 180 gradi, un kit di pronto soccorso, segnaletica mobile, precursore etilometrico, un kit per test per stupefacenti, oltre che di una postazione tablet interna per effettuare controlli da remoto e di uno specchio retrovisore touch screen”.</p>          
<!--	   -->
	           
	           
	           

          
<div class="photo-inside-post"><a class="pirobox_gall" href="//www.piacenzasera.it/photogallery_new/images/2019/07/silvi-150766.jpg"><img src="//www.piacenzasera.it/photogallery_new/images/2019/07/silvi-150766.jpg" alt="Veicolo confiscato e donato alla Polizia Locale di Bobbio"></a></div>
<p>Si tratta di un mezzo che per caratteristiche è <strong>unico nel Nord Italia</strong> – dichiara poi Martini -: potente, versatile, adatto al fuoristrada e agli interventi in alta velocità. Il costo per l’Amministrazione è stato minimo, ed ha riguardato solo le spese di verniciatura e di allestimento – aggiunge -. Importante per la realizzazione del progetto anche la collaborazione dell’agente Filippo Sassi della Polizia Locale Valnure e Valchero, che ha dato supporto logistico – operativo; Michele Gorini della Croce Rossa di Marsaglia e gli agenti Andrea Repetti e Piero Rebolini della Polizia Locale di Bobbio, che si sono occupati della gestione del progetto”.</p>          
<!--	   -->
	           
	           
	           

          
<div class="photo-inside-post"><a class="pirobox_gall" href="//www.piacenzasera.it/photogallery_new/images/2019/07/silvi-150765.jpg"><img src="//www.piacenzasera.it/photogallery_new/images/2019/07/silvi-150765.jpg" alt="Veicolo confiscato e donato alla Polizia Locale di Bobbio"></a></div>
</p>          
<!--	   -->
	           
	           
	           

          



	                        <div class="banner middle-board first" style="clear: both;"> </div>
	                  
                
           
        </div>
        <!-- ########### Ad Script for piacenzasera.it cl widget ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(2652);
// ]]> --></script>
<!-- ####### Fine Ad Script for piacenzasera.it cl widget ################ -->
        
                  
          
      </div>
       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.piacenzasera.it/tag/polizia/" rel="tag">polizia</a></li><li><i class="fa fa-tag"></i><a href="//www.piacenzasera.it/tag/polizia-locale-valnure-valchero-alta-valnure/" rel="tag">Polizia Locale Valnure Valchero Alta Valnure</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="//www.piacenzasera.it/notizie-di-citta/bobbio/" rel="tag">Bobbio</a></li>
        </ul>
      </div>
       
		        
        
<!--	    -->
  
<a name="comment-area"></a>
<div id="comments" class="comments-area">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="/wp-login.php" title="Accedi">Accedi</a> o <a href="//www.piacenzasera.it/registrati/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di PiacenzaSera.it, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
                </ol>
            </div>   
</div>
 
<script type="text/javascript">

  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'undefined'){
			    console.log(user_info_comment);
		        var user_info_comment_splitted  = user_info_comment.split("|");
 				var user_infocomment_id = user_info_comment_splitted[4];
				
				jQuery.ajax(
				{  
					type: 'GET',  
					url: '/wp-admin/admin-ajax.php',  
					data: { action : 'load_ajax_comment_form', id: 302776, userid: user_infocomment_id   },  
					success: function(textStatus){  
						jQuery( '#wrap-comment-form' ).html( textStatus ); 
						console.log("Caricato Ajax Comment Form");
					},  
					error: function(MLHttpRequest, textStatus, errorThrown)
					{  
						alert(errorThrown);  
					}
				}); 
				
				jQuery.ajax(
				{  
					type: 'GET',  
					url: '/wp-admin/admin-ajax.php',  
					data: { action : 'load_ajax_comment_list', id: 302776, userid: user_infocomment_id   },  
					success: function(textStatus)
					{  
						jQuery( '#wrap-comment-list' ).html( textStatus ); 
						console.log("Caricato Ajax Comment List");
					},  
					error: function(MLHttpRequest, textStatus, errorThrown)
					{  
						alert(errorThrown);  
					}
				}); 
		}
		else {
		 var user_infocomment_id = 0;
		}
  		

		
				
});	

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>

<!--	    --><!--            <div id="comments" data-width="660" class="fb-comments" data-href="--><!--" data-numposts="5"></div>-->
<!--	    -->

                      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Bobbio</h5>
          <div class="row small-news">
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Rondò a Bobbio, quattro concerti e un workshop di composizione con Divertimento Ensemble" href="//www.piacenzasera.it/2019/06/rondo-bobbio-quattro-concerti-un-workshop-composizione-divertimento-ensemble/302296/"><figure><img src="//www.piacenzasera.it/photogallery_new/images/2019/06/silvi-150559.150x113.jpg" alt="Rondò a Bobbio"></figure></a>
                                         
                    <h2><a title="Rondò a Bobbio, quattro concerti e un workshop di composizione con Divertimento Ensemble" href="//www.piacenzasera.it/2019/06/rondo-bobbio-quattro-concerti-un-workshop-composizione-divertimento-ensemble/302296/">Rondò a Bobbio, quattro concerti e un workshop di composizione con Divertimento Ensemble</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="Con il Club Veicoli Storici la rievocazione della gara per moto Bobbio-Penice" href="//www.piacenzasera.it/2019/06/club-veicoli-storici-la-rievocazione-della-gara-moto-bobbio-penice/301212/"><figure><img src="//www.piacenzasera.it/photogallery_new/images/2019/06/moto-epoca-150201.150x113.jpg" alt="Moto epoca"></figure></a>
                                         
                    <h2><a title="Con il Club Veicoli Storici la rievocazione della gara per moto Bobbio-Penice" href="//www.piacenzasera.it/2019/06/club-veicoli-storici-la-rievocazione-della-gara-moto-bobbio-penice/301212/">Con il Club Veicoli Storici la rievocazione della gara per moto Bobbio-Penice</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="I Popolli Unplugged chiude la rassegna All&#8217;inCirco Bobbio" href="//www.piacenzasera.it/2019/06/popolli-unplugged-chiude-la-rassegna-allincirco-bobbio/300492/"><figure><img src="//www.piacenzasera.it/photogallery_new/images/2019/06/i-popolli-149950.150x113.jpg" alt="I popolli"></figure></a>
                                         
                    <h2><a title="I Popolli Unplugged chiude la rassegna All&#8217;inCirco Bobbio" href="//www.piacenzasera.it/2019/06/popolli-unplugged-chiude-la-rassegna-allincirco-bobbio/300492/">I Popolli Unplugged chiude la rassegna All&#8217;inCirco Bobbio</a> </h2>
                  </header>
                </article>
            	
                            
                        	            
                <article>
                  <header>
                                    <a class="thumb" title="&#8220;Stop Cibo Anonimo&#8221;, domenica la raccolta firme Coldiretti arriva a Bobbio" href="//www.piacenzasera.it/2019/06/stop-cibo-anonimo-domenica-la-raccolta-firme-coldiretti-arriva-bobbio/300479/"><figure><img src="//www.piacenzasera.it/photogallery_new/images/2019/04/silvi-147260.150x113.jpg" alt="raccolta firme coldiretti &quot;stop cibo anonimo&quot;"></figure></a>
                                         
                    <h2><a title="&#8220;Stop Cibo Anonimo&#8221;, domenica la raccolta firme Coldiretti arriva a Bobbio" href="//www.piacenzasera.it/2019/06/stop-cibo-anonimo-domenica-la-raccolta-firme-coldiretti-arriva-bobbio/300479/">&#8220;Stop Cibo Anonimo&#8221;, domenica la raccolta firme Coldiretti arriva a Bobbio</a> </h2>
                  </header>
                </article>
            	
                            
                      </div>
        </div>
           
					<div class="banner middle-board first"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"0-copertina,altre-news,bobbio,polizia,polizia-locale-valnure-valchero-alta-valnure,PS"}' class="adunit" id="420x100-02" data-dimensions="420x200"></div></div>
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="Dopo Caruso, il centrodestra elegge un presidente del consiglio in vacanza" href="//www.piacenzasera.it/2019/07/seduta-rovente-del-consiglio-comunale-dalle-16-pubblico-sindacati-libera/302759/"><figure><img src="//www.piacenzasera.it/photogallery_new/images/2019/07/il-consiglio-comunale-vota-il-nuovo-presidente-150813.150x113.jpg" alt="Il consiglio comunale vota il nuovo presidente"></figure></a>
                                        <h4 class="argomento">Davide Garilli</h4> 
                    <h2><a title="Dopo Caruso, il centrodestra elegge un presidente del consiglio in vacanza" href="//www.piacenzasera.it/2019/07/seduta-rovente-del-consiglio-comunale-dalle-16-pubblico-sindacati-libera/302759/">Dopo Caruso, il centrodestra elegge un presidente del consiglio in vacanza</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Grandine e pioggia dopo il gran caldo, strade bloccate dalle piante" href="//www.piacenzasera.it/2019/07/grandine-pioggia-provincia-gran-caldo/302878/"><figure>	<span class="play-icon"><i class="fa fa-play"></i></span>
<img src="//www.piacenzasera.it/photogallery_new/images/2019/07/maltempo-a-piacenza-1-luglio-150829.150x113.jpg" alt="Maltempo a Piacenza 1 luglio"></figure></a>
                                        <h4 class="argomento">Maltempo</h4> 
                    <h2><a title="Grandine e pioggia dopo il gran caldo, strade bloccate dalle piante" href="//www.piacenzasera.it/2019/07/grandine-pioggia-provincia-gran-caldo/302878/">Grandine e pioggia dopo il gran caldo, strade bloccate dalle piante</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Scontro auto-moto a Rottofreno: tre feriti. Grave il centauro" href="//www.piacenzasera.it/2019/07/scontro-auto-moto-rottofreno-tre-feriti-grave-centauro/302865/"><figure><img src="//www.piacenzasera.it/photogallery_new/images/2019/07/l-incidente-a-rottofreno-150810.150x113.jpg" alt="L'incidente a Rottofreno"></figure></a>
                                        <h4 class="argomento">Incidente</h4> 
                    <h2><a title="Scontro auto-moto a Rottofreno: tre feriti. Grave il centauro" href="//www.piacenzasera.it/2019/07/scontro-auto-moto-rottofreno-tre-feriti-grave-centauro/302865/">Scontro auto-moto a Rottofreno: tre feriti. Grave il centauro</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="La Regione spegne l’inceneritore di Ravenna “Piacenza resta in esercizio per ora”" href="//www.piacenzasera.it/2019/07/la-regione-spegne-linceneritore-ravenna-piacenza-resta-esercizio-ora/302808/"><figure><img src="//www.piacenzasera.it/photogallery_new/images/2019/07/bonaccini-e-gazzolo-150774.150x113.jpg" alt="Bonaccini e Gazzolo"></figure></a>
                                        <h4 class="argomento">La decisione</h4> 
                    <h2><a title="La Regione spegne l’inceneritore di Ravenna “Piacenza resta in esercizio per ora”" href="//www.piacenzasera.it/2019/07/la-regione-spegne-linceneritore-ravenna-piacenza-resta-esercizio-ora/302808/">La Regione spegne l’inceneritore di Ravenna “Piacenza resta in esercizio per ora”</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
    <!-- ########### Ad Script for piacenzasera.it 1scroll ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(533);
// ]]> --></script>
<!-- ####### Fine Ad Script for piacenzasera.it 1scroll ################ -->
  </div>
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Pendolari Piacentini &#8220;Accordo storico tra Trenitalia e Regione. Grazie consiglieri&#8221;" href="//www.piacenzasera.it/2019/06/nessun-aggravio-pendolari-sui-nuovi-treni-etr-700/302647/">
  
    
  <img src="//www.piacenzasera.it/photogallery_new/images/2019/05/frecciagento-foto-trenitalia-com-149080.316x176.jpg" alt="Frecciagento (foto trenitalia.com)">  
 
  <h3>Pendolari Piacentini &#8220;Accordo storico tra Trenitalia e Regione. Grazie consiglieri&#8221;</h3>
  </a> </li>
<li> <a   title="Sboccia l&#8217;incanto dell&#8217;Infiorata a Chiaravalle. Il 30 concerto con un prezioso Stradivari" href="//www.piacenzasera.it/2019/06/sboccia-lincanto-dellinfiorata-chiaravalle-30-concerto-un-prezioso-stradivari/302408/">
  
    
  <img src="//www.piacenzasera.it/photogallery_new/images/2019/06/silvi-150581.316x176.jpg" alt="infiorata">  
 
  <h3>Sboccia l&#8217;incanto dell&#8217;Infiorata a Chiaravalle. Il 30 concerto con un prezioso Stradivari</h3>
  </a> </li>
<li> <a   title="Auto si ribalta a Castelnuovo Valtidone, un ferito grave" href="//www.piacenzasera.it/2019/06/auto-si-ribalta-castelnuovo-valtidone-un-ferito/302656/">
  
    
  <img src="//www.piacenzasera.it/photogallery_new/images/2019/06/auto-ribaltata-a-castelnuovo-150703.316x176.jpg" alt="Auto ribaltata a Castelnuovo">  
 
  <h3>Auto si ribalta a Castelnuovo Valtidone, un ferito grave</h3>
  </a> </li>
<li> <a   title="&#8220;Ogni mezz&#8217;ora di notte si sente una frenata, qui è troppo pericoloso&#8221;" href="//www.piacenzasera.it/2019/06/mezzora-notte-si-sente-frenata-pericoloso/302693/">
  
    
  <img src="//www.piacenzasera.it/photogallery_new/images/2019/06/enzo-gazzola-pescarolina-150718.316x176.jpg" alt="Enzo Gazzola Pescarolina">  
 
  <h3>&#8220;Ogni mezz&#8217;ora di notte si sente una frenata, qui è troppo pericoloso&#8221;</h3>
  </a> </li>
<li> <a   title="Falciati a bordo strada, muoiono due giovani. Positiva all&#8217;alcotest: arrestata la conducente" href="//www.piacenzasera.it/2019/06/u-falciati-bordo-strada-unauto-due-giovani-morti-sulla-statale-45/302665/">
  
    
  <img src="//www.piacenzasera.it/photogallery_new/images/2019/06/incidente-mortale-statale-45-alba-150717.316x176.jpg" alt="incidente mortale statale 45 alba">  
 
  <h3>Falciati a bordo strada, muoiono due giovani. Positiva all&#8217;alcotest: arrestata la conducente</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Infiorata a Chiaravalle della Colomba 2019" href="//www.piacenzasera.it/fotogallery/infiorata-chiaravalle-della-colomba-2019/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 12</span><img alt="" src="//www.piacenzasera.it/photogallery_new/images/2019/06/infiorata-di-chiaravalle-della-colomba-2019-150692.660x368.jpg" />  
 
  <h3>Infiorata a Chiaravalle della Colomba 2019</h3>
  </a> </li>
<li> <a   title="La Vernasca Silver Flag 2019" href="//www.piacenzasera.it/fotogallery/la-vernasca-silver-flag-2019/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 25</span><img alt="" src="//www.piacenzasera.it/photogallery_new/images/2019/06/la-vernasca-silver-flag-2019-150745.660x368.jpg" />  
 
  <h3>La Vernasca Silver Flag 2019</h3>
  </a> </li>
<li> <a   title="Manifestazione antifascista degli antagonisti" href="//www.piacenzasera.it/fotogallery/manifestazione-antifascista-degli-antagonisti/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 10</span><img alt="" src="//www.piacenzasera.it/photogallery_new/images/2018/02/manifestazione-antagonista-contro-il-fascismo-125216.660x368.jpg" />  
 
  <h3>Manifestazione antifascista degli antagonisti</h3>
  </a> </li>
<li> <a   title="Festa Casa di Iris" href="//www.piacenzasera.it/fotogallery/festa-casa-iris/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 8</span><img alt="" src="//www.piacenzasera.it/photogallery_new/images/2019/06/festa-casa-di-iris-150715.660x368.jpg" />  
 
  <h3>Festa Casa di Iris</h3>
  </a> </li>
<li> <a   title="La redazione del civico 11 ai Venerdì Piacentini" href="//www.piacenzasera.it/fotogallery/la-redazione-del-civico-11-ai-venerdi-piacentini/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 11</span><img alt="" src="//www.piacenzasera.it/photogallery_new/images/2019/06/la-redazione-del-civico-11-ai-venerdi-piacentini-150681.660x368.jpg" />  
 
  <h3>La redazione del civico 11 ai Venerdì Piacentini</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Il divertente lapsus del presidente del Consiglio Comunale" href="//www.piacenzasera.it/video/divertente-lapsus-del-presidente-del-consiglio-comunale/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/3KJTi4Ep6UQ/0.jpg">  
 
  <h3>Il divertente lapsus del presidente del Consiglio Comunale</h3>
  </a> </li>
<li> <a   title="Vernasca Silver Flag 2019" href="//www.piacenzasera.it/video/vernasca-silver-flag-2019/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/jcBpn7qIVdA/0.jpg">  
 
  <h3>Vernasca Silver Flag 2019</h3>
  </a> </li>
<li> <a   title="Incredibile incidente stradale a La Verza" href="//www.piacenzasera.it/video/incredibile-incidente-stradale-la-verza/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/VjU7UGIdVkU/0.jpg">  
 
  <h3>Incredibile incidente stradale a La Verza</h3>
  </a> </li>
<li> <a   title="La demolizione dell&#8217;ecomostro alla Madonnina" href="//www.piacenzasera.it/video/la-demolizione-dellecomostro-alla-madonnina/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/uyNSIS7PPE8/0.jpg">  
 
  <h3>La demolizione dell&#8217;ecomostro alla Madonnina</h3>
  </a> </li>
<li> <a   title="A Bobbio sfila il Palio delle Contrade" href="//www.piacenzasera.it/video/bobbio-sfila-palio-delle-contrade/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/JqzCZ1oL2xc/0.jpg">  
 
  <h3>A Bobbio sfila il Palio delle Contrade</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"0-copertina,altre-news,bobbio,polizia,polizia-locale-valnure-valchero-alta-valnure,PS"}' data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-copertina,altre-news,bobbio,polizia,polizia-locale-valnure-valchero-alta-valnure,PS"}' data-dimensions="300x250"></div>    </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/piacenza/"><span>PS</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/piacenza/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/piacenza/">Piacenza</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/temporali_isolati.jpg"><br></td>
        <td class="temphot">37&deg;C</td>
        <td class="tempcold">23&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/piacenza/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
	
	        <article class="sb-news-box sb-box- right ">
			                <a onClick="_gaq.push(['_trackEvent', 'Meteo Notizia', 'Click', 'Sidebar']);" class="thumb" title="Inizio luglio con temperature elevate. Mercoledì possibili temporali?" href="//www.piacenzasera.it/2019/07/inizio-luglio-temperature-elevate-mercoledi-possibile-temporali/302743/">
                    <figure> <img src="//www.piacenzasera.it/photogallery_new/images/2019/05/temporali-148085.316x176.jpg" alt="temporali ">  </figure>
                </a>
			            <header>
				 <h3 class="argomento"><a href="//www.piacenzasera.it/altre-news/" title="Guarda tutte le notize di Altre News">Altre News</a></h3>                <h2><a onClick="_gaq.push(['_trackEvent', 'Meteo Notizia', 'Click', 'Sidebar']);" title="Inizio luglio con temperature elevate. Mercoledì possibili temporali?" href="//www.piacenzasera.it/2019/07/inizio-luglio-temperature-elevate-mercoledi-possibile-temporali/302743/">
						Inizio luglio con temperature elevate. Mercoledì possibili temporali?                    </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="//www.piacenzasera.it/meteo/piacenza/">previsioni</a>  </h2>
            </header>
            <div class="article-bar"> <div class="share-now">
  <div class="shareme" data-url="https://www.piacenzasera.it/2019/07/inizio-luglio-temperature-elevate-mercoledi-possibile-temporali/302743/" data-text="Inizio luglio con temperature elevate. Mercoledì possibili temporali?"></div>
</div>
                <div class="comment-now"><a title="Commenta Inizio luglio con temperature elevate. Mercoledì possibili temporali?" href="//www.piacenzasera.it/2019/07/inizio-luglio-temperature-elevate-mercoledi-possibile-temporali/302743/#comment"><i class="fa fa-comment-o"></i> Commenta</a></div>
            </div>
        </article>
	

  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"0-copertina,altre-news,bobbio,polizia,polizia-locale-valnure-valchero-alta-valnure,PS"}' data-dimensions="300x600"></div>    </div>
  <div class="row sb-widget-box banner presscom2">
    <!-- ########### Ad Script for piacenzasera.it medium ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(534);
// ]]> --></script>
<!-- ####### Fine Ad Script for piacenzasera.it medium ################ -->
  </div>
    <div class="sb-widget-box sb-box-01 lettere">
  <header class="row">
    <h3 class="title"><a title="Lettere" href="//www.piacenzasera.it/lettere/"><span>PS</span>lettere</a></h3>
    <h3 class="action"><a title="Lettere" href="//www.piacenzasera.it/lettere/">Tutte le lettere</a></h3>
  </header>
  <div class="widget-content">
        <div class="row item"> <a href="//www.piacenzasera.it/2019/04/forza-ragazzi-non-siete-soli-la-lettera-ai-vigili-del-fuoco/291565/"  title="&#8220;Forza ragazzi, non siete soli!&#8221;. La lettera ai vigili del fuoco" class="avatar">
            	<img src="//www.piacenzasera.it/photogallery_new/images/2019/03/incendio-vigili-del-fuoco-144427.150x113.jpg" alt="incendio vigili del fuoco">            </a> <a href="//www.piacenzasera.it/2019/04/forza-ragazzi-non-siete-soli-la-lettera-ai-vigili-del-fuoco/291565/" class="content">
      &#8220;Forza ragazzi, non siete soli!&#8221;. La lettera ai vigili del fuoco      </a> </div>
        <div class="row item"> <a href="//www.piacenzasera.it/2018/09/genitore-educa-ama-non-esiste-educazione-natura/263905/"  title="&#8220;E&#8217; genitore chi educa e ama. Non esiste una educazione contro natura&#8221;" class="avatar">
            	<img src="//www.piacenzasera.it/photogallery_new/images/2018/03/bambini-126134.150x113.jpg" alt="Bambini">            </a> <a href="//www.piacenzasera.it/2018/09/genitore-educa-ama-non-esiste-educazione-natura/263905/" class="content">
      &#8220;E&#8217; genitore chi educa e ama. Non esiste una educazione contro natura&#8221;      </a> </div>
      </div>
  <a title="Invia una lettera" href="mailto:info@piacenzasera.it" class="btn">Invia una lettera <i class="fa fa-angle-double-right"></i></a> </div>
  </aside>
</div>

<script type="text/javascript">
/* jQuery(document).ready(function () {
				function shorterTotal(t) {
					return t >= 1e6 ? t = (t / 1e6).toFixed(2) + "M" : t >= 1e3 && (t = (t / 1e3).toFixed(1) + "k"), t
				}
                var count_fire = 
					var share_url = '';
					var jsonUrl = "https://graph.facebook.com/?id="+share_url;
					var total_count=0;
					jQuery.ajax({
						url: jsonUrl,
						success:function(data) {
								console.log('Counters: ',data.share.share_count, ' - Url: ',share_url);								
								total_count=data.share.share_count;
								if ( total_count > 0) {
									jQuery('.sharrre > .sharebox > .counter').css('display','block').text(shorterTotal(total_count));
								}
								if(total_count > count_fire){
									jQuery('.shareme.sharrre').append('<div class="onfire"><i class="fa fa-fire"></i><span>Questo articolo è molto popolare</span></div>');
								}
						}
					});
}); */
</script>

  
     
       
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="PiacenzaSera.it" src="/wp-content/uploads/2019/01/piacenzasera_LOGO-11-anniversario-01.jpg" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="//www.piacenzasera.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>    <li><a title="Feed RSS" href="/feed/"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>    <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/piacenzasera.it/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/piacenzasera/"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="//www.piacenzasera.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>    	  <li><a target="_blank" title="Pubblicità" href="//www.piacenzasera.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Cronaca" href="//www.piacenzasera.it/cronaca/">Cronaca</a></li>   
                  <li><a title="Politica" href="//www.piacenzasera.it/politica/">Politica</a></li>   
                  <li><a title="Economia e Lavoro" href="//www.piacenzasera.it/economia-e-lavoro/">Economia e Lavoro</a></li>   
                  <li><a title="Sport" href="//www.piacenzasera.it/sport/">Sport</a></li>   
                  <li><a title="Altre News" href="//www.piacenzasera.it/altre-news/">Altre News</a></li>   
              </ul>
    </li>
             <li class="menu-02">
      <h4><a title="Home" href="//www.piacenzasera.it/sport/">Sport</a></h4>
      <ul class="submenu submenu-02">
			              <li><a  title="Calcio" href="//www.piacenzasera.it/calcio/">Calcio</a></li>   
                          <li><a  title="Volley" href="//www.piacenzasera.it/volley/">Volley</a></li>   
                          <li><a  title="Basket" href="//www.piacenzasera.it/basket/">Basket</a></li>   
                          <li><a  title="Paralimpici" href="//www.piacenzasera.it/paralimpici/">Paralimpici</a></li>   
                          <li><a  title="Altri Sport" href="//www.piacenzasera.it/altri-sport/">Altri Sport</a></li>   
                          <li><a  title="Maratona" href="//www.piacenzasera.it/maratona/">Maratona</a></li>   
                  </ul>
    </li>
       
         <li  class="menu-03">
      <h4><a title="Città" href="//www.piacenzasera.it/tutti-i-comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Piacenza" href="/notizie-di-citta/piacenza">Piacenza</a></li>   
                          <li><a  title="Castel San Giovanni" href="/notizie-di-citta/castel-san-giovanni">Castel San Giovanni</a></li>   
                          <li><a  title="Rottofreno" href="/notizie-di-citta/rottofreno">Rottofreno</a></li>   
                          <li><a  title="Fiorenzuola" href="/notizie-di-citta/fiorenzuola">Fiorenzuola</a></li>   
                                      <li><a  title="Tutti i comuni" href="//www.piacenzasera.it/tutti-i-comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="//www.piacenzasera.it/cosa-fare-piacenza/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="//www.piacenzasera.it/cosa-fare-piacenza/">Home</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
                <li><a title="Libri" href="/category-evento/libri">Libri</a></li>
                <li><a title="Manifestazioni&amp;Fiere" href="/category-evento/manifestazionifiere">Manifestazioni&amp;Fiere</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Religione" href="/category-evento/religione">Religione</a></li>
                <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
                <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
                <li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Tempo libero" href="/category-evento/tempo-libero">Tempo libero</a></li>
                <li><a title="Volontariato&amp;Beneficenza" href="/category-evento/volontariatobeneficenza">Volontariato&amp;Beneficenza</a></li>
              </ul>
    </li>
        <li  class="menu-05">
            <h4><a title="WebTV" href="//www.piacenzasera.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="//www.piacenzasera.it/webtv/">Home</a></li>
                <li><a title="altre news" href="/category-video/altre-news">altre news</a></li>
                <li><a title="cronaca" href="/category-video/cronaca">cronaca</a></li>
                <li><a title="eventi" href="/category-video/eventi">eventi</a></li>
                <li><a title="Sport" href="/category-video/sport">Sport</a></li>
                <li><a title="Università Cattolica" href="/category-video/universita-cattolica">Università Cattolica</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="//www.piacenzasera.it/home-photogallery/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="//www.piacenzasera.it/home-photogallery/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>PiacenzaSera.it</strong></h4>
      <p>Copyright © 2019 - Testata Associata Anso<br>
    PiacenzaSera<br>
    Tel. +39 0523 044520 - info@piacenzasera.it<br>
    Registrato presso Tribunale di Piacenza (N° 644 con decreto di iscrizione del 27/07/2007)<br>
    Direttore responsabile: Mauro Ferri<br>
    Partita IVA: 00898310339<br>
</p>


    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="//www.piacenzasera.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="//www.piacenzasera.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="//www.piacenzasera.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="//www.piacenzasera.it/cookie/">Informativa Cookie</a></li>
                              <li><a title="Privacy" href="//www.piacenzasera.it/privacy/">Privacy</a></li>
                  </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
			   <!-- ########### Ad Script for piacenzasera.it_RichMedia1 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(536);
// ]]> --></script>
<!-- ####### Fine Ad Script for piacenzasera.it_RichMedia1 ################ -->
			   
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'PiacenzaSera.it',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': true,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Piacenzasera&NODW=yes&P=4" async="async"></script>
<!-- Fine Codice ShinyStat -->

<style>
.elezioni_aggiornamento span {display:none;}
 div.container-elezioni.widget_europee div div div div.more-button span.float-right {display:none;}
</style>
<script type="text/javascript">
window.addEventListener("load",function(){
	var date = new Date();
	var dateFormatted= (date.getHours()<10?'0':'') + date.getHours() + ":" +(date.getMinutes()<10?'0':'') + date.getMinutes();
	jQuery('.elezioni_aggiornamento > span').text(dateFormatted);
	jQuery('.elezioni_aggiornamento > span').css('display','initial');
	jQuery("div.container-elezioni.widget_europee > div > div > div > div.more-button > span.float-right").text('Aggiornamento: '+dateFormatted);
	jQuery("div.container-elezioni.widget_europee > div > div > div > div.more-button > span.float-right").css('display','initial');
},false);
</script>




<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '538181876517450',
      xfbml      : true,
      version    : 'v2.10'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='//www.piacenzasera.it/wp-content/themes/edidesk/js/all-init.js?ver=1556007895'></script>
<script type='text/javascript' src='//www.piacenzasera.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript' src='//www.piacenzasera.it/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

<script type="text/javascript">
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21674917878'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 100;
    }


</script>


</body></html>
