<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>&quot;Messaggio di Mulas a un calciatore della Lucchese&quot;, Piace deferito. La società &quot;Ci tuteleremo&quot; - piacenzasera.it</title>
<meta name="image_thumb_src" content="https://www.piacenzasera.it/photogallery_new/images/2018/08/figc-134773.660x368.jpg"><meta name="thumb" content="https://www.piacenzasera.it/photogallery_new/images/2018/08/figc-134773.660x368.jpg"><meta property="og:image" content="https://www.piacenzasera.it/photogallery_new/images/2018/08/figc-134773.660x368.jpg"><meta property="og:image:type" content="https://www.piacenzasera.it/photogallery_new/images/2018/08/figc-134773.660x368.jpg"><meta name="twitter:image" content="https://www.piacenzasera.it/photogallery_new/images/2018/08/figc-134773.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Un &quot;messaggio vocale&quot; a un calciatore della Lucchese prima della gara Entella - Lucchese dello scorso marzo (terminata 1-1), &quot;allo scopo di trarre un vanta"/>
<link rel="canonical" href="//www.piacenzasera.it/2019/08/messaggio-mulas-un-calciatore-della-lucchese-piace-deferito-la-societa-ci-tuteleremo/307233/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Messaggio di Mulas a un calciatore della Lucchese&quot;, Piace deferito. La società &quot;Ci tuteleremo&quot; - piacenzasera.it" />
<meta property="og:description" content="Un &quot;messaggio vocale&quot; a un calciatore della Lucchese prima della gara Entella - Lucchese dello scorso marzo (terminata 1-1), &quot;allo scopo di trarre un vanta" />
<meta property="og:url" content="https://www.piacenzasera.it/2019/08/messaggio-mulas-un-calciatore-della-lucchese-piace-deferito-la-societa-ci-tuteleremo/307233/" />
<meta property="og:site_name" content="piacenzasera.it" />
<meta property="article:tag" content="deferimento" />
<meta property="article:tag" content="Figc" />
<meta property="article:tag" content="Piacenza calcio" />
<meta property="article:section" content="0 - Copertina" />
<meta property="article:published_time" content="2019-08-07T20:11:23+02:00" />
<meta property="article:modified_time" content="2019-08-07T20:37:44+02:00" />
<meta property="og:updated_time" content="2019-08-07T20:37:44+02:00" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"\/\/www.piacenzasera.it\/","name":"piacenzasera.it","potentialAction":{"@type":"SearchAction","target":"\/\/www.piacenzasera.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="piacenzasera.it &raquo; &#8220;Messaggio di Mulas a un calciatore della Lucchese&#8221;, Piace deferito. La società &#8220;Ci tuteleremo&#8221; Feed dei commenti" href="//www.piacenzasera.it/2019/08/messaggio-mulas-un-calciatore-della-lucchese-piace-deferito-la-societa-ci-tuteleremo/307233/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='//www.piacenzasera.it/wp-content/themes/edidesk/style.css?ver=1555677202' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='//www.piacenzasera.it/wp-content/themes/edidesk-child/css/custom.css?ver=0.53' type='text/css' media='all' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href='//www.piacenzasera.it/wp-content/plugins/nextend-facebook-connect/buttons/facebook-btn.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='//www.piacenzasera.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.piacenzasera.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='//www.piacenzasera.it/wp-json/' />
<link rel='shortlink' href='//www.piacenzasera.it/?p=307233' />
<link rel="alternate" type="application/json+oembed" href="//www.piacenzasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.piacenzasera.it%2F2019%2F08%2Fmessaggio-mulas-un-calciatore-della-lucchese-piace-deferito-la-societa-ci-tuteleremo%2F307233%2F" />
<link rel="alternate" type="text/xml+oembed" href="//www.piacenzasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.piacenzasera.it%2F2019%2F08%2Fmessaggio-mulas-un-calciatore-della-lucchese-piace-deferito-la-societa-ci-tuteleremo%2F307233%2F&#038;format=xml" />

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=134'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-5407425-3', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'post'   ,
				'dimension2':  'Redazione Piacenza Sera',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="//www.piacenzasera.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="//www.piacenzasera.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="//www.piacenzasera.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="//www.piacenzasera.it/wp-content/themes/edidesk-child/img/favicon/manifest.json">
<link rel="mask-icon" href="//www.piacenzasera.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="piacenzasera.itNotizie da Piacenza RSS Feed" href="//www.piacenzasera.it/feed/" />
<!--[if lt IE 9]>
      <script src="//www.piacenzasera.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="//www.piacenzasera.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="538181876517450" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
// Basilicata24 Token       var token = '986310184844098|SDPgdXZ1G4pE8Jxr2s1SuSl0Sto';
// IVG Token                var token = '133049360113515|5fFErpJJoFyTa6IeJal0c6lPpTE';
        var token = '133049360113515|5fFErpJJoFyTa6IeJal0c6lPpTE';
        return "https://graph.facebook.com/v2.7/?id={url}&access_token="+token;
    }
</script>


</head>
<body class="post-template-default single single-post postid-307233 single-format-standard"> 
 
<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"0-copertina,calcio,sport,deferimento,figc,piacenza-calcio,PS"}' data-dimensions="10x10"></div>  
<div style="height: 0" class="adunit" id="OVERLAY" data-targeting='{"sezione":"0-copertina,calcio,sport,deferimento,figc,piacenza-calcio,PS"}' data-dimensions="10x10"></div>  



    <div style="height: 0" class="adunit" id="INTERSTITIAL" data-targeting='{"sezione":"0-copertina,calcio,sport,deferimento,figc,piacenza-calcio,PS"}' data-dimensions="10x10"></div>

			<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"0-copertina,calcio,sport,deferimento,figc,piacenza-calcio,PS"}' data-dimensions="10x10"></div>  
	 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="//www.piacenzasera.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="//www.piacenzasera.it/politica/">Politica</a></li>
            <li><a title="Economia e Lavoro" href="//www.piacenzasera.it/economia-e-lavoro/">Economia e Lavoro</a></li>
            <li><a title="Sport" href="//www.piacenzasera.it/sport/">Sport</a></li>
            <li><a title="Altre News" href="//www.piacenzasera.it/altre-news/">Altre News</a></li>
                  <li><a title="News24" href="//www.piacenzasera.it/home-news24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">
      
             
		            
			                <li><a title="Piacenza" href="/notizie-di-citta/piacenza">Piacenza</a></li>
                            <li><a title="Castel San Giovanni" href="/notizie-di-citta/castel-san-giovanni">Castel San Giovanni</a></li>
                            <li><a title="Rottofreno" href="/notizie-di-citta/rottofreno">Rottofreno</a></li>
                            <li><a title="Fiorenzuola" href="/notizie-di-citta/fiorenzuola">Fiorenzuola</a></li>
            	  
	  
		                  <li><a title="Valdarda" href="//www.piacenzasera.it/valdarda/">Valdarda</a></li>
                          <li><a title="Valnure" href="//www.piacenzasera.it/valnure/">Valnure</a></li>
                          <li><a title="Valtrebbia" href="//www.piacenzasera.it/valtrebbia/">Valtrebbia</a></li>
                          <li><a title="Valtidone" href="//www.piacenzasera.it/valtidone/">Valtidone</a></li>
                          <li><a title="Bassa" href="//www.piacenzasera.it/bassa/">Bassa</a></li>
                
             <li><a  title="Leggi le notizie di Tutti i Comuni" href="//www.piacenzasera.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="//www.piacenzasera.it/cosa-fare-piacenza/">Eventi</a></li>      <li><a  title="WebTV" href="//www.piacenzasera.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="//www.piacenzasera.it/home-photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/piacenza/">Meteo</a></li>
            <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Salvata una tartaruga &#8220;in fuga&#8221; fra le vie cittadine" href="//www.piacenzasera.it/2019/08/salvata-tartaruga-fuga-fra-le-vie-cittadine/307236/">
      <figure><img src="//www.piacenzasera.it/photogallery_new/images/2019/08/la-tartaruga-ugo-152305.660x368.jpg" alt="La tartaruga Ugo"></figure>
      </a>
            <header>            <h2><a title="Salvata una tartaruga &#8220;in fuga&#8221; fra le vie cittadine" href="//www.piacenzasera.it/2019/08/salvata-tartaruga-fuga-fra-le-vie-cittadine/307236/">Salvata una tartaruga &#8220;in fuga&#8221; fra le vie cittadine</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="&#8220;Messaggio di Mulas a un calciatore della Lucchese&#8221;, Piace deferito. La società &#8220;Ci tuteleremo&#8221;" href="//www.piacenzasera.it/2019/08/messaggio-mulas-un-calciatore-della-lucchese-piace-deferito-la-societa-ci-tuteleremo/307233/">
      <figure><img src="//www.piacenzasera.it/photogallery_new/images/2018/08/figc-134773.660x368.jpg" alt="Figc"></figure>
      </a>
            <header>            <h2><a title="&#8220;Messaggio di Mulas a un calciatore della Lucchese&#8221;, Piace deferito. La società &#8220;Ci tuteleremo&#8221;" href="//www.piacenzasera.it/2019/08/messaggio-mulas-un-calciatore-della-lucchese-piace-deferito-la-societa-ci-tuteleremo/307233/">&#8220;Messaggio di Mulas a un calciatore della Lucchese&#8221;, Piace deferito. La società &#8220;Ci tuteleremo&#8221;</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="La Bakery Piacenza riparte da Federico Campanella, presentato lo staff tecnico" href="//www.piacenzasera.it/2019/08/la-bakery-piacenza-riparte-federico-campanella-presentato-lo-staff-tecnico/307231/">
      <figure><img src="//www.piacenzasera.it/photogallery_new/images/2019/08/bakery-staff-tecnico-2019-2020-152304.660x368.jpg" alt="Bakery staff tecnico 2019-2020"></figure>
      </a>
            <header>            <h2><a title="La Bakery Piacenza riparte da Federico Campanella, presentato lo staff tecnico" href="//www.piacenzasera.it/2019/08/la-bakery-piacenza-riparte-federico-campanella-presentato-lo-staff-tecnico/307231/">La Bakery Piacenza riparte da Federico Campanella, presentato lo staff tecnico</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Si stacca il rimorchio carico di pomodori, traffico in tilt alla Galleana" href="//www.piacenzasera.it/2019/08/si-stacca-rimorchio-carico-pomodori-traffico-tilt-alla-galleana/307223/">
      <figure><img src="//www.piacenzasera.it/photogallery_new/images/2019/08/camion-di-pomodori-rotonda-della-galleana-152303.660x368.jpg" alt="camion di pomodori rotonda della Galleana"></figure>
      </a>
            <header>            <h2><a title="Si stacca il rimorchio carico di pomodori, traffico in tilt alla Galleana" href="//www.piacenzasera.it/2019/08/si-stacca-rimorchio-carico-pomodori-traffico-tilt-alla-galleana/307223/">Si stacca il rimorchio carico di pomodori, traffico in tilt alla Galleana</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-copertina,calcio,sport,deferimento,figc,piacenza-calcio,PS"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Miriam Leone al Bobbio Festival" href="//www.piacenzasera.it/video/miriam-leone-al-bobbio-festival/">
            <img src="//www.piacenzasera.it/photogallery_new/images/2019/08/miriam-leone-al-bobbiol-film-fest-152154.316x176.jpg" alt="Miriam Leone al Bobbiol Film Fest">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Miriam Leone al Bobbio Festival" href="//www.piacenzasera.it/video/miriam-leone-al-bobbio-festival/">
          Miriam Leone al Bobbio Festival          </a></h2>
      </header>
    </article>
      </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Valigetta sospetta in via Scalabrini, chiuso un tratto di strada" href="//www.piacenzasera.it/2019/08/valigetta-sospetta-via-scalabrini-chiuso-un-tratto-strada/307217/">
      <figure><img src="//www.piacenzasera.it/photogallery_new/images/2019/08/valigetta-sospetta-152302.660x368.jpg" alt="valigetta sospetta"></figure>
      </a>
            <header>            <h2><a title="Valigetta sospetta in via Scalabrini, chiuso un tratto di strada" href="//www.piacenzasera.it/2019/08/valigetta-sospetta-via-scalabrini-chiuso-un-tratto-strada/307217/">Valigetta sospetta in via Scalabrini, chiuso un tratto di strada</a> <a class="mm-link" title="https://www.piacenzasera.it/2019/08/valigetta-sospetta-via-scalabrini-chiuso-un-tratto-strada/307217/"  href="//www.piacenzasera.it/2019/08/valigetta-sospetta-via-scalabrini-chiuso-un-tratto-strada/307217/">foto</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Ruba l&#8217;auto della nonna, 13enne inseguito dai carabinieri sulla Statale 45" href="//www.piacenzasera.it/2019/08/ruba-lauto-della-nonna-13enne-inseguito-aver-danni-dai-carabinieri-sulla-45/307214/">
      <figure><img src="//www.piacenzasera.it/photogallery_new/images/2018/01/carabinieri-123916.660x368.jpg" alt="carabinieri"></figure>
      </a>
            <header>            <h2><a title="Ruba l&#8217;auto della nonna, 13enne inseguito dai carabinieri sulla Statale 45" href="//www.piacenzasera.it/2019/08/ruba-lauto-della-nonna-13enne-inseguito-aver-danni-dai-carabinieri-sulla-45/307214/">Ruba l&#8217;auto della nonna, 13enne inseguito dai carabinieri sulla Statale 45</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Cadeo, sostituite le tubature del gas in vista della nuova scuola" href="//www.piacenzasera.it/2019/08/cadeo-sostituite-le-tubature-del-gas-vista-della-nuova-scuola/307213/">
      <figure><img src="//www.piacenzasera.it/photogallery_new/images/2019/08/lavori-tubature-gas-a-cadeo-152297.660x368.jpg" alt="Lavori tubature gas a Cadeo "></figure>
      </a>
            <header>            <h2><a title="Cadeo, sostituite le tubature del gas in vista della nuova scuola" href="//www.piacenzasera.it/2019/08/cadeo-sostituite-le-tubature-del-gas-vista-della-nuova-scuola/307213/">Cadeo, sostituite le tubature del gas in vista della nuova scuola</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Busa Foodlab, al centro la novità è Cattaneo. Conferma per Nedeljkovic e Zambelli" href="//www.piacenzasera.it/2019/08/busa-foodlab-al-centro-la-novita-cattaneo-conferma-nedeljkovic-zambelli/307211/">
      <figure><img src="//www.piacenzasera.it/photogallery_new/images/2019/08/marina-cattaneo-152296.660x368.jpg" alt="Marina Cattaneo"></figure>
      </a>
            <header>            <h2><a title="Busa Foodlab, al centro la novità è Cattaneo. Conferma per Nedeljkovic e Zambelli" href="//www.piacenzasera.it/2019/08/busa-foodlab-al-centro-la-novita-cattaneo-conferma-nedeljkovic-zambelli/307211/">Busa Foodlab, al centro la novità è Cattaneo. Conferma per Nedeljkovic e Zambelli</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-06" data-targeting='{"sezione":"0-copertina,calcio,sport,deferimento,figc,piacenza-calcio,PS"}' data-dimensions="300x250"></div>          <article class="meganews-05"> 
      <a class="thumb" title="Maltempo nel piacentino &#8211; 2 Agosto 2019" href="//www.piacenzasera.it/video/maltempo-nel-piacentino-2-agosto-2019/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img src="//www.piacenzasera.it/photogallery_new/images/2019/08/maltempo-2-agosto-152116.316x176.jpg" alt="Maltempo 2 agosto">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Maltempo nel piacentino &#8211; 2 Agosto 2019" href="//www.piacenzasera.it/video/maltempo-nel-piacentino-2-agosto-2019/">
          Maltempo nel piacentino &#8211; 2 Agosto 2019          </a></h2>
      </header>
    </article>
      </div>
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Castel San Giovanni" href="/notizie-di-citta/castel-san-giovanni">Castel San Giovanni</a></li>
                        <li><a title="Fiorenzuola" href="/notizie-di-citta/fiorenzuola">Fiorenzuola</a></li>
                        <li><a title="Piacenza" href="/notizie-di-citta/piacenza">Piacenza</a></li>
                        <li><a title="Rottofreno" href="/notizie-di-citta/rottofreno">Rottofreno</a></li>
                         <li><a title="Tutti i comuni" href="//www.piacenzasera.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="//www.piacenzasera.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="//www.piacenzasera.it/home-photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="UniCatt" href="//www.piacenzasera.it/unicatt/">UniCatt</a></li>
                                    <li><a   title="Confindustria" href="//www.piacenzasera.it/confindustria/">Confindustria</a></li>
                                    <li><a   title="Rotary" href="//www.piacenzasera.it/rotary/">Rotary</a></li>
                                    <li><a   title="Civico 11" href="//www.piacenzasera.it/civico-11/">Civico 11</a></li>
                                    <li><a   title="Universi" href="//www.piacenzasera.it/universi/">Universi</a></li>
                                    <li><a   title="Nave in bottiglia" href="//www.piacenzasera.it/nave-in-bottiglia/">Nave in bottiglia</a></li>
                                    <li><a   title="Economix" href="//www.piacenzasera.it/economix/">Economix</a></li>
                                    <li><a   title="Cinema" href="//www.piacenzasera.it/cinema/">Cinema</a></li>
                                    <li><a   title="Le Recensioni CJ" href="//www.piacenzasera.it/le-recensioni-cj/">Le Recensioni CJ</a></li>
                                    <li><a   title="Camminate piacentine" href="//www.piacenzasera.it/camminate-piacentine/">Camminate piacentine</a></li>
                                    <li><a   title="Tal dig in piasintein" href="//www.piacenzasera.it/tal-dig-in-piasintein/">Tal dig in piasintein</a></li>
                                    <li><a   title="Cooperazione" href="//www.piacenzasera.it/cooperazione/">Cooperazione</a></li>
                                    <li><a   title="Confapi Industria" href="//www.piacenzasera.it/confapindustria/">Confapi Industria</a></li>
                                  </ul>
              </li>
              	                                <li><a title="Necrologie" href="//www.piacenzasera.it/necrologi/">Necrologie</a></li>
	                        </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Piacenza">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/agazzano">Agazzano</option>
                                    <option value="notizie-di-citta/alseno">Alseno</option>
                                    <option value="notizie-di-citta/alta-valtidone">Alta Valtidone</option>
                                    <option value="notizie-di-citta/alta-vlatidone">Alta Vlatidone</option>
                                    <option value="notizie-di-citta/bedonia">Bedonia</option>
                                    <option value="notizie-di-citta/besenzone">Besenzone</option>
                                    <option value="notizie-di-citta/bettola">Bettola</option>
                                    <option value="notizie-di-citta/bobbio">Bobbio</option>
                                    <option value="notizie-di-citta/borgonovo-val-tidone">Borgonovo Val Tidone</option>
                                    <option value="notizie-di-citta/cadeo">Cadeo</option>
                                    <option value="notizie-di-citta/calendasco">Calendasco</option>
                                    <option value="notizie-di-citta/caminata">Caminata</option>
                                    <option value="notizie-di-citta/caorso">Caorso</option>
                                    <option value="notizie-di-citta/carpaneto">Carpaneto</option>
                                    <option value="notizie-di-citta/castel-san-giovanni">Castel San Giovanni</option>
                                    <option value="notizie-di-citta/castellarquato">Castellarquato</option>
                                    <option value="notizie-di-citta/castelvetro-piacentino">Castelvetro Piacentino</option>
                                    <option value="notizie-di-citta/cerignale">Cerignale</option>
                                    <option value="notizie-di-citta/coli">Coli</option>
                                    <option value="notizie-di-citta/corte-brugnatella">Corte Brugnatella,</option>
                                    <option value="notizie-di-citta/cortemaggiore">Cortemaggiore</option>
                                    <option value="notizie-di-citta/cremona">Cremona</option>
                                    <option value="notizie-di-citta/farini">Farini</option>
                                    <option value="notizie-di-citta/ferriere">Ferriere</option>
                                    <option value="notizie-di-citta/fidenza">Fidenza</option>
                                    <option value="notizie-di-citta/fiorenzuola">Fiorenzuola</option>
                                    <option value="notizie-di-citta/gazzola">Gazzola</option>
                                    <option value="notizie-di-citta/gossolengo">Gossolengo</option>
                                    <option value="notizie-di-citta/gragnano-trebbiense">Gragnano Trebbiense</option>
                                    <option value="notizie-di-citta/gropparello">Gropparello</option>
                                    <option value="notizie-di-citta/lodi">Lodi</option>
                                    <option value="notizie-di-citta/lugagnano">Lugagnano</option>
                                    <option value="notizie-di-citta/marsaglia">Marsaglia</option>
                                    <option value="notizie-di-citta/milano">Milano</option>
                                    <option value="notizie-di-citta/monticelli">monticelli</option>
                                    <option value="notizie-di-citta/monticelli-dongina">Monticelli d'Ongina</option>
                                    <option value="notizie-di-citta/morfasso">Morfasso</option>
                                    <option value="notizie-di-citta/nibbiano">Nibbiano</option>
                                    <option value="notizie-di-citta/ottone">Ottone</option>
                                    <option value="notizie-di-citta/parma">Parma</option>
                                    <option value="notizie-di-citta/pecorara">Pecorara</option>
                                    <option value="notizie-di-citta/piacenza">Piacenza</option>
                                    <option value="notizie-di-citta/pianello-val-tidone">Pianello Val Tidone</option>
                                    <option value="notizie-di-citta/piozzano">Piozzano</option>
                                    <option value="notizie-di-citta/podenzano">Podenzano</option>
                                    <option value="notizie-di-citta/pontedellolio">Pontedellolio</option>
                                    <option value="notizie-di-citta/pontenure">Pontenure</option>
                                    <option value="notizie-di-citta/rezzoaglio">Rezzoaglio</option>
                                    <option value="notizie-di-citta/rivergaro">Rivergaro</option>
                                    <option value="notizie-di-citta/rottofreno">Rottofreno</option>
                                    <option value="notizie-di-citta/salsomaggiore-terme">Salsomaggiore Terme</option>
                                    <option value="notizie-di-citta/san-giorgio-piacentino">San Giorgio Piacentino</option>
                                    <option value="notizie-di-citta/san-nicolo">San Nicolò</option>
                                    <option value="notizie-di-citta/san-pietro-in-cerro">San Pietro in Cerro</option>
                                    <option value="notizie-di-citta/san-rocco-al-porto">San Rocco al Porto</option>
                                    <option value="notizie-di-citta/sarmato">Sarmato</option>
                                    <option value="notizie-di-citta/travo">Travo</option>
                                    <option value="notizie-di-citta/veleia">veleia</option>
                                    <option value="notizie-di-citta/vernasca">Vernasca</option>
                                    <option value="notizie-di-citta/vigolzone">Vigolzone</option>
                                    <option value="notizie-di-citta/villanova">Villanova</option>
                                    <option value="notizie-di-citta/zavattarello">Zavattarello</option>
                                    <option value="notizie-di-citta/zerba">Zerba</option>
                                    <option value="notizie-di-citta/ziano">Ziano</option>
                                    <option value="notizie-di-citta/ziano-ziano">Ziano</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="//www.piacenzasera.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/piacenzasera.it/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/piacenzasera/"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/piacenza.sera.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/PiacenzaSera1"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="/feed/"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="//www.piacenzasera.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="//www.piacenzasera.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="//www.piacenzasera.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="//www.piacenzasera.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="//www.piacenzasera.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.piacenzasera.it&amp;_wpnonce=02dfb91855" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">
      
         
<!--        -->          
          <!--START: Facebook Login Button using Nextenda plugin-->

          <script type="text/javascript">
              var prot;
              if(location.protocol === 'https:'){ prot = 'https'}else{ prot = 'http'}
          </script>
          <div class="new-fb-btn new-fb-1 new-fb-default-anim" style="margin: 0 0 10px 0; ">
              <div class="new-fb-1-1">
                  <!-- siteurl://www.piacenzasera.it-->                  <div class="new-fb-1-1-1">
                      <a style="color: white" onClick="window.open(prot+'://www.piacenzasera.it/wp-login.php?loginFacebook=1&redirect='+prot+'://www.piacenzasera.it/facebook-login-redirect/','pagename','resizable,height=700,width=800'); return false;">Accedi tramite Facebook</a>
                  </div>
              </div>
          </div>

          <!--END: Facebook Login Button using Nextenda plugin-->

        <p>Oppure inserisci le tue credenziali</p>
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.piacenzasera.it/2019/08/messaggio-mulas-un-calciatore-della-lucchese-piace-deferito-la-societa-ci-tuteleremo/307233/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a PiacenzaSera.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di PiacenzaSera.it</p>
        </div>
        <a title="Registrati" href="//www.piacenzasera.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
<header id="wrap-header">
<script type='text/javascript'><!--// <![CDATA[
OA_show(535);
// ]]> --></script>
  <div class="row header-top">
     <div class="manchette sx-manchette">
        <div class="adunit"  id="325x90-01" data-targeting='{"sezione":"0-copertina,calcio,sport,deferimento,figc,piacenza-calcio,PS"}' data-dimensions="325x90"></div>
    </div>
    <a title="Torna in Homepage" href="/"><img alt="PiacenzaSera.it -  Notizie in tempo reale, news a Piacenza, cronaca, politica, economia, sport, cultura, spettacolo, eventi ..." src="/wp-content/uploads/2019/01/piacenzasera_LOGO-11-anniversario-01.jpg" ></a>
    <div class="manchette dx-manchette">
       <div class="adunit" id="325x90-02" data-targeting='{"sezione":"0-copertina,calcio,sport,deferimento,figc,piacenza-calcio,PS"}' data-dimensions="325x90"></div>
    </div>
  </div>
 </header>
 


<section id="wrap-content"> 
<div class="row wrap-menu row-menu">
  <h4>Sport</h4>
  <ul class="menu">
    <li><a title="Home" href="//www.piacenzasera.it/sport/">Home</a></li> 
              <li><a title="Calcio" href="//www.piacenzasera.it/calcio/">Calcio</a></li>   
          <li><a title="Volley" href="//www.piacenzasera.it/volley/">Volley</a></li>   
          <li><a title="Basket" href="//www.piacenzasera.it/basket/">Basket</a></li>   
          <li><a title="Paralimpici" href="//www.piacenzasera.it/paralimpici/">Paralimpici</a></li>   
          <li><a title="Altri Sport" href="//www.piacenzasera.it/altri-sport/">Altri Sport</a></li>   
          <li><a title="Maratona" href="//www.piacenzasera.it/maratona/">Maratona</a></li>   
       </ul>
</div><div class="row wrap-single-content">
  <div class="single-content">


            

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
                    <h3 class="argomento"><a href="//www.piacenzasera.it/sport/" title="Guarda tutte le notize di Sport">Sport</a></h3> 
		        <div class="share">
          <div class="share-now">
  <div class="shareme" data-url="https://www.piacenzasera.it/2019/08/messaggio-mulas-un-calciatore-della-lucchese-piace-deferito-la-societa-ci-tuteleremo/307233/" data-text="&#8220;Messaggio di Mulas a un calciatore della Lucchese&#8221;, Piace deferito. La società &#8220;Ci tuteleremo&#8221;"></div>
</div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">&#8220;Messaggio di Mulas a un calciatore della Lucchese&#8221;, Piace deferito. La società &#8220;Ci tuteleremo&#8221; </h1>
      
      <div class="row article-author">
        <div class="author"> 
        
                di <a rel="author" href="//www.piacenzasera.it/author/redazione-piacenza-sera/">Redazione Piacenza Sera</a> 
                
         -  07 Agosto 2019 - 20:11</div>
                 <ul class="actions">
                    <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                      <li><a title="Stampa questa pagina" onclick="window.print();return false" href="#"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="//www.piacenzasera.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
                  </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.piacenzasera.it/tag/deferimento/" rel="tag">deferimento</a></li><li><i class="fa fa-tag"></i><a href="//www.piacenzasera.it/tag/figc/" rel="tag">Figc</a></li><li><i class="fa fa-tag"></i><a href="//www.piacenzasera.it/tag/piacenza-calcio/" rel="tag">Piacenza calcio</a></li>         <li><i class="fa fa-male"></i> <a href="//www.piacenzasera.it/tag-personaggio/giulio-mulas/" rel="tag">Giulio Mulas</a></li>        
        </ul>
      </div>
            <div class="row banner"> <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-copertina,calcio,sport,deferimento,figc,piacenza-calcio,PS"}' data-dimensions="660x120"></div> </div>
            <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="//www.piacenzasera.it/photogallery_new/images/2018/08/figc-134773.660x368.jpg" alt="Figc">                    			        </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
          <ul>
            <li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.piacenzasera.it/2019/08/messaggio-mulas-un-calciatore-della-lucchese-piace-deferito-la-societa-ci-tuteleremo/307233/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
            <li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.piacenzasera.it/2019/08/messaggio-mulas-un-calciatore-della-lucchese-piace-deferito-la-societa-ci-tuteleremo/307233/" data-shortlink="https://www.piacenzasera.it/2019/08/messaggio-mulas-un-calciatore-della-lucchese-piace-deferito-la-societa-ci-tuteleremo/307233/" data-title="&#8220;Messaggio di Mulas a un calciatore della Lucchese&#8221;, Piace deferito. La società &#8220;Ci tuteleremo&#8221;" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
            <li><a title="Condividi su Google Plus" class="badge-share badge-share-gplus" data-share="https://www.piacenzasera.it/2019/08/messaggio-mulas-un-calciatore-della-lucchese-piace-deferito-la-societa-ci-tuteleremo/307233/" href="javascript:void(0);" role="button"><span><i class="fa fa-google-plus"></i></span></a></li>
            <li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.piacenzasera.it/2019/08/messaggio-mulas-un-calciatore-della-lucchese-piace-deferito-la-societa-ci-tuteleremo/307233/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
            <li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.piacenzasera.it/2019/08/messaggio-mulas-un-calciatore-della-lucchese-piace-deferito-la-societa-ci-tuteleremo/307233/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
            <li><a class="badge-share-envelope" title="Invia per email" href="mailto:example@foo.com?subject=&#8220;Messaggio di Mulas a un calciatore della Lucchese&#8221;, Piace deferito. La società &#8220;Ci tuteleremo&#8221;&amp;body=Clicca qui per leggerlo: https://www.piacenzasera.it/2019/08/messaggio-mulas-un-calciatore-della-lucchese-piace-deferito-la-societa-ci-tuteleremo/307233/"><span><i class="fa fa-envelope"></i></span></a></li>
          </ul>
        </div>
        <div id="entry">
           <p>Un “messaggio vocale” a un calciatore della Lucchese prima della gara <a href="https://www.genova24.it/2019/03/serie-c-virtus-entella-contro-lucchese-la-cronaca-in-diretta-214937/" target="_blank" rel="noopener"><span style="color: #ff0000;"><strong><span style="text-decoration: underline;">Entella – Lucchese dello scorso marzo (terminata 1-1)</span></strong></span></a>, “allo scopo di trarre un vantaggio per il Piacenza”.</p>          
<!--	   -->
	           
	           
	           

          
<p>E’ quanto viene contestato a Giulio Mulas, all’epoca dei fatti calciatore del Piacenza, che è stato deferito dal Procuratore Federale, insieme alla stessa società biancorossa per responsabilità oggettiva, al Tribunale Federale Nazionale.</p>                      <div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"0-copertina,calcio,sport,deferimento,figc,piacenza-calcio,PS"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div>    
          
<!--	   -->
	           
	           
	           

          
<p>Ecco la comunicazione ufficiale della Figc: <em>“La Federazione Italiana Giuoco Calcio comunica che il Procuratore Federale, esaminati gli atti e valutate le risultanze dell’istruttoria espletata, ha deferito al Tribunale Federale Nazionale – Sezione Disciplinare:</em></p>          
<!--	   -->
	           
	           
	           

          
<p><em><span style="text-decoration: underline;"> per violazione dell’art. 1bis, comma 1, del previgente C.G.S.</span>:</em></p>          
<!--	   -->
	           
	           
	           

          
<p><em>– Il Sig. MULAS Giulio, all’epoca dei fatti calciatore tesserato per la società Piacenza Calcio 1919 S.R.L. per avere, prima della gara ENTELLA – LUCCHESE del 26/03/19, disatteso l’obbligo di comportarsi secondo i principi di lealtà, correttezza e probità in ogni rapporto comunque riferibile all’attività sportiva, comunicando con il calciatore della Lucchese, Alessandro Provenzano, attraverso un messaggio vocale, allo scopo di trarre un vantaggio per il Piacenza; </em></p>          
<!--	   -->
	           			                  <div class="banner middle-board first"> <div style="margin: 0 0 0 0" class="adunit" data-targeting='{"sezione":"0-copertina,calcio,sport,deferimento,figc,piacenza-calcio,PS"}' id="420x100-01" data-dimensions="420x200"></div></div>
			              
	           
	           

          
<p><span style="text-decoration: underline;"><em>Per violazione dell’art. 1bis, comma 1, del previgente C.G.S. e dell’art. 4, comma 2, del previgente C.G.S., in ordine agli addebiti contestati al proprio tesserato MULAS Giulio;</em></span></p>          
<!--	   -->
	           
	           
	           

          
<p><em>– la società Piacenza Calcio 1919 S.R.L. a titolo di responsabilità oggettiva per quanto ascritto al proprio tesserato Mulas Giulio”.</em></p>          
<!--	   -->
	           
	           			                  <div class="banner middle-board first"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"0-copertina,calcio,sport,deferimento,figc,piacenza-calcio,PS"}' class="adunit" id="420x100-02" data-dimensions="420x200"></div></div>
			              
	           

          
<p><strong>LA REPLICA DEL PIACENZA “ENORME STUPORE, TUTELEREMO LA NOSTRA IMMAGINE”</strong> – Non è tardata ad arrivare la replica del Piacenza Calcio, che in un comunicato afferma di aver appreso del deferimento “con enorme stupore”.</p>          
<!--	   -->
	           
	           
	           

          
<p>“La società – proseguono – ha già dato mandato ai propri legali affinché venga dimostrata la totale estraneità del club rispetto alle contestazioni mosse al proprio ex tesserato, dal quale prende le distanze in maniera netta ed inequivocabile. La società, sicura della bontà del proprio operato, sempre contraddistinto da lealtà, probità e correttezza sportiva, tutelerà la propria posizione ed immagine nelle opportune sedi in ogni stato e grado”.</p>          
<!--	   -->
	           
	           
	           			                  <div class="banner middle-board first"> <div style="margin: 0 0 0 0" data-targeting='{"sezione":"0-copertina,calcio,sport,deferimento,figc,piacenza-calcio,PS"}' class="adunit" id="420x100-03" data-dimensions="420x200"></div>  </div>
			              

                    
<!--	   -->
	           
	           
	           

          



	                  
                
           
        </div>
        <!-- ########### Ad Script for piacenzasera.it cl widget ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(2652);
// ]]> --></script>
<!-- ####### Fine Ad Script for piacenzasera.it cl widget ################ -->
        
                  
          
      </div>
       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="//www.piacenzasera.it/tag/deferimento/" rel="tag">deferimento</a></li><li><i class="fa fa-tag"></i><a href="//www.piacenzasera.it/tag/figc/" rel="tag">Figc</a></li><li><i class="fa fa-tag"></i><a href="//www.piacenzasera.it/tag/piacenza-calcio/" rel="tag">Piacenza calcio</a></li>         <li><i class="fa fa-male"></i> <a href="//www.piacenzasera.it/tag-personaggio/giulio-mulas/" rel="tag">Giulio Mulas</a></li>        
        </ul>
      </div>
       
		        
        
<!--	    -->
  
<a name="comment-area"></a>
<div id="comments" class="comments-area">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="/wp-login.php" title="Accedi">Accedi</a> o <a href="//www.piacenzasera.it/registrati/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di PiacenzaSera.it, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
                </ol>
            </div>   
</div>
 
<script type="text/javascript">

  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'undefined'){
			    console.log(user_info_comment);
		        var user_info_comment_splitted  = user_info_comment.split("|");
 				var user_infocomment_id = user_info_comment_splitted[4];
				
				jQuery.ajax(
				{  
					type: 'GET',  
					url: '/wp-admin/admin-ajax.php',  
					data: { action : 'load_ajax_comment_form', id: 307233, userid: user_infocomment_id   },  
					success: function(textStatus){  
						jQuery( '#wrap-comment-form' ).html( textStatus ); 
						console.log("Caricato Ajax Comment Form");
					},  
					error: function(MLHttpRequest, textStatus, errorThrown)
					{  
						alert(errorThrown);  
					}
				}); 
				
				jQuery.ajax(
				{  
					type: 'GET',  
					url: '/wp-admin/admin-ajax.php',  
					data: { action : 'load_ajax_comment_list', id: 307233, userid: user_infocomment_id   },  
					success: function(textStatus)
					{  
						jQuery( '#wrap-comment-list' ).html( textStatus ); 
						console.log("Caricato Ajax Comment List");
					},  
					error: function(MLHttpRequest, textStatus, errorThrown)
					{  
						alert(errorThrown);  
					}
				}); 
		}
		else {
		 var user_infocomment_id = 0;
		}
  		

		
				
});	

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>

<!--	    --><!--            <div id="comments" data-width="660" class="fb-comments" data-href="--><!--" data-numposts="5"></div>-->
<!--	    -->

                      <div id="wrap-bottom-related-posts">
           
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
                        
                <article>
                  <header>
                                    <a class="thumb" title="“Messaggio di Mulas a un calciatore della Lucchese”, Piace deferito. La società “Ci tuteleremo”" href="//www.piacenzasera.it/2019/08/messaggio-mulas-un-calciatore-della-lucchese-piace-deferito-la-societa-ci-tuteleremo/307233/"><figure><img src="//www.piacenzasera.it/photogallery_new/images/2018/08/figc-134773.150x113.jpg" alt="Figc"></figure></a>
                                        <h4 class="argomento">Procuratore Federale</h4> 
                    <h2><a title="“Messaggio di Mulas a un calciatore della Lucchese”, Piace deferito. La società “Ci tuteleremo”" href="//www.piacenzasera.it/2019/08/messaggio-mulas-un-calciatore-della-lucchese-piace-deferito-la-societa-ci-tuteleremo/307233/">“Messaggio di Mulas a un calciatore della Lucchese”, Piace deferito. La società “Ci tuteleremo”</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Ruba l'auto della nonna, 13enne inseguito (dopo aver fatto danni) sulla Statale 45" href="//www.piacenzasera.it/2019/08/ruba-lauto-della-nonna-13enne-inseguito-aver-danni-dai-carabinieri-sulla-45/307214/"><figure><img src="//www.piacenzasera.it/photogallery_new/images/2018/01/carabinieri-123916.150x113.jpg" alt="carabinieri"></figure></a>
                                        <h4 class="argomento">A Rivergaro</h4> 
                    <h2><a title="Ruba l'auto della nonna, 13enne inseguito (dopo aver fatto danni) sulla Statale 45" href="//www.piacenzasera.it/2019/08/ruba-lauto-della-nonna-13enne-inseguito-aver-danni-dai-carabinieri-sulla-45/307214/">Ruba l'auto della nonna, 13enne inseguito (dopo aver fatto danni) sulla Statale 45</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="Escursionista ferito in Alta Valnure, recuperato dal Soccorso Alpino" href="//www.piacenzasera.it/2019/08/scivola-un-sentiero-azione-soccorsi-alta-valnure/307174/"><figure><img src="//www.piacenzasera.it/photogallery_new/images/2019/08/l-intervento-del-soccorso-alpino-in-alta-valnure-152288.150x113.jpg" alt="L'intervento del Soccorso Alpino in Alta Valnure"></figure></a>
                                        <h4 class="argomento">Nella zona del Lago Nero</h4> 
                    <h2><a title="Escursionista ferito in Alta Valnure, recuperato dal Soccorso Alpino" href="//www.piacenzasera.it/2019/08/scivola-un-sentiero-azione-soccorsi-alta-valnure/307174/">Escursionista ferito in Alta Valnure, recuperato dal Soccorso Alpino</a> </h2>
                  </header>
                </article>
            	
                                                     
                <article>
                  <header>
                                    <a class="thumb" title="“Erba alta un metro”, difficili taglio e raccolta. E il Comune cambia l’appalto del verde" href="//www.piacenzasera.it/2019/08/erba-alta-un-metro-difficili-taglio-raccolta-comune-cambia-lappalto-del-verde/307130/"><figure><img src="//www.piacenzasera.it/photogallery_new/images/2019/07/ingresso-alla-citta-la-situazione-alla-besurica-152025.150x113.jpg" alt="Ingresso alla città, la situazione alla Besurica"></figure></a>
                                        <h4 class="argomento">La decisione</h4> 
                    <h2><a title="“Erba alta un metro”, difficili taglio e raccolta. E il Comune cambia l’appalto del verde" href="//www.piacenzasera.it/2019/08/erba-alta-un-metro-difficili-taglio-raccolta-comune-cambia-lappalto-del-verde/307130/">“Erba alta un metro”, difficili taglio e raccolta. E il Comune cambia l’appalto del verde</a> </h2>
                  </header>
                </article>
            	
                                  </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
    <!-- ########### Ad Script for piacenzasera.it 1scroll ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(533);
// ]]> --></script>
<!-- ####### Fine Ad Script for piacenzasera.it 1scroll ################ -->
  </div>
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Una bidonville a pochi passi dal centro. E dal ponte sul Po passa la droga" href="//www.piacenzasera.it/2019/08/bidonville-passi-dal-centro-dal-ponte-sul-po-passa-la-droga/307015/">
  
    
  <img src="//www.piacenzasera.it/photogallery_new/images/2019/08/degrado-in-via-del-pontiere-152256.316x176.jpg" alt="Degrado in via del Pontiere">  
 
  <h3>Una bidonville a pochi passi dal centro. E dal ponte sul Po passa la droga</h3>
  </a> </li>
<li> <a   title="Il ministro della Famiglia Locatelli incontra gli anziani del &#8220;Vittorio&#8221;" href="//www.piacenzasera.it/2019/08/ministro-della-famiglia-locatelli-incontra-gli-anziani-del-vittorio/307058/">
  
    
  <img src="//www.piacenzasera.it/photogallery_new/images/2019/08/ministro-locatelli-anziani-vittorio-emanuele-152264.316x176.jpg" alt="Ministro Locatelli anziani VIttorio Emanuele">  
 
  <h3>Il ministro della Famiglia Locatelli incontra gli anziani del &#8220;Vittorio&#8221;</h3>
  </a> </li>
<li> <a   title="&#8220;La Vita in Diretta&#8221; a Piacenza dopo l&#8217;arresto di don Stefano" href="//www.piacenzasera.it/2019/08/la-vita-diretta-piacenza-larresto-don-stefano/307021/">
  
    
  <img src="//www.piacenzasera.it/photogallery_new/images/2019/08/la-vita-in-diretta-a-piacenza-per-il-caso-di-don-stefano-segalini-152243.316x176.jpg" alt="La Vita in Diretta a Piacenza per il caso di don Stefano Segalini">  
 
  <h3>&#8220;La Vita in Diretta&#8221; a Piacenza dopo l&#8217;arresto di don Stefano</h3>
  </a> </li>
<li> <a   title="I sindacati della scuola: &#8220;A Piacenza ancora 500 supplenze, a rischio la stabilizzazione dei precari&#8221;" href="//www.piacenzasera.it/2019/08/sindacati-della-scuola-piacenza-ancora-500-supplenze-rischio-la-stabilizzazione-dei-precari/307049/">
  
    
  <img src="//www.piacenzasera.it/photogallery_new/images/2019/08/sindacati-scuola-zavattoni-votto-152259.316x176.jpg" alt="sindacati scuola Zavattoni Votto">  
 
  <h3>I sindacati della scuola: &#8220;A Piacenza ancora 500 supplenze, a rischio la stabilizzazione dei precari&#8221;</h3>
  </a> </li>
<li> <a   title="Pubblicato il bando per l&#8217;assunzione di 29 impiegati amministrativi nel Comune di Piacenza" href="//www.piacenzasera.it/2019/08/pubblicato-bando-lassunzione-29-impiegati-amministrativi-nel-comune-piacenza/307008/">
  
    
  <img src="//www.piacenzasera.it/photogallery_new/images/2018/01/palazzo-mercanti-123681.316x176.jpg" alt="Palazzo Mercanti">  
 
  <h3>Pubblicato il bando per l&#8217;assunzione di 29 impiegati amministrativi nel Comune di Piacenza</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Piacenza in Movimento" href="//www.piacenzasera.it/fotogallery/piacenza-in-movimento/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 9</span><img alt="" src="//www.piacenzasera.it/photogallery_new/images/2019/07/piacenza-in-movimento-151960.660x368.jpg" />  
 
  <h3>Piacenza in Movimento</h3>
  </a> </li>
<li> <a   title="Alessandro Borghi al Bobbio Film Festival" href="//www.piacenzasera.it/fotogallery/alessandro-borghi-al-bobbio-film-festival/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 6</span><img alt="" src="//www.piacenzasera.it/photogallery_new/images/2019/08/alessandro-borghi-al-bobbio-film-festival-152184.660x368.jpg" />  
 
  <h3>Alessandro Borghi al Bobbio Film Festival</h3>
  </a> </li>
<li> <a   title="Degrado in via del Pontiere" href="//www.piacenzasera.it/fotogallery/degrado-via-del-pontiere/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 13</span><img alt="" src="//www.piacenzasera.it/photogallery_new/images/2019/08/degrado-in-via-del-pontiere-152256.660x368.jpg" />  
 
  <h3>Degrado in via del Pontiere</h3>
  </a> </li>
<li> <a   title="Confluenze Festival, l&#8217;apertura della terza edizione" href="//www.piacenzasera.it/fotogallery/confluenze-festival-lapertura-della-terza-edizione/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 13</span><img alt="" src="//www.piacenzasera.it/photogallery_new/images/2019/08/confluenze-festival-152202.660x368.jpg" />  
 
  <h3>Confluenze Festival, l&#8217;apertura della terza edizione</h3>
  </a> </li>
<li> <a   title="Miriam Leone al Bobbio Film Festival" href="//www.piacenzasera.it/fotogallery/miriam-leone-al-bobbio-film-festival/">
  
    
  <span class="counter"><i class="fa fa-camera"></i> 19</span><img alt="" src="//www.piacenzasera.it/photogallery_new/images/2019/08/miriam-leone-al-bobbiol-film-fest-152168.660x368.jpg" />  
 
  <h3>Miriam Leone al Bobbio Film Festival</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Incredibile incidente stradale a La Verza" href="//www.piacenzasera.it/video/incredibile-incidente-stradale-la-verza/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/VjU7UGIdVkU/0.jpg">  
 
  <h3>Incredibile incidente stradale a La Verza</h3>
  </a> </li>
<li> <a   title="Pierfrancesco Favino a Bobbio parla de &#8220;Il Traditore&#8221;" href="//www.piacenzasera.it/video/pierfrancesco-favino-bobbio-parla-de-traditore/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="//www.piacenzasera.it/photogallery_new/images/2019/07/bobbio-festival-al-via-con-pierfrancesco-favino-151874.316x176.jpg" alt="Bobbio Festival al via con Pierfrancesco Favino">  
 
  <h3>Pierfrancesco Favino a Bobbio parla de &#8220;Il Traditore&#8221;</h3>
  </a> </li>
<li> <a   title="Auto storiche &#8211; XXI Trofeo Renati" href="//www.piacenzasera.it/video/auto-storiche-xxi-trofeo-renati/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="" src="//img.youtube.com/vi/2D79XsY2Hj4/0.jpg">  
 
  <h3>Auto storiche &#8211; XXI Trofeo Renati</h3>
  </a> </li>
<li> <a   title="Miriam Leone al Bobbio Festival" href="//www.piacenzasera.it/video/miriam-leone-al-bobbio-festival/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="//www.piacenzasera.it/photogallery_new/images/2019/08/miriam-leone-al-bobbiol-film-fest-152154.316x176.jpg" alt="Miriam Leone al Bobbiol Film Fest">  
 
  <h3>Miriam Leone al Bobbio Festival</h3>
  </a> </li>
<li> <a   title="Maltempo nel piacentino &#8211; 2 Agosto 2019" href="//www.piacenzasera.it/video/maltempo-nel-piacentino-2-agosto-2019/">
  
    	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="//www.piacenzasera.it/photogallery_new/images/2019/08/maltempo-2-agosto-152116.316x176.jpg" alt="Maltempo 2 agosto">  
 
  <h3>Maltempo nel piacentino &#8211; 2 Agosto 2019</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"0-copertina,calcio,sport,deferimento,figc,piacenza-calcio,PS"}' data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-copertina,calcio,sport,deferimento,figc,piacenza-calcio,PS"}' data-dimensions="300x250"></div>    </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/piacenza/"><span>PS</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/piacenza/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/piacenza/">Piacenza</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/temporali_isolati.jpg"><br></td>
        <td class="temphot">32&deg;C</td>
        <td class="tempcold">20&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/piacenza/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
	
	        <article class="sb-news-box sb-box- right ">
			                <a onClick="_gaq.push(['_trackEvent', 'Meteo Notizia', 'Click', 'Sidebar']);" class="thumb" title="In arrivo nuovi temporali con possibili grandinate, allerta gialla in regione" href="//www.piacenzasera.it/2019/08/arrivo-nuovi-temporali-possibili-grandinate-allerta-gialla-regione/307148/">
                    <figure> <img src="//www.piacenzasera.it/photogallery_new/images/2019/08/grandine-in-provincia-152112.316x176.jpg" alt="Grandine in provincia">  </figure>
                </a>
			            <header>
				 <h3 class="argomento"><a href="//www.piacenzasera.it/altre-news/" title="Guarda tutte le notize di Altre News">Altre News</a></h3>                <h2><a onClick="_gaq.push(['_trackEvent', 'Meteo Notizia', 'Click', 'Sidebar']);" title="In arrivo nuovi temporali con possibili grandinate, allerta gialla in regione" href="//www.piacenzasera.it/2019/08/arrivo-nuovi-temporali-possibili-grandinate-allerta-gialla-regione/307148/">
						In arrivo nuovi temporali con possibili grandinate, allerta gialla in regione                    </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="//www.piacenzasera.it/meteo/piacenza/">previsioni</a>  </h2>
            </header>
            <div class="article-bar"> <div class="share-now">
  <div class="shareme" data-url="https://www.piacenzasera.it/2019/08/arrivo-nuovi-temporali-possibili-grandinate-allerta-gialla-regione/307148/" data-text="In arrivo nuovi temporali con possibili grandinate, allerta gialla in regione"></div>
</div>
                <div class="comment-now"><a title="Commenta In arrivo nuovi temporali con possibili grandinate, allerta gialla in regione" href="//www.piacenzasera.it/2019/08/arrivo-nuovi-temporali-possibili-grandinate-allerta-gialla-regione/307148/#comment"><i class="fa fa-comment-o"></i> Commenta</a></div>
            </div>
        </article>
	

  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"0-copertina,calcio,sport,deferimento,figc,piacenza-calcio,PS"}' data-dimensions="300x600"></div>    </div>
  <div class="row sb-widget-box banner presscom2">
    <!-- ########### Ad Script for piacenzasera.it medium ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(534);
// ]]> --></script>
<!-- ####### Fine Ad Script for piacenzasera.it medium ################ -->
  </div>
    <div class="sb-widget-box sb-box-01 lettere">
  <header class="row">
    <h3 class="title"><a title="Lettere" href="//www.piacenzasera.it/lettere/"><span>PS</span>lettere</a></h3>
    <h3 class="action"><a title="Lettere" href="//www.piacenzasera.it/lettere/">Tutte le lettere</a></h3>
  </header>
  <div class="widget-content">
        <div class="row item"> <a href="//www.piacenzasera.it/2019/07/nel-quartiere-roma-aria-migliore-piu-sicurezza-tranquillita/306103/"  title="&#8220;Nel quartiere Roma aria migliore: più sicurezza e tranquillità&#8221;" class="avatar">
            	<img src="//www.piacenzasera.it/photogallery_new/images/2018/05/via-roma-129699.150x113.jpg" alt="Via Roma">            </a> <a href="//www.piacenzasera.it/2019/07/nel-quartiere-roma-aria-migliore-piu-sicurezza-tranquillita/306103/" class="content">
      &#8220;Nel quartiere Roma aria migliore: più sicurezza e tranquillità&#8221;      </a> </div>
        <div class="row item"> <a href="//www.piacenzasera.it/2019/04/forza-ragazzi-non-siete-soli-la-lettera-ai-vigili-del-fuoco/291565/"  title="&#8220;Forza ragazzi, non siete soli!&#8221;. La lettera ai vigili del fuoco" class="avatar">
            	<img src="//www.piacenzasera.it/photogallery_new/images/2019/03/incendio-vigili-del-fuoco-144427.150x113.jpg" alt="incendio vigili del fuoco">            </a> <a href="//www.piacenzasera.it/2019/04/forza-ragazzi-non-siete-soli-la-lettera-ai-vigili-del-fuoco/291565/" class="content">
      &#8220;Forza ragazzi, non siete soli!&#8221;. La lettera ai vigili del fuoco      </a> </div>
        <div class="row item"> <a href="//www.piacenzasera.it/2018/09/genitore-educa-ama-non-esiste-educazione-natura/263905/"  title="&#8220;E&#8217; genitore chi educa e ama. Non esiste una educazione contro natura&#8221;" class="avatar">
            	<img src="//www.piacenzasera.it/photogallery_new/images/2018/03/bambini-126134.150x113.jpg" alt="Bambini">            </a> <a href="//www.piacenzasera.it/2018/09/genitore-educa-ama-non-esiste-educazione-natura/263905/" class="content">
      &#8220;E&#8217; genitore chi educa e ama. Non esiste una educazione contro natura&#8221;      </a> </div>
      </div>
  <a title="Invia una lettera" href="mailto:info@piacenzasera.it" class="btn">Invia una lettera <i class="fa fa-angle-double-right"></i></a> </div>
  </aside>
</div>

  
     
       
     
<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="PiacenzaSera.it" src="/wp-content/uploads/2019/01/piacenzasera_LOGO-11-anniversario-01.jpg" ></a>
  <ul id="footer-icon-menu">
     <li><a title="Invia una notizia" href="//www.piacenzasera.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>    <li><a title="Feed RSS" href="/feed/"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>    <li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/piacenzasera.it/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>    <li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/piacenzasera/"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>    <li><a title="Contatti" href="//www.piacenzasera.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>    	  <li><a target="_blank" title="Pubblicità" href="//www.piacenzasera.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>    </ul>
</div>
<div class="row footer-menu">
  <ul class="menu">
         <li class="menu-01">
      <h4><a title="Homepage" href="/">Canali Tematici</a></h4>
      <ul class="submenu">
        <li><a title="Homepage" href="/">Home</a></li>
		          <li><a title="Cronaca" href="//www.piacenzasera.it/cronaca/">Cronaca</a></li>   
                  <li><a title="Politica" href="//www.piacenzasera.it/politica/">Politica</a></li>   
                  <li><a title="Economia e Lavoro" href="//www.piacenzasera.it/economia-e-lavoro/">Economia e Lavoro</a></li>   
                  <li><a title="Sport" href="//www.piacenzasera.it/sport/">Sport</a></li>   
                  <li><a title="Altre News" href="//www.piacenzasera.it/altre-news/">Altre News</a></li>   
              </ul>
    </li>
             <li class="menu-02">
      <h4><a title="Home" href="//www.piacenzasera.it/sport/">Sport</a></h4>
      <ul class="submenu submenu-02">
			              <li><a  title="Calcio" href="//www.piacenzasera.it/calcio/">Calcio</a></li>   
                          <li><a  title="Volley" href="//www.piacenzasera.it/volley/">Volley</a></li>   
                          <li><a  title="Basket" href="//www.piacenzasera.it/basket/">Basket</a></li>   
                          <li><a  title="Paralimpici" href="//www.piacenzasera.it/paralimpici/">Paralimpici</a></li>   
                          <li><a  title="Altri Sport" href="//www.piacenzasera.it/altri-sport/">Altri Sport</a></li>   
                          <li><a  title="Maratona" href="//www.piacenzasera.it/maratona/">Maratona</a></li>   
                  </ul>
    </li>
       
         <li  class="menu-03">
      <h4><a title="Città" href="//www.piacenzasera.it/tutti-i-comuni/">Città</a></h4>
      <ul class="submenu submenu-03">
			              <li><a  title="Piacenza" href="/notizie-di-citta/piacenza">Piacenza</a></li>   
                          <li><a  title="Castel San Giovanni" href="/notizie-di-citta/castel-san-giovanni">Castel San Giovanni</a></li>   
                          <li><a  title="Rottofreno" href="/notizie-di-citta/rottofreno">Rottofreno</a></li>   
                          <li><a  title="Fiorenzuola" href="/notizie-di-citta/fiorenzuola">Fiorenzuola</a></li>   
                                      <li><a  title="Tutti i comuni" href="//www.piacenzasera.it/tutti-i-comuni/">Tutti i comuni</a></li>   
                  </ul>
    </li>
            <li class="menu-04">
            <h4><a title="Home" href="//www.piacenzasera.it/cosa-fare-piacenza/">Eventi</a></h4>
      <ul class="submenu submenu-04">
        <li><a title="Home" href="//www.piacenzasera.it/cosa-fare-piacenza/">Home</a></li>
                <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
                <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
                <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
                <li><a title="Libri" href="/category-evento/libri">Libri</a></li>
                <li><a title="Manifestazioni&amp;Fiere" href="/category-evento/manifestazionifiere">Manifestazioni&amp;Fiere</a></li>
                <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
                <li><a title="Religione" href="/category-evento/religione">Religione</a></li>
                <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
                <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
                <li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
                <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
                <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
                <li><a title="Tempo libero" href="/category-evento/tempo-libero">Tempo libero</a></li>
                <li><a title="Volontariato&amp;Beneficenza" href="/category-evento/volontariatobeneficenza">Volontariato&amp;Beneficenza</a></li>
              </ul>
    </li>
        <li  class="menu-05">
            <h4><a title="WebTV" href="//www.piacenzasera.it/webtv/">WebTV</a></h4>
      <ul class="submenu submenu-05">
        <li><a title="Home" href="//www.piacenzasera.it/webtv/">Home</a></li>
                <li><a title="altre news" href="/category-video/altre-news">altre news</a></li>
                <li><a title="cronaca" href="/category-video/cronaca">cronaca</a></li>
                <li><a title="eventi" href="/category-video/eventi">eventi</a></li>
                <li><a title="Sport" href="/category-video/sport">Sport</a></li>
                <li><a title="Università Cattolica" href="/category-video/universita-cattolica">Università Cattolica</a></li>
              </ul>
    </li>
    <li  class="menu-06">
            <h4><a title="Home Photogallery" href="//www.piacenzasera.it/home-photogallery/">Photogallery</a></h4>
      <ul class="submenu submenu-06">
        <li><a title="Home" href="//www.piacenzasera.it/home-photogallery/">Home</a></li>
                <li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
                <li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
                <li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
                <li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
              </ul>
    </li>
  </ul>
</div>
</section>
</div>
<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>PiacenzaSera.it</strong></h4>
      <p>Copyright © 2019 - Testata Associata Anso<br>
    PiacenzaSera<br>
    Tel. +39 0523 044520 - info@piacenzasera.it<br>
    Registrato presso Tribunale di Piacenza (N° 644 con decreto di iscrizione del 27/07/2007)<br>
    Direttore responsabile: Mauro Ferri<br>
    Partita IVA: 00898310339<br>
</p>


    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="//www.piacenzasera.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="//www.piacenzasera.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="//www.piacenzasera.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="//www.piacenzasera.it/cookie/">Informativa Cookie</a></li>
                              <li><a title="Privacy" href="//www.piacenzasera.it/privacy/">Privacy</a></li>
                  </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
			   <!-- ########### Ad Script for piacenzasera.it_RichMedia1 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(536);
// ]]> --></script>
<!-- ####### Fine Ad Script for piacenzasera.it_RichMedia1 ################ -->
			   
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'PiacenzaSera.it',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': true,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Piacenzasera&NODW=yes&P=4" async="async"></script>
<!-- Fine Codice ShinyStat -->

<style>
.elezioni_aggiornamento span {display:none;}
 div.container-elezioni.widget_europee div div div div.more-button span.float-right {display:none;}
</style>
<script type="text/javascript">
window.addEventListener("load",function(){
	var date = new Date();
	var dateFormatted= (date.getHours()<10?'0':'') + date.getHours() + ":" +(date.getMinutes()<10?'0':'') + date.getMinutes();
	jQuery('.elezioni_aggiornamento > span').text(dateFormatted);
	jQuery('.elezioni_aggiornamento > span').css('display','initial');
	jQuery("div.container-elezioni.widget_europee > div > div > div > div.more-button > span.float-right").text('Aggiornamento: '+dateFormatted);
	jQuery("div.container-elezioni.widget_europee > div > div > div > div.more-button > span.float-right").css('display','initial');
},false);
</script>




<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '538181876517450',
      xfbml      : true,
      version    : 'v2.10'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='//www.piacenzasera.it/wp-content/themes/edidesk/js/all-init.js?ver=1556007895'></script>
<script type='text/javascript' src='//www.piacenzasera.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript' src='//www.piacenzasera.it/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

<script type="text/javascript">
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21674917878'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 100;
    }


</script>


</body></html>
