<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Anteprima natalizia in piazza Cavalli, sul palazzo della Borsa spunta un paesaggio innevato - piacenzasera.it</title>
<meta name="image_thumb_src" content="https://www.piacenzasera.it/photogallery_new/images/2019/11/natale-in-piazza-le-prove-157635.660x368.jpg"><meta name="thumb" content="https://www.piacenzasera.it/photogallery_new/images/2019/11/natale-in-piazza-le-prove-157635.660x368.jpg"><meta property="og:image" content="https://www.piacenzasera.it/photogallery_new/images/2019/11/natale-in-piazza-le-prove-157635.660x368.jpg"><meta property="og:image:type" content="https://www.piacenzasera.it/photogallery_new/images/2019/11/natale-in-piazza-le-prove-157635.660x368.jpg"><meta name="twitter:image" content="https://www.piacenzasera.it/photogallery_new/images/2019/11/natale-in-piazza-le-prove-157635.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Anteprima natalizia in piazza Cavalli. In attesa dell&#039;inaugurazione ufficiale del villaggio di Natale e l&#039;avvio delle iniziative organizzate dal Comune di"/>
<link rel="canonical" href="https://www.piacenzasera.it/2019/11/anteprima-natalizia-in-piazza-cavalli-sul-palazzo-della-borsa-spunta-un-paesaggio-innevato/321513/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Anteprima natalizia in piazza Cavalli, sul palazzo della Borsa spunta un paesaggio innevato - piacenzasera.it" />
<meta property="og:description" content="Anteprima natalizia in piazza Cavalli. In attesa dell&#039;inaugurazione ufficiale del villaggio di Natale e l&#039;avvio delle iniziative organizzate dal Comune di" />
<meta property="og:url" content="https://www.piacenzasera.it/2019/11/anteprima-natalizia-in-piazza-cavalli-sul-palazzo-della-borsa-spunta-un-paesaggio-innevato/321513/" />
<meta property="og:site_name" content="piacenzasera.it" />
<meta property="article:tag" content="Natale" />
<meta property="article:tag" content="Natale in piazza Cavalli" />
<meta property="article:section" content="0 - Copertina" />
<meta property="article:published_time" content="2019-11-29T18:57:26+00:00" />
<meta property="article:modified_time" content="2019-11-29T19:39:32+00:00" />
<meta property="og:updated_time" content="2019-11-29T19:39:32+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Anteprima natalizia in piazza Cavalli. In attesa dell&#039;inaugurazione ufficiale del villaggio di Natale e l&#039;avvio delle iniziative organizzate dal Comune di" />
<meta name="twitter:title" content="Anteprima natalizia in piazza Cavalli, sul palazzo della Borsa spunta un paesaggio innevato - piacenzasera.it" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.piacenzasera.it/#website","url":"https://www.piacenzasera.it/","name":"piacenzasera.it","potentialAction":{"@type":"SearchAction","target":"https://www.piacenzasera.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.piacenzasera.it/2019/11/anteprima-natalizia-in-piazza-cavalli-sul-palazzo-della-borsa-spunta-un-paesaggio-innevato/321513/#webpage","url":"https://www.piacenzasera.it/2019/11/anteprima-natalizia-in-piazza-cavalli-sul-palazzo-della-borsa-spunta-un-paesaggio-innevato/321513/","inLanguage":"it-IT","name":"Anteprima natalizia in piazza Cavalli, sul palazzo della Borsa spunta un paesaggio innevato - piacenzasera.it","isPartOf":{"@id":"https://www.piacenzasera.it/#website"},"datePublished":"2019-11-29T18:57:26+00:00","dateModified":"2019-11-29T19:39:32+00:00","author":{"@id":"https://www.piacenzasera.it/#/schema/person/21648f40b4108115598ac4d4e83e531f"},"description":"Anteprima natalizia in piazza Cavalli. In attesa dell'inaugurazione ufficiale del villaggio di Natale e l'avvio delle iniziative organizzate dal Comune di"},{"@type":["Person"],"@id":"https://www.piacenzasera.it/#/schema/person/21648f40b4108115598ac4d4e83e531f","name":"Editore","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="piacenzasera.it &raquo; Anteprima natalizia in piazza Cavalli, sul palazzo della Borsa spunta un paesaggio innevato Feed dei commenti" href="https://www.piacenzasera.it/2019/11/anteprima-natalizia-in-piazza-cavalli-sul-palazzo-della-borsa-spunta-un-paesaggio-innevato/321513/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.piacenzasera.it/wp-content/themes/edidesk/style.css?ver=1565598545' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.piacenzasera.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1564660687' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.piacenzasera.it/wp-content/themes/edidesk-child/css/custom.css?ver=1565598662' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.piacenzasera.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.piacenzasera.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.piacenzasera.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.piacenzasera.it/wp-json/' />
<link rel='shortlink' href='https://www.piacenzasera.it/?p=321513' />
<link rel="alternate" type="application/json+oembed" href="https://www.piacenzasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.piacenzasera.it%2F2019%2F11%2Fanteprima-natalizia-in-piazza-cavalli-sul-palazzo-della-borsa-spunta-un-paesaggio-innevato%2F321513%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.piacenzasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.piacenzasera.it%2F2019%2F11%2Fanteprima-natalizia-in-piazza-cavalli-sul-palazzo-della-borsa-spunta-un-paesaggio-innevato%2F321513%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.piacenzasera.it/2019/11/anteprima-natalizia-in-piazza-cavalli-sul-palazzo-della-borsa-spunta-un-paesaggio-innevato/321513/amp/"><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}
/* Button align end*/</style>

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=134'></script>  
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-5407425-3', 'auto');

       
      
      //window.ga_debug = {trace: true};

            ga('send', 'pageview', {
          'anonymizeIp': true,
                    'dimension1': 'post',
                    'dimension2': 'Editore',
                });
          </script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.piacenzasera.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.piacenzasera.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.piacenzasera.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.piacenzasera.it/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="https://www.piacenzasera.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="piacenzasera.itNotizie da Piacenza RSS Feed" href="https://www.piacenzasera.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.piacenzasera.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.piacenzasera.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="538181876517450" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v3.3/?fields=engagement&id={url}&access_token=538181876517450|rAnPb-uSsAROo9K4f3rI5QeEwrE";
    }
</script>



</head>
<body class="post-template-default single single-post postid-321513 single-format-standard">


<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"0-copertina,altre-news,piacenza,natale,natale-in-piazza-cavalli,PS"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"0-copertina,altre-news,piacenza,natale,natale-in-piazza-cavalli,PS"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Interstitial" data-targeting='{"sezione":"0-copertina,altre-news,piacenza,natale,natale-in-piazza-cavalli,PS"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.piacenzasera.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.piacenzasera.it/politica/">Politica</a></li>
            <li><a title="Economia e Lavoro" href="https://www.piacenzasera.it/economia-e-lavoro/">Economia e Lavoro</a></li>
            <li><a title="Sport" href="https://www.piacenzasera.it/sport/">Sport</a></li>
            <li><a title="Altre News" href="https://www.piacenzasera.it/altre-news/">Altre News</a></li>
                  <li><a title="News 24" href="https://www.piacenzasera.it/home-news24/">News 24</a></li>    </ul>
   


      <ul class="submenu-02"><li><a title="Piacenza" href="https://www.piacenzasera.it/notizie-di-citta/piacenza/">Piacenza</a></li><li><a title="Castel San Giovanni" href="https://www.piacenzasera.it/notizie-di-citta/castel-san-giovanni/">Castel San Giovanni</a></li><li><a title="Rottofreno" href="https://www.piacenzasera.it/notizie-di-citta/rottofreno/">Rottofreno</a></li><li><a title="Fiorenzuola" href="https://www.piacenzasera.it/notizie-di-citta/fiorenzuola/">Fiorenzuola</a></li><li><a title="Valdarda" href="https://www.piacenzasera.it/valdarda/">Valdarda</a></li><li><a title="Valnure" href="https://www.piacenzasera.it/valnure/">Valnure</a></li><li><a title="Valtrebbia" href="https://www.piacenzasera.it/valtrebbia/">Valtrebbia</a></li><li><a title="Valtidone" href="https://www.piacenzasera.it/valtidone/">Valtidone</a></li><li><a title="Bassa" href="https://www.piacenzasera.it/bassa/">Bassa</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.piacenzasera.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>          
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="https://www.piacenzasera.it/cosa-fare-piacenza/">Eventi</a></li>      <li><a  title="WebTV" href="https://www.piacenzasera.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="https://www.piacenzasera.it/home-photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        		        <article class="meganews-01">
                    <a class="thumb" title="Ritrovata a Piacenza 17enne scomparsa da Conegliano" href="https://www.piacenzasera.it/2019/11/ritrovata-a-piacenza-17enne-scomparsa-da-conegliano/321515/">
          <figure><img src="https://www.piacenzasera.it/photogallery_new/images/2019/08/carabinieri-152298.660x368.jpg" alt="carabinieri "></figure>
          </a>
                    <header> <h4 class="argomento ">Cronaca</h4>               <h2><a title="Ritrovata a Piacenza 17enne scomparsa da Conegliano" href="https://www.piacenzasera.it/2019/11/ritrovata-a-piacenza-17enne-scomparsa-da-conegliano/321515/">Ritrovata a Piacenza 17enne scomparsa da Conegliano</a> </h2>
          </header>
        </article>

                		        <article class="meganews-02">
                    <a class="thumb" title="Malore alla guida, frontale con un furgone: due feriti" href="https://www.piacenzasera.it/2019/11/malore-alla-guida-frontale-con-un-furgone-due-feriti-2/321520/">
          <figure><img src="https://www.piacenzasera.it/photogallery_new/images/2019/11/l-incidente-a-castelsangiovanni-157641.660x368.jpg" alt="L'incidente a Castelsangiovanni "></figure>
          </a>
                    <header> <h4 class="argomento ">Cronaca</h4>               <h2><a title="Malore alla guida, frontale con un furgone: due feriti" href="https://www.piacenzasera.it/2019/11/malore-alla-guida-frontale-con-un-furgone-due-feriti-2/321520/">Malore alla guida, frontale con un furgone: due feriti</a> <a class="mm-link" title="https://www.piacenzasera.it/2019/11/malore-alla-guida-frontale-con-un-furgone-due-feriti-2/321520/"  href="https://www.piacenzasera.it/2019/11/malore-alla-guida-frontale-con-un-furgone-due-feriti-2/321520/">foto</a> </h2>
          </header>
        </article>

                		        <article class="meganews-03">
                    <a class="thumb" title="Anteprima natalizia in piazza Cavalli, sul palazzo della Borsa spunta un paesaggio innevato" href="https://www.piacenzasera.it/2019/11/anteprima-natalizia-in-piazza-cavalli-sul-palazzo-della-borsa-spunta-un-paesaggio-innevato/321513/">
          <figure><img src="https://www.piacenzasera.it/photogallery_new/images/2019/11/natale-in-piazza-cavalli-157636.660x368.jpg" alt="Natale in piazza Cavalli"></figure>
          </a>
                    <header>  <h3 class="argomento">Altre News</h3>               <h2><a title="Anteprima natalizia in piazza Cavalli, sul palazzo della Borsa spunta un paesaggio innevato" href="https://www.piacenzasera.it/2019/11/anteprima-natalizia-in-piazza-cavalli-sul-palazzo-della-borsa-spunta-un-paesaggio-innevato/321513/">Anteprima natalizia in piazza Cavalli, sul palazzo della Borsa spunta un paesaggio innevato</a> <a class="mm-link" title="https://www.piacenzasera.it/2019/11/anteprima-natalizia-in-piazza-cavalli-sul-palazzo-della-borsa-spunta-un-paesaggio-innevato/321513/"  href="https://www.piacenzasera.it/2019/11/anteprima-natalizia-in-piazza-cavalli-sul-palazzo-della-borsa-spunta-un-paesaggio-innevato/321513/">foto</a> </h2>
          </header>
        </article>

                		        <article class="meganews-04">
                    <a class="thumb" title="Nuovo allestimento a Palazzo Farnese per la preziosa collezione di ceramiche" href="https://www.piacenzasera.it/2019/11/nuovo-allestimento-a-palazzo-farnese-per-la-preziosa-collezione-di-ceramiche/321511/">
          <figure><img src="https://www.piacenzasera.it/photogallery_new/images/2019/11/nuovo-allestimento-a-palazzo-farnese-per-la-preziosa-collezione-di-ceramiche-157626.660x368.jpg" alt="Nuovo allestimento a Palazzo Farnese per la preziosa collezione di ceramiche"></figure>
          </a>
                    <header>  <h3 class="argomento">Altre News</h3>               <h2><a title="Nuovo allestimento a Palazzo Farnese per la preziosa collezione di ceramiche" href="https://www.piacenzasera.it/2019/11/nuovo-allestimento-a-palazzo-farnese-per-la-preziosa-collezione-di-ceramiche/321511/">Nuovo allestimento a Palazzo Farnese per la preziosa collezione di ceramiche</a> <a class="mm-link" title="https://www.piacenzasera.it/2019/11/nuovo-allestimento-a-palazzo-farnese-per-la-preziosa-collezione-di-ceramiche/321511/"  href="https://www.piacenzasera.it/2019/11/nuovo-allestimento-a-palazzo-farnese-per-la-preziosa-collezione-di-ceramiche/321511/">foto</a> </h2>
          </header>
        </article>

              </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-copertina,altre-news,piacenza,natale,natale-in-piazza-cavalli,PS"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Anteprima di Natale in centro a Piacenza" href="https://www.piacenzasera.it/video/anteprima-di-natale-in-centro-a-piacenza/">
            <img src="https://www.piacenzasera.it/photogallery_new/images/2019/11/natale-in-piazza-cavalli-157636.316x176.jpg" alt="Natale in piazza Cavalli">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Anteprima di Natale in centro a Piacenza" href="https://www.piacenzasera.it/video/anteprima-di-natale-in-centro-a-piacenza/">
          Anteprima di Natale in centro a Piacenza          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Castel San Giovanni" href="/notizie-di-citta/castel-san-giovanni">Castel San Giovanni</a></li>
                        <li><a title="Fiorenzuola" href="/notizie-di-citta/fiorenzuola">Fiorenzuola</a></li>
                        <li><a title="Piacenza" href="/notizie-di-citta/piacenza">Piacenza</a></li>
                        <li><a title="Rottofreno" href="/notizie-di-citta/rottofreno">Rottofreno</a></li>
                         <li><a title="Tutti i comuni" href="https://www.piacenzasera.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.piacenzasera.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.piacenzasera.it/home-photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="UniCatt" href="https://www.piacenzasera.it/rubriche/unicatt/">UniCatt</a></li>
                                    <li><a   title="Confindustria" href="https://www.piacenzasera.it/rubriche/confindustria/">Confindustria</a></li>
                                    <li><a   title="Rotary" href="https://www.piacenzasera.it/rubriche/rotary/">Rotary</a></li>
                                    <li><a   title="Civico 11" href="https://www.piacenzasera.it/rubriche/civico-11/">Civico 11</a></li>
                                    <li><a   title="Universi" href="https://www.piacenzasera.it/rubriche/universi/">Universi</a></li>
                                    <li><a   title="Nave in bottiglia" href="https://www.piacenzasera.it/rubriche/nave-in-bottiglia/">Nave in bottiglia</a></li>
                                    <li><a   title="Economix" href="https://www.piacenzasera.it/rubriche/economix/">Economix</a></li>
                                    <li><a   title="Cinema" href="https://www.piacenzasera.it/rubriche/cinema/">Cinema</a></li>
                                    <li><a   title="Le Recensioni CJ" href="https://www.piacenzasera.it/rubriche/le-recensioni-cj/">Le Recensioni CJ</a></li>
                                    <li><a   title="Pillole di Economia" href="https://www.piacenzasera.it/rubriche/pillole-di-economia/">Pillole di Economia</a></li>
                                    <li><a   title="Camminate piacentine" href="https://www.piacenzasera.it/rubriche/camminate-piacentine/">Camminate piacentine</a></li>
                                    <li><a   title="Tal dig in piasintein" href="https://www.piacenzasera.it/rubriche/tal-dig-in-piasintein/">Tal dig in piasintein</a></li>
                                    <li><a   title="Cooperazione" href="https://www.piacenzasera.it/rubriche/cooperazione/">Cooperazione</a></li>
                                    <li><a   title="Confapi Industria" href="https://www.piacenzasera.it/rubriche/confapindustria/">Confapi Industria</a></li>
                                    <li><a   title="Inter Cultura" href="https://www.piacenzasera.it/rubriche/inter-cultura/">Inter Cultura</a></li>
                                  </ul>
              </li>
              	                                <li><a title="Necrologie" href="https://www.piacenzasera.it/necrologi/">Necrologie</a></li>
	                        </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Piacenza">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/agazzano">Agazzano</option>
                                    <option value="notizie-di-citta/alseno">Alseno</option>
                                    <option value="notizie-di-citta/alta-valtidone">Alta Valtidone</option>
                                    <option value="notizie-di-citta/alta-vlatidone">Alta Vlatidone</option>
                                    <option value="notizie-di-citta/bedonia">Bedonia</option>
                                    <option value="notizie-di-citta/besenzone">Besenzone</option>
                                    <option value="notizie-di-citta/bettola">Bettola</option>
                                    <option value="notizie-di-citta/bobbio">Bobbio</option>
                                    <option value="notizie-di-citta/borgonovo-val-tidone">Borgonovo Val Tidone</option>
                                    <option value="notizie-di-citta/cadeo">Cadeo</option>
                                    <option value="notizie-di-citta/calendasco">Calendasco</option>
                                    <option value="notizie-di-citta/caminata">Caminata</option>
                                    <option value="notizie-di-citta/caorso">Caorso</option>
                                    <option value="notizie-di-citta/carpaneto">Carpaneto</option>
                                    <option value="notizie-di-citta/castel-san-giovanni">Castel San Giovanni</option>
                                    <option value="notizie-di-citta/castellarquato">Castellarquato</option>
                                    <option value="notizie-di-citta/castelvetro-piacentino">Castelvetro Piacentino</option>
                                    <option value="notizie-di-citta/cerignale">Cerignale</option>
                                    <option value="notizie-di-citta/coli">Coli</option>
                                    <option value="notizie-di-citta/corte-brugnatella">Corte Brugnatella,</option>
                                    <option value="notizie-di-citta/cortemaggiore">Cortemaggiore</option>
                                    <option value="notizie-di-citta/cremona">Cremona</option>
                                    <option value="notizie-di-citta/farini">Farini</option>
                                    <option value="notizie-di-citta/ferriere">Ferriere</option>
                                    <option value="notizie-di-citta/fidenza">Fidenza</option>
                                    <option value="notizie-di-citta/fiorenzuola">Fiorenzuola</option>
                                    <option value="notizie-di-citta/gazzola">Gazzola</option>
                                    <option value="notizie-di-citta/gossolengo">Gossolengo</option>
                                    <option value="notizie-di-citta/gragnano-trebbiense">Gragnano Trebbiense</option>
                                    <option value="notizie-di-citta/gropparello">Gropparello</option>
                                    <option value="notizie-di-citta/lodi">Lodi</option>
                                    <option value="notizie-di-citta/lugagnano">Lugagnano</option>
                                    <option value="notizie-di-citta/marsaglia">Marsaglia</option>
                                    <option value="notizie-di-citta/milano">Milano</option>
                                    <option value="notizie-di-citta/monticelli">monticelli</option>
                                    <option value="notizie-di-citta/monticelli-dongina">Monticelli d'Ongina</option>
                                    <option value="notizie-di-citta/morfasso">Morfasso</option>
                                    <option value="notizie-di-citta/nibbiano">Nibbiano</option>
                                    <option value="notizie-di-citta/ottone">Ottone</option>
                                    <option value="notizie-di-citta/parma">Parma</option>
                                    <option value="notizie-di-citta/pecorara">Pecorara</option>
                                    <option value="notizie-di-citta/piacenza">Piacenza</option>
                                    <option value="notizie-di-citta/pianello-val-tidone">Pianello Val Tidone</option>
                                    <option value="notizie-di-citta/piozzano">Piozzano</option>
                                    <option value="notizie-di-citta/podenzano">Podenzano</option>
                                    <option value="notizie-di-citta/pontedellolio">Pontedellolio</option>
                                    <option value="notizie-di-citta/pontenure">Pontenure</option>
                                    <option value="notizie-di-citta/rezzoaglio">Rezzoaglio</option>
                                    <option value="notizie-di-citta/rivergaro">Rivergaro</option>
                                    <option value="notizie-di-citta/rottofreno">Rottofreno</option>
                                    <option value="notizie-di-citta/salsomaggiore-terme">Salsomaggiore Terme</option>
                                    <option value="notizie-di-citta/san-giorgio-piacentino">San Giorgio Piacentino</option>
                                    <option value="notizie-di-citta/san-nicolo">San Nicolò</option>
                                    <option value="notizie-di-citta/san-pietro-in-cerro">San Pietro in Cerro</option>
                                    <option value="notizie-di-citta/san-rocco-al-porto">San Rocco al Porto</option>
                                    <option value="notizie-di-citta/sarmato">Sarmato</option>
                                    <option value="notizie-di-citta/travo">Travo</option>
                                    <option value="notizie-di-citta/veleia">veleia</option>
                                    <option value="notizie-di-citta/vernasca">Vernasca</option>
                                    <option value="notizie-di-citta/vigolzone">Vigolzone</option>
                                    <option value="notizie-di-citta/villanova">Villanova</option>
                                    <option value="notizie-di-citta/zavattarello">Zavattarello</option>
                                    <option value="notizie-di-citta/zerba">Zerba</option>
                                    <option value="notizie-di-citta/ziano">Ziano</option>
                                    <option value="notizie-di-citta/ziano-ziano">Ziano</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.piacenzasera.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/piacenzasera.it/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/piacenzasera/"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/piacenza.sera.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/PiacenzaSera1"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="/feed/"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.piacenzasera.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.piacenzasera.it/invia-contributo/" class="btn">Invia una notizia</a>
	      
	                    <a title="Segnala evento" href="https://www.piacenzasera.it/segnala-evento/" class="btn">Segnala evento</a>

	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.piacenzasera.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>

            
      <a title="Logout" href="https://www.piacenzasera.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.piacenzasera.it&amp;_wpnonce=f3ccc85336" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.piacenzasera.it/wp-login.php?loginSocial=facebook&#038;redirect=https://www.piacenzasera.it/2019/11/anteprima-natalizia-in-piazza-cavalli-sul-palazzo-della-borsa-spunta-un-paesaggio-innevato/321513/" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><span class="nsl-button nsl-button-default nsl-button-facebook" style="background-color:#4267b2;"><span class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M22.688 0H1.323C.589 0 0 .589 0 1.322v21.356C0 23.41.59 24 1.323 24h11.505v-9.289H9.693V11.09h3.124V8.422c0-3.1 1.89-4.789 4.658-4.789 1.322 0 2.467.1 2.8.145v3.244h-1.922c-1.5 0-1.801.711-1.801 1.767V11.1h3.59l-.466 3.622h-3.113V24h6.114c.734 0 1.323-.589 1.323-1.322V1.322A1.302 1.302 0 0 0 22.688 0z"/></svg></span><span class="nsl-button-label-container">Continue with <b>Facebook</b></span></span></a></div></div>            <p>Oppure inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.piacenzasera.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.piacenzasera.it%2F2019%2F11%2Fanteprima-natalizia-in-piazza-cavalli-sul-palazzo-della-borsa-spunta-un-paesaggio-innevato%2F321513%2F" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a PiacenzaSera.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di PiacenzaSera.it</p>
        </div>
                <a title="Registrati" href="https://www.piacenzasera.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
	<header id="wrap-header">

					<script type='text/javascript'><!--// <![CDATA[
OA_show(535);
// ]]> --></script>
				<div class="row header-top">
			<div class="manchette sx-manchette">
	<div class="adunit"  id="325x90-01" data-targeting='{"sezione":"0-copertina,altre-news,piacenza,natale,natale-in-piazza-cavalli,PS"}' data-dimensions="325x90"></div>
</div>
			
			<a class="header-logo" title="Torna in Homepage" href="/">
				<img alt="PiacenzaSera.it -  Notizie in tempo reale, news a Piacenza, cronaca, politica, economia, sport, cultura, spettacolo, eventi ..." src="https://www.piacenzasera.it/wp-content/uploads/2019/01/piacenzasera_LOGO-11-anniversario-01.jpg" >
							</a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"0-copertina,altre-news,piacenza,natale,natale-in-piazza-cavalli,PS"}' data-dimensions="325x90"></div>
</div>		</div>
	</header>



	<section id="wrap-content">

<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"0-copertina,altre-news,piacenza,natale,natale-in-piazza-cavalli,PS"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>  
<div class="row wrap-single-content">
  <div class="single-content">


        

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
           <h3 class="argomento">Altre News</h3>        <div class="share">
<!--          -->            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_inline_share_toolbox" data-url="https://www.piacenzasera.it/2019/11/anteprima-natalizia-in-piazza-cavalli-sul-palazzo-della-borsa-spunta-un-paesaggio-innevato/321513/"></div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Anteprima natalizia in piazza Cavalli, sul palazzo della Borsa spunta un paesaggio innevato <a class="mm-link single-photo" title="https://www.piacenzasera.it/2019/11/anteprima-natalizia-in-piazza-cavalli-sul-palazzo-della-borsa-spunta-un-paesaggio-innevato/321513/"  href="https://www.piacenzasera.it/2019/11/anteprima-natalizia-in-piazza-cavalli-sul-palazzo-della-borsa-spunta-un-paesaggio-innevato/321513/#scrolling-phototarget">foto</a> </h1>
      
      <div class="row article-author">
        <div class="author"> 

                di <a title="Redazione" rel="author" href="https://www.piacenzasera.it/redazione/">Redazione</a>
                
         -  29 Novembre 2019 - 19:57</div>
          <ul class="actions">
                                         <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                  <li><a title="Stampa questa pagina" href="https://www.piacenzasera.it/2019/11/anteprima-natalizia-in-piazza-cavalli-sul-palazzo-della-borsa-spunta-un-paesaggio-innevato/321513/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.piacenzasera.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
          
              <li><a><i class="fa fa-clock-o"></i><span>1 min</span></a></li>
        </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.piacenzasera.it/tag/natale/" rel="tag">Natale</a></li><li><i class="fa fa-tag"></i><a href="https://www.piacenzasera.it/tag/natale-in-piazza-cavalli/" rel="tag">Natale in piazza Cavalli</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.piacenzasera.it/notizie-di-citta/piacenza/" rel="tag">Piacenza</a></li>
        </ul>
      </div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-copertina,altre-news,piacenza,natale,natale-in-piazza-cavalli,PS"}' data-dimensions="660x120"></div>              </div>
	                  <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="https://www.piacenzasera.it/photogallery_new/images/2019/11/natale-in-piazza-le-prove-157635.660x368.jpg" alt="Natale in piazza le prove">                    			            </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.piacenzasera.it/2019/11/anteprima-natalizia-in-piazza-cavalli-sul-palazzo-della-borsa-spunta-un-paesaggio-innevato/321513/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.piacenzasera.it/2019/11/anteprima-natalizia-in-piazza-cavalli-sul-palazzo-della-borsa-spunta-un-paesaggio-innevato/321513/" data-shortlink="https://www.piacenzasera.it/2019/11/anteprima-natalizia-in-piazza-cavalli-sul-palazzo-della-borsa-spunta-un-paesaggio-innevato/321513/" data-title="Anteprima natalizia in piazza Cavalli, sul palazzo della Borsa spunta un paesaggio innevato" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.piacenzasera.it/2019/11/anteprima-natalizia-in-piazza-cavalli-sul-palazzo-della-borsa-spunta-un-paesaggio-innevato/321513/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.piacenzasera.it/2019/11/anteprima-natalizia-in-piazza-cavalli-sul-palazzo-della-borsa-spunta-un-paesaggio-innevato/321513/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Anteprima natalizia in piazza Cavalli, sul palazzo della Borsa spunta un paesaggio innevato&amp;body=Clicca qui per leggerlo: https://www.piacenzasera.it/2019/11/anteprima-natalizia-in-piazza-cavalli-sul-palazzo-della-borsa-spunta-un-paesaggio-innevato/321513/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <p>Anteprima natalizia in piazza Cavalli.</p>               

	           
	           
	           

          
<p>In attesa <a href="https://www.piacenzasera.it/2019/11/natale-a-piacenza-ecco-il-programma-il-30-accensione-dellalbero/321085/" target="_blank" rel="noopener noreferrer"><span style="color: #ff0000;"><strong><span style="text-decoration: underline;">dell’inaugurazione ufficiale del villaggio di Natale e l’avvio delle iniziative organizzate dal Comune di Piacenza in programma per il pomeriggio del 30 novembre</span></strong></span></a>, sotto gli occhi di numerosi incantati cittadini sono state eseguite le prove tecniche di allestimento della piazza.</p><span id="scrolling-phototarget"></span><div class="row thumb gallery"><header class="row"><h4>Foto</h4><span class="counting">2 di 2</span></header><div class="jcarousel"><ul><li><a class="pirobox_gall" href="https://www.piacenzasera.it/photogallery_new/images/2019/11/natale-in-piazza-le-prove-157635.jpg"><img src="https://www.piacenzasera.it/photogallery_new/images/2019/11/natale-in-piazza-le-prove-157635.150x113.jpg" alt="Natale in piazza le prove"></a></li><li><a class="pirobox_gall" href="https://www.piacenzasera.it/photogallery_new/images/2019/11/natale-in-piazza-cavalli-157636.jpg"><img src="https://www.piacenzasera.it/photogallery_new/images/2019/11/natale-in-piazza-cavalli-157636.150x113.jpg" alt="Natale in piazza Cavalli"></a></li></ul></div></div>                               <div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"0-copertina,altre-news,piacenza,natale,natale-in-piazza-cavalli,PS"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div>               

	           
	           
	           

          
<p>Ecco quindi un villaggio innevato dipingersi sulla facciata del palazzo della Borsa, l’albero di Natale davanti al Municipio illuminarsi d’oro.</p>               

	           
	           
	           

          
<p><strong><span style="text-decoration: underline;">VIDEO</span></strong></p>               

	           
	           
	           

          
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fpiacenzasera.it%2Fvideos%2F2285346165089321%2F&show_text=0&width=560" width="560" height="314" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>               

	                           <div class="banner middle-board first"> <div style="margin: 0 0 0 0" class="adunit" data-targeting='{"sezione":"0-copertina,altre-news,piacenza,natale,natale-in-piazza-cavalli,PS"}' id="420x100-01" data-dimensions="420x200"></div></div>
               
	           
	           

                         

	           
	           
	           

          



	        

            
            
           
        </div>
        
        
<!--        -->                  
          
      </div>

	    <!-- ########### Ad Script for piacenzasera.it cl widget ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(2652);
// ]]> --></script>
<!-- ####### Fine Ad Script for piacenzasera.it cl widget ################ -->

       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.piacenzasera.it/tag/natale/" rel="tag">Natale</a></li><li><i class="fa fa-tag"></i><a href="https://www.piacenzasera.it/tag/natale-in-piazza-cavalli/" rel="tag">Natale in piazza Cavalli</a></li>                 <li><i class="fa fa-map-marker"></i> <a href="https://www.piacenzasera.it/notizie-di-citta/piacenza/" rel="tag">Piacenza</a></li>
        </ul>
      </div>
       
		<span id="scrolling-phototarget"></span><div class="row thumb gallery bottom"><header class="row"><h4>Foto</h4><span class="counting">2 di 2</span></header><div class="jcarousel"><ul><li><a class="pirobox_gall" href="https://www.piacenzasera.it/photogallery_new/images/2019/11/natale-in-piazza-le-prove-157635.jpg"><img src="https://www.piacenzasera.it/photogallery_new/images/2019/11/natale-in-piazza-le-prove-157635.150x113.jpg" alt="Natale in piazza le prove"></a></li><li><a class="pirobox_gall" href="https://www.piacenzasera.it/photogallery_new/images/2019/11/natale-in-piazza-cavalli-157636.jpg"><img src="https://www.piacenzasera.it/photogallery_new/images/2019/11/natale-in-piazza-cavalli-157636.150x113.jpg" alt="Natale in piazza Cavalli"></a></li></ul></div></div>        
        

        


<a name="comment-area"></a>
<div id="comments" class="comments-area ">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="/wp-login.php" title="Accedi">Accedi</a> o <a href="https://www.piacenzasera.it/registrati/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di PiacenzaSera.it, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
                </ol>
            </div>   
</div>



<script type="text/javascript">
  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
        var user_infocomment_id = 0;

		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'undefined') {
            console.log(user_info_comment);
            var user_info_comment_splitted = user_info_comment.split("|");
            user_infocomment_id = user_info_comment_splitted[4];
        }

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_form', id: 321513, userid: user_infocomment_id   },
            success: function(textStatus){
                jQuery( '#wrap-comment-form' ).html( textStatus );
                console.log("Caricato Ajax Comment Form");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_list', id: 321513, userid: user_infocomment_id   },
            success: function(textStatus)
            {
                jQuery( '#wrap-comment-list' ).html( textStatus );
                console.log("Caricato Ajax Comment List");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });
});

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>



                      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Piacenza</h5>
          <div class="row small-news">
                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Ritrovata a Piacenza 17enne scomparsa da Conegliano" href="https://www.piacenzasera.it/2019/11/ritrovata-a-piacenza-17enne-scomparsa-da-conegliano/321515/"><figure><img src="https://www.piacenzasera.it/photogallery_new/images/2019/08/carabinieri-152298.150x113.jpg" alt="carabinieri "></figure></a>
                                                <h4 class="argomento ">Cronaca</h4>                        <h2><a title="Ritrovata a Piacenza 17enne scomparsa da Conegliano" href="https://www.piacenzasera.it/2019/11/ritrovata-a-piacenza-17enne-scomparsa-da-conegliano/321515/">Ritrovata a Piacenza 17enne scomparsa da Conegliano</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Nuovo allestimento a Palazzo Farnese per la preziosa collezione di ceramiche" href="https://www.piacenzasera.it/2019/11/nuovo-allestimento-a-palazzo-farnese-per-la-preziosa-collezione-di-ceramiche/321511/"><figure><img src="https://www.piacenzasera.it/photogallery_new/images/2019/11/nuovo-allestimento-a-palazzo-farnese-per-la-preziosa-collezione-di-ceramiche-157633.150x113.jpg" alt="Nuovo allestimento a Palazzo Farnese per la preziosa collezione di ceramiche"></figure></a>
                                                 <h3 class="argomento">Altre News</h3>                        <h2><a title="Nuovo allestimento a Palazzo Farnese per la preziosa collezione di ceramiche" href="https://www.piacenzasera.it/2019/11/nuovo-allestimento-a-palazzo-farnese-per-la-preziosa-collezione-di-ceramiche/321511/">Nuovo allestimento a Palazzo Farnese per la preziosa collezione di ceramiche</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Edgarda Ferri e la sua &#8220;ballata al femminile&#8221;: &#8220;Il mio libro? Una sfida appassionata&#8221;" href="https://www.piacenzasera.it/2019/11/edgarda-ferri-e-la-sua-ballatata-al-femminile-il-mio-libro-una-sfida-appassionata/321495/"><figure><img src="https://www.piacenzasera.it/photogallery_new/images/2019/11/edgarda-ferri-ospite-da-biffi-arte-157622.150x113.jpg" alt="Edgarda Ferri ospite da Biffi Arte"></figure></a>
                                                 <h3 class="argomento">Altre News</h3>                        <h2><a title="Edgarda Ferri e la sua &#8220;ballata al femminile&#8221;: &#8220;Il mio libro? Una sfida appassionata&#8221;" href="https://www.piacenzasera.it/2019/11/edgarda-ferri-e-la-sua-ballatata-al-femminile-il-mio-libro-una-sfida-appassionata/321495/">Edgarda Ferri e la sua &#8220;ballata al femminile&#8221;: &#8220;Il mio libro? Una sfida appassionata&#8221;</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="A Piacenza Expo cena benefica a sostegno della &#8220;Casa di Iris&#8221;" href="https://www.piacenzasera.it/2019/11/a-piacenza-expo-cena-benefica-a-sostegno-della-casa-di-iris/321485/"><figure><img src="https://www.piacenzasera.it/photogallery_new/images/2019/11/la-conferenza-stampa-per-la-presentazione-della-cena-benefica-per-la-casa-di-iris-157620.150x113.jpg" alt="La conferenza stampa per la presentazione della cena benefica per la Casa di Iris"></figure></a>
                                                 <h3 class="argomento">Altre News</h3>                        <h2><a title="A Piacenza Expo cena benefica a sostegno della &#8220;Casa di Iris&#8221;" href="https://www.piacenzasera.it/2019/11/a-piacenza-expo-cena-benefica-a-sostegno-della-casa-di-iris/321485/">A Piacenza Expo cena benefica a sostegno della &#8220;Casa di Iris&#8221;</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
           
					<div class="banner middle-board first"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"0-copertina,altre-news,piacenza,natale,natale-in-piazza-cavalli,PS"}' class="adunit" id="420x100-02" data-dimensions="420x200"></div></div>
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
            
                    <article>
                      <header>
                                            <a class="thumb" title="Si barrica in casa dopo la lite con la moglie e dà fuoco alla cucina. Arrestato per tentata strage" href="https://www.piacenzasera.it/2019/11/si-barrica-in-casa-dopo-la-lite-con-la-moglie-e-da-fuoco-alla-cucina-arrestato-per-tentata-strage/321425/"><figure><img src="https://www.piacenzasera.it/photogallery_new/images/2019/11/arresto-polizia-156568.150x113.jpg" alt="arresto polizia "></figure></a>
                                                <h4 class="argomento ">Polizia</h4>                        <h2><a title="Si barrica in casa dopo la lite con la moglie e dà fuoco alla cucina. Arrestato per tentata strage" href="https://www.piacenzasera.it/2019/11/si-barrica-in-casa-dopo-la-lite-con-la-moglie-e-da-fuoco-alla-cucina-arrestato-per-tentata-strage/321425/">Si barrica in casa dopo la lite con la moglie e dà fuoco alla cucina. Arrestato per tentata strage</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Maltempo e strade, Barbieri scrive a Ministero e Regione: “4 milioni di danni, più risorse”" href="https://www.piacenzasera.it/2019/11/maltempo-e-strade-barbieri-scrive-a-ministero-e-regione-4-milioni-di-danni-servono-piu-risorse/321433/"><figure><img src="https://www.piacenzasera.it/photogallery_new/images/2019/11/frana-a-bobbio-157477.150x113.jpg" alt="Frana a Bobbio"></figure></a>
                                                <h4 class="argomento ">La lettera</h4>                        <h2><a title="Maltempo e strade, Barbieri scrive a Ministero e Regione: “4 milioni di danni, più risorse”" href="https://www.piacenzasera.it/2019/11/maltempo-e-strade-barbieri-scrive-a-ministero-e-regione-4-milioni-di-danni-servono-piu-risorse/321433/">Maltempo e strade, Barbieri scrive a Ministero e Regione: “4 milioni di danni, più risorse”</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Malore alla guida, frontale con un furgone: due feriti" href="https://www.piacenzasera.it/2019/11/malore-alla-guida-frontale-con-un-furgone-due-feriti-2/321520/"><figure><img src="https://www.piacenzasera.it/photogallery_new/images/2019/11/l-incidente-a-castelsangiovanni-157641.150x113.jpg" alt="L'incidente a Castelsangiovanni "></figure></a>
                                                <h4 class="argomento ">Castelsangiovanni</h4>                        <h2><a title="Malore alla guida, frontale con un furgone: due feriti" href="https://www.piacenzasera.it/2019/11/malore-alla-guida-frontale-con-un-furgone-due-feriti-2/321520/">Malore alla guida, frontale con un furgone: due feriti</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Anteprima natalizia in piazza Cavalli, sul palazzo della Borsa spunta un paesaggio innevato" href="https://www.piacenzasera.it/2019/11/anteprima-natalizia-in-piazza-cavalli-sul-palazzo-della-borsa-spunta-un-paesaggio-innevato/321513/"><figure><img src="https://www.piacenzasera.it/photogallery_new/images/2019/11/natale-in-piazza-le-prove-157635.150x113.jpg" alt="Natale in piazza le prove"></figure></a>
                                                <h4 class="argomento ">Feste</h4>                        <h2><a title="Anteprima natalizia in piazza Cavalli, sul palazzo della Borsa spunta un paesaggio innevato" href="https://www.piacenzasera.it/2019/11/anteprima-natalizia-in-piazza-cavalli-sul-palazzo-della-borsa-spunta-un-paesaggio-innevato/321513/">Anteprima natalizia in piazza Cavalli, sul palazzo della Borsa spunta un paesaggio innevato</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
    <!-- ########### Ad Script for piacenzasera.it 1scroll ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(533);
// ]]> --></script>
<!-- ####### Fine Ad Script for piacenzasera.it 1scroll ################ -->
  </div>

	
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="L&#8217;attore Alessio Boni ospite alla Bella Napoli di Piacenza" href="https://www.piacenzasera.it/2019/11/lattore-alessio-boni-ospite-alla-bella-napoli-di-piacenza/321299/">
      
  <img src="https://www.piacenzasera.it/photogallery_new/images/2019/11/alessio-boni-alla-bella-napoli-157549.316x176.jpg" alt="Alessio Boni alla Bella Napoli">  
 
  <h3>L&#8217;attore Alessio Boni ospite alla Bella Napoli di Piacenza</h3>
  </a> </li>
<li> <a   title="Il mare colorato delle sardine invade piazza Duomo &#8220;Piacenza non si Lega&#8221;" href="https://www.piacenzasera.it/2019/11/il-mare-colorato-delle-sardine-invade-piazza-duomo-piacenza-non-si-lega/321376/">
      
  <img src="https://www.piacenzasera.it/photogallery_new/images/2019/11/le-sardine-in-piazza-duomo-a-piacenza-157584.316x176.jpg" alt="Le sardine in piazza Duomo a Piacenza">  
 
  <h3>Il mare colorato delle sardine invade piazza Duomo &#8220;Piacenza non si Lega&#8221;</h3>
  </a> </li>
<li> <a   title="Tenta di rubare 3 Iphone dal magazzino in cui lavora, arrestato" href="https://www.piacenzasera.it/2019/11/tenta-di-rubare-3-iphone-dal-magazzino-in-cui-lavora-arrestato-2/321345/">
      
  <img src="https://www.piacenzasera.it/photogallery_new/images/2019/11/arresto-carabinieri-157550.316x176.jpg" alt="Arresto carabinieri ">  
 
  <h3>Tenta di rubare 3 Iphone dal magazzino in cui lavora, arrestato</h3>
  </a> </li>
<li> <a   title="Sardine in piazza Duomo con Mattia Santori, tra i fondatori del movimento" href="https://www.piacenzasera.it/2019/11/sardine-in-piazza-duomo-con-mattia-santori-tra-i-fondatori-del-movimento/321258/">
      
  <img src="https://www.piacenzasera.it/photogallery_new/images/2019/11/mattia-santori-157527.316x176.jpg" alt="Mattia Santori">  
 
  <h3>Sardine in piazza Duomo con Mattia Santori, tra i fondatori del movimento</h3>
  </a> </li>
<li> <a   title="Ore di apprensione per un disperso, scattate le ricerche lungo il Po" href="https://www.piacenzasera.it/2019/11/ore-di-apprensione-per-un-ragazzo-disperso-scattate-le-ricerche-lungo-il-po/321214/">
      
  <img src="https://www.piacenzasera.it/photogallery_new/images/2019/11/ricerca-persona-lungo-po-157509.316x176.jpg" alt="Ricerca persona lungo PO">  
 
  <h3>Ore di apprensione per un disperso, scattate le ricerche lungo il Po</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Il mare colorato delle sardine invade piazza Duomo &#8220;Piacenza non si Lega&#8221;" href="https://www.piacenzasera.it/fotogallery/il-mare-colorato-delle-sardine-invade-piazza-duomo-piacenza-non-si-lega/">
      
  <span class="counter"><i class="fa fa-camera"></i> 11</span><img alt="" src="https://www.piacenzasera.it/photogallery_new/images/2019/11/sardine-in-piazza-duomo-157593.660x368.jpg" />  
 
  <h3>Il mare colorato delle sardine invade piazza Duomo &#8220;Piacenza non si Lega&#8221;</h3>
  </a> </li>
<li> <a   title="La piena del Po a Piacenza" href="https://www.piacenzasera.it/fotogallery/la-piena-del-po-a-piacenza/">
      
  <span class="counter"><i class="fa fa-camera"></i> 32</span><img alt="" src="https://www.piacenzasera.it/photogallery_new/images/2019/11/la-piena-del-po-a-piacenza-157387.660x368.jpg" />  
 
  <h3>La piena del Po a Piacenza</h3>
  </a> </li>
<li> <a   title="Tavola Rotonda della Polizia di Stato sulla donazione del sangue" href="https://www.piacenzasera.it/fotogallery/tavola-rotonda-della-polizia-di-stato-sulla-donazione-del-sangue/">
      
  <span class="counter"><i class="fa fa-camera"></i> 12</span><img alt="" src="https://www.piacenzasera.it/photogallery_new/images/2019/11/tavola-rotonda-della-polizia-di-stato-sulla-donazione-del-sangue-157539.660x368.jpg" />  
 
  <h3>Tavola Rotonda della Polizia di Stato sulla donazione del sangue</h3>
  </a> </li>
<li> <a   title="Giornata del Ringraziamento di Coldiretti" href="https://www.piacenzasera.it/fotogallery/giornata-del-ringraziamento-di-coldiretti/">
      
  <span class="counter"><i class="fa fa-camera"></i> 10</span><img alt="" src="https://www.piacenzasera.it/photogallery_new/images/2019/11/giornata-del-ringraziamento-156945.660x368.jpg" />  
 
  <h3>Giornata del Ringraziamento di Coldiretti</h3>
  </a> </li>
<li> <a   title="Virgo Fidelis in San Giovanni con il nuovo comandante Savo" href="https://www.piacenzasera.it/fotogallery/virgo-fidelis-in-san-giovanni-con-il-nuovo-comandante-savo/">
      
  <span class="counter"><i class="fa fa-camera"></i> 8</span><img alt="" src="https://www.piacenzasera.it/photogallery_new/images/2019/11/virgo-fidelis-2019-157146.660x368.jpg" />  
 
  <h3>Virgo Fidelis in San Giovanni con il nuovo comandante Savo</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="La piena del Po ripresa dal drone" href="https://www.piacenzasera.it/video/la-piena-del-po-ripresa-dal-drone/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="https://www.piacenzasera.it/photogallery_new/images/2019/11/la-piena-del-po-ripresa-dal-drone-157442.316x176.jpg" alt="La piena del Po ripresa dal drone">  
 
  <h3>La piena del Po ripresa dal drone</h3>
  </a> </li>
<li> <a   title="Cisterna trascinata dalla piena del Po, le operazioni di recupero" href="https://www.piacenzasera.it/video/cisterna-trascinata-dalla-piena-del-po-le-operazioni-di-recupero/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/eeJ_IPZBhvE/0.jpg">  
 
  <h3>Cisterna trascinata dalla piena del Po, le operazioni di recupero</h3>
  </a> </li>
<li> <a   title="Il ricordo di Elisa nelle parole della sorella Debora “Sarò coraggiosa, vivrò il tempo che a te non è stato concesso”" href="https://www.piacenzasera.it/video/il-ricordo-di-elisa-nelle-parole-della-sorella-debora-saro-coraggiosa-vivro-il-tempo-che-a-te-non-e-stato-concesso/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="https://www.piacenzasera.it/photogallery_new/images/2019/11/tavolo-contro-la-violenza-sulle-donne-157197.316x176.jpg" alt="Tavolo contro la violenza sulle donne">  
 
  <h3>Il ricordo di Elisa nelle parole della sorella Debora “Sarò coraggiosa, vivrò il tempo che a te non è stato concesso”</h3>
  </a> </li>
<li> <a   title="Maltempo, allerta arancione per allagamenti e frane" href="https://www.piacenzasera.it/video/maltempo-allerta-arancione-per-allagamenti-e-frane/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="https://www.piacenzasera.it/photogallery_new/images/2019/11/fiume-trebbia-157018.316x176.jpg" alt="Fiume Trebbia">  
 
  <h3>Maltempo, allerta arancione per allagamenti e frane</h3>
  </a> </li>
<li> <a   title="La lunga notte della piena del Po" href="https://www.piacenzasera.it/video/la-lunga-notte-della-piena-del-po/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="https://www.piacenzasera.it/photogallery_new/images/2019/11/fiume-po-in-piena-di-notte-157407.316x176.jpg" alt="Fiume Po in piena di notte">  
 
  <h3>La lunga notte della piena del Po</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"0-copertina,altre-news,piacenza,natale,natale-in-piazza-cavalli,PS"}' data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-copertina,altre-news,piacenza,natale,natale-in-piazza-cavalli,PS"}' data-dimensions="300x250"></div>    </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/piacenza/"><span>PS</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/piacenza/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/piacenza/">Piacenza</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/foschia_spessa.jpg"><br></td>
        <td class="temphot">8&deg;C</td>
        <td class="tempcold">4&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/piacenza/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
          <article class="sb-news-box sb-box- right ">
			                <div class="wrap-thumb">
                    <a class="thumb" title="Mercoledì torna la pioggia, poi previsto un nuovo miglioramento" href="https://www.piacenzasera.it/2019/11/mercoledi-ancora-piogge-poi-previsto-un-nuovo-miglioramento/320898/">
                        <figure> <img src="https://www.piacenzasera.it/photogallery_new/images/2019/11/ombrello-pioggia-157008.316x176.jpg" alt="Ombrello pioggia"> </figure>
                    </a>
                </div>


			            <header>
				 <h3 class="argomento">Altre News</h3>
                <h2><a title="Mercoledì torna la pioggia, poi previsto un nuovo miglioramento" href="https://www.piacenzasera.it/2019/11/mercoledi-ancora-piogge-poi-previsto-un-nuovo-miglioramento/320898/">
						Mercoledì torna la pioggia, poi previsto un nuovo miglioramento                    </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/piacenza/">previsioni</a>  </h2>
            </header>
            <div class="article-bar">         <div class="share-now">
            <div class="shareme" data-url="https://www.piacenzasera.it/2019/11/mercoledi-ancora-piogge-poi-previsto-un-nuovo-miglioramento/320898/" data-text="Mercoledì torna la pioggia, poi previsto un nuovo miglioramento"></div>
        </div>
	                <div class="comment-now"><a title="Commenta Mercoledì torna la pioggia, poi previsto un nuovo miglioramento" href="https://www.piacenzasera.it/2019/11/mercoledi-ancora-piogge-poi-previsto-un-nuovo-miglioramento/320898/#comment"><i class="fa fa-comment-o"></i>
                        Commenta</a></div>
            </div>
        </article>
	
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"0-copertina,altre-news,piacenza,natale,natale-in-piazza-cavalli,PS"}' data-dimensions="300x600"></div>    </div>
  <div class="row sb-widget-box banner presscom2">
    <!-- ########### Ad Script for piacenzasera.it medium ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(534);
// ]]> --></script>
<!-- ####### Fine Ad Script for piacenzasera.it medium ################ -->
  </div>
    <div class="sb-widget-box sb-box-01 lettere">
  <header class="row">
    <h3 class="title"><a title="Lettere" href="https://www.piacenzasera.it/lettere/"><span>PS</span>lettere</a></h3>
    <h3 class="action"><a title="Lettere" href="https://www.piacenzasera.it/lettere/">Tutte le lettere</a></h3>
  </header>
  <div class="widget-content">
        <div class="row item"> <a href="https://www.piacenzasera.it/2019/07/nel-quartiere-roma-aria-migliore-piu-sicurezza-tranquillita/306103/"  title="&#8220;Nel quartiere Roma aria migliore: più sicurezza e tranquillità&#8221;" class="avatar">
            	<img src="https://www.piacenzasera.it/photogallery_new/images/2018/05/via-roma-129699.150x113.jpg" alt="Via Roma">            </a> <a href="https://www.piacenzasera.it/2019/07/nel-quartiere-roma-aria-migliore-piu-sicurezza-tranquillita/306103/" class="content">
      &#8220;Nel quartiere Roma aria migliore: più sicurezza e tranquillità&#8221;      </a> </div>
        <div class="row item"> <a href="https://www.piacenzasera.it/2019/04/forza-ragazzi-non-siete-soli-la-lettera-ai-vigili-del-fuoco/291565/"  title="&#8220;Forza ragazzi, non siete soli!&#8221;. La lettera ai vigili del fuoco" class="avatar">
            	<img src="https://www.piacenzasera.it/photogallery_new/images/2019/03/incendio-vigili-del-fuoco-144427.150x113.jpg" alt="incendio vigili del fuoco">            </a> <a href="https://www.piacenzasera.it/2019/04/forza-ragazzi-non-siete-soli-la-lettera-ai-vigili-del-fuoco/291565/" class="content">
      &#8220;Forza ragazzi, non siete soli!&#8221;. La lettera ai vigili del fuoco      </a> </div>
        <div class="row item"> <a href="https://www.piacenzasera.it/2018/09/genitore-educa-ama-non-esiste-educazione-natura/263905/"  title="&#8220;E&#8217; genitore chi educa e ama. Non esiste una educazione contro natura&#8221;" class="avatar">
            	<img src="https://www.piacenzasera.it/photogallery_new/images/2018/03/bambini-126134.150x113.jpg" alt="Bambini">            </a> <a href="https://www.piacenzasera.it/2018/09/genitore-educa-ama-non-esiste-educazione-natura/263905/" class="content">
      &#8220;E&#8217; genitore chi educa e ama. Non esiste una educazione contro natura&#8221;      </a> </div>
      </div>
  <a title="Invia una lettera" href="mailto:info@piacenzasera.it" class="btn">Invia una lettera <i class="fa fa-angle-double-right"></i></a> </div>
  
	<div class="row sb-widget-box banner">
		<div class="adunit" id="300x250-03" data-targeting='{"sezione":"0-copertina,altre-news,piacenza,natale,natale-in-piazza-cavalli,PS"}' data-dimensions="300x250"></div>  	</div>

</aside>
</div>



	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="PiacenzaSera.it" src="https://www.piacenzasera.it/wp-content/uploads/2019/01/piacenzasera_LOGO-11-anniversario-01.jpg" ></a>
		<ul id="footer-icon-menu">

<!--			--><!-- <li><a title="Invia una notizia" href="--><!--"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>-->
			                <li><a title="Invia una notizia" href="https://www.piacenzasera.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
			
			<li><a title="Feed RSS" href="/feed/"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/piacenzasera.it/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/piacenzasera/"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.piacenzasera.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.piacenzasera.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>
	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Cronaca" href="https://www.piacenzasera.it/cronaca/">Cronaca</a></li>
													<li><a title="Politica" href="https://www.piacenzasera.it/politica/">Politica</a></li>
													<li><a title="Economia e Lavoro" href="https://www.piacenzasera.it/economia-e-lavoro/">Economia e Lavoro</a></li>
													<li><a title="Sport" href="https://www.piacenzasera.it/sport/">Sport</a></li>
													<li><a title="Altre News" href="https://www.piacenzasera.it/altre-news/">Altre News</a></li>
											</ul>
				</li>
										<li class="menu-02">
					<h4><a title="Home" href="https://www.piacenzasera.it/sport/">Sport</a></h4>
					<ul class="submenu submenu-02">
													<li><a  title="Calcio" href="https://www.piacenzasera.it/calcio/">Calcio</a></li>
													<li><a  title="Volley" href="https://www.piacenzasera.it/volley/">Volley</a></li>
													<li><a  title="Basket" href="https://www.piacenzasera.it/basket/">Basket</a></li>
													<li><a  title="Paralimpici" href="https://www.piacenzasera.it/paralimpici/">Paralimpici</a></li>
													<li><a  title="Altri Sport" href="https://www.piacenzasera.it/altri-sport/">Altri Sport</a></li>
													<li><a  title="Maratona" href="https://www.piacenzasera.it/maratona/">Maratona</a></li>
											</ul>
				</li>
			
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.piacenzasera.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Piacenza" href="/notizie-di-citta/piacenza">Piacenza</a></li>
													<li><a  title="Castel San Giovanni" href="/notizie-di-citta/castel-san-giovanni">Castel San Giovanni</a></li>
													<li><a  title="Rottofreno" href="/notizie-di-citta/rottofreno">Rottofreno</a></li>
													<li><a  title="Fiorenzuola" href="/notizie-di-citta/fiorenzuola">Fiorenzuola</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.piacenzasera.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
										<li class="menu-04">
										<h4><a title="Home" href="https://www.piacenzasera.it/cosa-fare-piacenza/">Eventi</a></h4>
					<ul class="submenu submenu-04">
						<li><a title="Home" href="https://www.piacenzasera.it/cosa-fare-piacenza/">Home</a></li>
													<li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
													<li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
													<li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
													<li><a title="Libri" href="/category-evento/libri">Libri</a></li>
													<li><a title="Manifestazioni&amp;Fiere" href="/category-evento/manifestazionifiere">Manifestazioni&amp;Fiere</a></li>
													<li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
													<li><a title="Religione" href="/category-evento/religione">Religione</a></li>
													<li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
													<li><a title="Salute" href="/category-evento/salute">Salute</a></li>
													<li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
													<li><a title="Sport" href="/category-evento/sport">Sport</a></li>
													<li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
													<li><a title="Tempo libero" href="/category-evento/tempo-libero">Tempo libero</a></li>
													<li><a title="Volontariato&amp;Beneficenza" href="/category-evento/volontariatobeneficenza">Volontariato&amp;Beneficenza</a></li>
											</ul>
				</li>
						<li  class="menu-05">
								<h4><a title="WebTV" href="https://www.piacenzasera.it/webtv/">WebTV</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.piacenzasera.it/webtv/">Home</a></li>
											<li><a title="altre news" href="/category-video/altre-news">altre news</a></li>
											<li><a title="cronaca" href="/category-video/cronaca">cronaca</a></li>
											<li><a title="eventi" href="/category-video/eventi">eventi</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
											<li><a title="Università Cattolica" href="/category-video/universita-cattolica">Università Cattolica</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.piacenzasera.it/home-photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.piacenzasera.it/home-photogallery/">Home</a></li>
											<li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
	</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>PiacenzaSera.it</strong></h4>
      <p>Copyright © 2011 - 2019 - Testata Associata Anso<br>
    PiacenzaSera<br>
    Tel. +39 0523 044520 - info@piacenzasera.it<br>
    Registrato presso Tribunale di Piacenza (N° 644 con decreto di iscrizione del 27/07/2007)<br>
    Direttore responsabile: Paola Pinotti<br>
    Partita IVA: 00898310339<br>
</p>


    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.piacenzasera.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.piacenzasera.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.piacenzasera.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.piacenzasera.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" class="impostazioni_privacy_footer" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.piacenzasera.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.piacenzasera.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
<!-- ########### Ad Script for piacenzasera.it_RichMedia1 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(536);
// ]]> --></script>
<!-- ####### Fine Ad Script for piacenzasera.it_RichMedia1 ################ -->

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'PiacenzaSera.it',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': false,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Piacenzasera&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '538181876517450',
      xfbml      : true,
      version    : 'v3.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.piacenzasera.it/wp-content/themes/edidesk/js/commons.js?ver=1564660687'></script>
<script type='text/javascript' src='https://www.piacenzasera.it/wp-content/themes/edidesk/js/all-init.js?ver=1564660687'></script>
<script type='text/javascript' src='https://www.piacenzasera.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.piacenzasera.it/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type="text/javascript">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</script>
<script>
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21674917878'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 100    }


</script>


</body></html>
