<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Gli scout piacentini ricordano Baden Powell: una nuova sequoia nei giardini di via Maculani - piacenzasera.it</title>
<meta name="image_thumb_src" content="https://www.piacenzasera.it/photogallery_new/images/2020/02/scout-piacentini-161027.660x368.jpg"><meta name="thumb" content="https://www.piacenzasera.it/photogallery_new/images/2020/02/scout-piacentini-161027.660x368.jpg"><meta property="og:image" content="https://www.piacenzasera.it/photogallery_new/images/2020/02/scout-piacentini-161027.660x368.jpg"><meta property="og:image:type" content="https://www.piacenzasera.it/photogallery_new/images/2020/02/scout-piacentini-161027.660x368.jpg"><meta name="twitter:image" content="https://www.piacenzasera.it/photogallery_new/images/2020/02/scout-piacentini-161027.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sabato 22 febbraio, nel giorno in cui gli scout di tutto il mondo ricorderanno Baden Powell, il fondatore del loro movimento, gli adulti scout piacentini"/>
<link rel="canonical" href="https://www.piacenzasera.it/2020/02/gli-scout-piacentini-ricordano-baden-powell-una-nuova-sequoia-nei-giardini-di-via-maculani/331476/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gli scout piacentini ricordano Baden Powell: una nuova sequoia nei giardini di via Maculani - piacenzasera.it" />
<meta property="og:description" content="Sabato 22 febbraio, nel giorno in cui gli scout di tutto il mondo ricorderanno Baden Powell, il fondatore del loro movimento, gli adulti scout piacentini" />
<meta property="og:url" content="https://www.piacenzasera.it/2020/02/gli-scout-piacentini-ricordano-baden-powell-una-nuova-sequoia-nei-giardini-di-via-maculani/331476/" />
<meta property="og:site_name" content="piacenzasera.it" />
<meta property="article:tag" content="Scout" />
<meta property="article:section" content="0 - Copertina" />
<meta property="article:published_time" content="2020-02-20T17:25:31+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sabato 22 febbraio, nel giorno in cui gli scout di tutto il mondo ricorderanno Baden Powell, il fondatore del loro movimento, gli adulti scout piacentini" />
<meta name="twitter:title" content="Gli scout piacentini ricordano Baden Powell: una nuova sequoia nei giardini di via Maculani - piacenzasera.it" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.piacenzasera.it/#website","url":"https://www.piacenzasera.it/","name":"piacenzasera.it","potentialAction":{"@type":"SearchAction","target":"https://www.piacenzasera.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.piacenzasera.it/2020/02/gli-scout-piacentini-ricordano-baden-powell-una-nuova-sequoia-nei-giardini-di-via-maculani/331476/#webpage","url":"https://www.piacenzasera.it/2020/02/gli-scout-piacentini-ricordano-baden-powell-una-nuova-sequoia-nei-giardini-di-via-maculani/331476/","inLanguage":"it-IT","name":"Gli scout piacentini ricordano Baden Powell: una nuova sequoia nei giardini di via Maculani - piacenzasera.it","isPartOf":{"@id":"https://www.piacenzasera.it/#website"},"datePublished":"2020-02-20T17:25:31+00:00","dateModified":"2020-02-20T17:25:31+00:00","author":{"@id":"https://www.piacenzasera.it/#/schema/person/13c80b3bf56a98f1eb62a63d425f37d3"},"description":"Sabato 22 febbraio, nel giorno in cui gli scout di tutto il mondo ricorderanno Baden Powell, il fondatore del loro movimento, gli adulti scout piacentini"},{"@type":["Person"],"@id":"https://www.piacenzasera.it/#/schema/person/13c80b3bf56a98f1eb62a63d425f37d3","name":"Redazione Piacenza Sera","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="piacenzasera.it &raquo; Gli scout piacentini ricordano Baden Powell: una nuova sequoia nei giardini di via Maculani Feed dei commenti" href="https://www.piacenzasera.it/2020/02/gli-scout-piacentini-ricordano-baden-powell-una-nuova-sequoia-nei-giardini-di-via-maculani/331476/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.piacenzasera.it/wp-content/themes/edidesk/style.css?ver=1565598545' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.piacenzasera.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1564660687' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.piacenzasera.it/wp-content/themes/edidesk-child/css/custom.css?ver=1565598662' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.piacenzasera.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.piacenzasera.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.piacenzasera.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.piacenzasera.it/wp-json/' />
<link rel='shortlink' href='https://www.piacenzasera.it/?p=331476' />
<link rel="alternate" type="application/json+oembed" href="https://www.piacenzasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.piacenzasera.it%2F2020%2F02%2Fgli-scout-piacentini-ricordano-baden-powell-una-nuova-sequoia-nei-giardini-di-via-maculani%2F331476%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.piacenzasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.piacenzasera.it%2F2020%2F02%2Fgli-scout-piacentini-ricordano-baden-powell-una-nuova-sequoia-nei-giardini-di-via-maculani%2F331476%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.piacenzasera.it/2020/02/gli-scout-piacentini-ricordano-baden-powell-una-nuova-sequoia-nei-giardini-di-via-maculani/331476/amp/"><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}
/* Button align end*/</style>

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=134'></script>  
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-5407425-3', 'auto');

       
      
      //window.ga_debug = {trace: true};

            ga('send', 'pageview', {
          'anonymizeIp': true,
                    'dimension1': 'post',
                    'dimension2': 'Redazione Piacenza Sera',
                });
          </script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.piacenzasera.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.piacenzasera.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.piacenzasera.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.piacenzasera.it/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="https://www.piacenzasera.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="piacenzasera.itNotizie da Piacenza RSS Feed" href="https://www.piacenzasera.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.piacenzasera.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.piacenzasera.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="538181876517450" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v3.3/?fields=engagement&id={url}&access_token=538181876517450|rAnPb-uSsAROo9K4f3rI5QeEwrE";
    }
</script>



</head>
<body class="post-template-default single single-post postid-331476 single-format-standard">


<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"0-copertina,altre-news,scout,PS"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"0-copertina,altre-news,scout,PS"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Interstitial" data-targeting='{"sezione":"0-copertina,altre-news,scout,PS"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.piacenzasera.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.piacenzasera.it/politica/">Politica</a></li>
            <li><a title="Economia e Lavoro" href="https://www.piacenzasera.it/economia-e-lavoro/">Economia e Lavoro</a></li>
            <li><a title="Sport" href="https://www.piacenzasera.it/sport/">Sport</a></li>
            <li><a title="Altre News" href="https://www.piacenzasera.it/altre-news/">Altre News</a></li>
                  <li><a title="News 24" href="https://www.piacenzasera.it/home-news24/">News 24</a></li>    </ul>
   


      <ul class="submenu-02"><li><a title="Piacenza" href="https://www.piacenzasera.it/notizie-di-citta/piacenza/">Piacenza</a></li><li><a title="Castel San Giovanni" href="https://www.piacenzasera.it/notizie-di-citta/castel-san-giovanni/">Castel San Giovanni</a></li><li><a title="Rottofreno" href="https://www.piacenzasera.it/notizie-di-citta/rottofreno/">Rottofreno</a></li><li><a title="Fiorenzuola" href="https://www.piacenzasera.it/notizie-di-citta/fiorenzuola/">Fiorenzuola</a></li><li><a title="Valdarda" href="https://www.piacenzasera.it/valdarda/">Valdarda</a></li><li><a title="Valnure" href="https://www.piacenzasera.it/valnure/">Valnure</a></li><li><a title="Valtrebbia" href="https://www.piacenzasera.it/valtrebbia/">Valtrebbia</a></li><li><a title="Valtidone" href="https://www.piacenzasera.it/valtidone/">Valtidone</a></li><li><a title="Bassa" href="https://www.piacenzasera.it/bassa/">Bassa</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.piacenzasera.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>          
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="https://www.piacenzasera.it/cosa-fare-piacenza/">Eventi</a></li>      <li><a  title="WebTV" href="https://www.piacenzasera.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="https://www.piacenzasera.it/home-photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        		        <article class="meganews-01">
                    <a class="thumb" title="Gli scout piacentini ricordano Baden Powell: una nuova sequoia nei giardini di via Maculani" href="https://www.piacenzasera.it/2020/02/gli-scout-piacentini-ricordano-baden-powell-una-nuova-sequoia-nei-giardini-di-via-maculani/331476/">
          <figure><img src="https://www.piacenzasera.it/photogallery_new/images/2020/02/scout-piacentini-161027.660x368.jpg" alt="Scout Piacentini"></figure>
          </a>
                    <header>  <h3 class="argomento">Altre News</h3>               <h2><a title="Gli scout piacentini ricordano Baden Powell: una nuova sequoia nei giardini di via Maculani" href="https://www.piacenzasera.it/2020/02/gli-scout-piacentini-ricordano-baden-powell-una-nuova-sequoia-nei-giardini-di-via-maculani/331476/">Gli scout piacentini ricordano Baden Powell: una nuova sequoia nei giardini di via Maculani</a> </h2>
          </header>
        </article>

                		        <article class="meganews-02">
                    <a class="thumb" title="Mister Rossini e la Vigor in crescita &#8220;Buon momento, ma l’insidia è sempre dietro l’angolo" href="https://www.piacenzasera.it/2020/02/mister-rossini-e-la-vigor-in-crescita-buon-momento-ma-linsidia-e-sempre-dietro-langolo/331474/">
          <figure><img src="https://www.piacenzasera.it/photogallery_new/images/2020/02/nella-foto-di-francesco-bonetti-il-tecnico-stefano-rossini-vigor-carpaneto-161026.660x368.jpg" alt="Nella foto di Francesco Bonetti, il tecnico Stefano Rossini (Vigor Carpaneto)"></figure>
          </a>
                    <header>  <h3 class="argomento">Sport</h3>               <h2><a title="Mister Rossini e la Vigor in crescita &#8220;Buon momento, ma l’insidia è sempre dietro l’angolo" href="https://www.piacenzasera.it/2020/02/mister-rossini-e-la-vigor-in-crescita-buon-momento-ma-linsidia-e-sempre-dietro-langolo/331474/">Mister Rossini e la Vigor in crescita &#8220;Buon momento, ma l’insidia è sempre dietro l’angolo</a> </h2>
          </header>
        </article>

                		        <article class="meganews-03">
                    <a class="thumb" title="&#8220;Invece di lamentarci sui social dovremmo prendere esempio&#8221;" href="https://www.piacenzasera.it/2020/02/invece-di-lamentarci-sui-social-dovremmo-prendere-esempio/331466/">
          <figure><img src="https://www.piacenzasera.it/photogallery_new/images/2020/02/senso-civico-161024.660x368.jpg" alt="Senso civico"></figure>
          </a>
                    <header>  <h3 class="argomento">Altre News</h3>               <h2><a title="&#8220;Invece di lamentarci sui social dovremmo prendere esempio&#8221;" href="https://www.piacenzasera.it/2020/02/invece-di-lamentarci-sui-social-dovremmo-prendere-esempio/331466/">&#8220;Invece di lamentarci sui social dovremmo prendere esempio&#8221;</a> </h2>
          </header>
        </article>

                		        <article class="meganews-04">
                    <a class="thumb" title="Segnalare disservizi e degrado, nuovo sito per il servizio del Comune" href="https://www.piacenzasera.it/2020/02/segnalare-disservizi-e-degrado-nuovo-sito-per-il-servizio-del-comune/331471/">
          <figure><img src="https://www.piacenzasera.it/photogallery_new/images/2020/02/segnala-qui-161025.660x368.jpg" alt="Segnala qui"></figure>
          </a>
                    <header>  <h3 class="argomento">Altre News</h3>               <h2><a title="Segnalare disservizi e degrado, nuovo sito per il servizio del Comune" href="https://www.piacenzasera.it/2020/02/segnalare-disservizi-e-degrado-nuovo-sito-per-il-servizio-del-comune/331471/">Segnalare disservizi e degrado, nuovo sito per il servizio del Comune</a> </h2>
          </header>
        </article>

              </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-copertina,altre-news,scout,PS"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Carpi &#8211; Piacenza 3-0, gli highlights" href="https://www.piacenzasera.it/video/carpi-piacenza-3-0-gli-highlights/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="Youtube" src="https://img.youtube.com/vi/1a2vy-Jvejc/maxresdefault.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Carpi &#8211; Piacenza 3-0, gli highlights" href="https://www.piacenzasera.it/video/carpi-piacenza-3-0-gli-highlights/">
          Carpi &#8211; Piacenza 3-0, gli highlights          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Castel San Giovanni" href="/notizie-di-citta/castel-san-giovanni">Castel San Giovanni</a></li>
                        <li><a title="Fiorenzuola" href="/notizie-di-citta/fiorenzuola">Fiorenzuola</a></li>
                        <li><a title="Piacenza" href="/notizie-di-citta/piacenza">Piacenza</a></li>
                        <li><a title="Rottofreno" href="/notizie-di-citta/rottofreno">Rottofreno</a></li>
                         <li><a title="Tutti i comuni" href="https://www.piacenzasera.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.piacenzasera.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.piacenzasera.it/home-photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="UniCatt" href="https://www.piacenzasera.it/rubriche/unicatt/">UniCatt</a></li>
                                    <li><a   title="Confindustria" href="https://www.piacenzasera.it/rubriche/confindustria/">Confindustria</a></li>
                                    <li><a   title="Rotary" href="https://www.piacenzasera.it/rubriche/rotary/">Rotary</a></li>
                                    <li><a   title="Civico 11" href="https://www.piacenzasera.it/rubriche/civico-11/">Civico 11</a></li>
                                    <li><a   title="Universi" href="https://www.piacenzasera.it/rubriche/universi/">Universi</a></li>
                                    <li><a   title="Nave in bottiglia" href="https://www.piacenzasera.it/rubriche/nave-in-bottiglia/">Nave in bottiglia</a></li>
                                    <li><a   title="Economix" href="https://www.piacenzasera.it/rubriche/economix/">Economix</a></li>
                                    <li><a   title="Cinema" href="https://www.piacenzasera.it/rubriche/cinema/">Cinema</a></li>
                                    <li><a   title="Le Recensioni CJ" href="https://www.piacenzasera.it/rubriche/le-recensioni-cj/">Le Recensioni CJ</a></li>
                                    <li><a   title="Pillole di Economia" href="https://www.piacenzasera.it/rubriche/pillole-di-economia/">Pillole di Economia</a></li>
                                    <li><a   title="Camminate piacentine" href="https://www.piacenzasera.it/rubriche/camminate-piacentine/">Camminate piacentine</a></li>
                                    <li><a   title="Tal dig in piasintein" href="https://www.piacenzasera.it/rubriche/tal-dig-in-piasintein/">Tal dig in piasintein</a></li>
                                    <li><a   title="Cooperazione" href="https://www.piacenzasera.it/rubriche/cooperazione/">Cooperazione</a></li>
                                    <li><a   title="Confapi Industria" href="https://www.piacenzasera.it/rubriche/confapindustria/">Confapi Industria</a></li>
                                    <li><a   title="Inter Cultura" href="https://www.piacenzasera.it/rubriche/inter-cultura/">Inter Cultura</a></li>
                                  </ul>
              </li>
              	                                <li><a title="Necrologie" href="https://www.piacenzasera.it/necrologi/">Necrologie</a></li>
	                        </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Piacenza">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/agazzano">Agazzano</option>
                                    <option value="notizie-di-citta/alseno">Alseno</option>
                                    <option value="notizie-di-citta/alta-valtidone">Alta Valtidone</option>
                                    <option value="notizie-di-citta/alta-vlatidone">Alta Vlatidone</option>
                                    <option value="notizie-di-citta/bedonia">Bedonia</option>
                                    <option value="notizie-di-citta/besenzone">Besenzone</option>
                                    <option value="notizie-di-citta/bettola">Bettola</option>
                                    <option value="notizie-di-citta/bobbio">Bobbio</option>
                                    <option value="notizie-di-citta/borgonovo-val-tidone">Borgonovo Val Tidone</option>
                                    <option value="notizie-di-citta/cadeo">Cadeo</option>
                                    <option value="notizie-di-citta/calendasco">Calendasco</option>
                                    <option value="notizie-di-citta/caminata">Caminata</option>
                                    <option value="notizie-di-citta/caorso">Caorso</option>
                                    <option value="notizie-di-citta/carpaneto">Carpaneto</option>
                                    <option value="notizie-di-citta/castel-san-giovanni">Castel San Giovanni</option>
                                    <option value="notizie-di-citta/castellarquato">Castellarquato</option>
                                    <option value="notizie-di-citta/castelvetro-piacentino">Castelvetro Piacentino</option>
                                    <option value="notizie-di-citta/cerignale">Cerignale</option>
                                    <option value="notizie-di-citta/coli">Coli</option>
                                    <option value="notizie-di-citta/corte-brugnatella">Corte Brugnatella,</option>
                                    <option value="notizie-di-citta/cortemaggiore">Cortemaggiore</option>
                                    <option value="notizie-di-citta/cremona">Cremona</option>
                                    <option value="notizie-di-citta/farini">Farini</option>
                                    <option value="notizie-di-citta/ferriere">Ferriere</option>
                                    <option value="notizie-di-citta/fidenza">Fidenza</option>
                                    <option value="notizie-di-citta/fiorenzuola">Fiorenzuola</option>
                                    <option value="notizie-di-citta/gazzola">Gazzola</option>
                                    <option value="notizie-di-citta/gossolengo">Gossolengo</option>
                                    <option value="notizie-di-citta/gragnano-trebbiense">Gragnano Trebbiense</option>
                                    <option value="notizie-di-citta/gropparello">Gropparello</option>
                                    <option value="notizie-di-citta/lodi">Lodi</option>
                                    <option value="notizie-di-citta/lugagnano">Lugagnano</option>
                                    <option value="notizie-di-citta/marsaglia">Marsaglia</option>
                                    <option value="notizie-di-citta/milano">Milano</option>
                                    <option value="notizie-di-citta/modena">Modena</option>
                                    <option value="notizie-di-citta/monticelli">monticelli</option>
                                    <option value="notizie-di-citta/monticelli-dongina">Monticelli d'Ongina</option>
                                    <option value="notizie-di-citta/morfasso">Morfasso</option>
                                    <option value="notizie-di-citta/nibbiano">Nibbiano</option>
                                    <option value="notizie-di-citta/ottone">Ottone</option>
                                    <option value="notizie-di-citta/parma">Parma</option>
                                    <option value="notizie-di-citta/pecorara">Pecorara</option>
                                    <option value="notizie-di-citta/piacenza">Piacenza</option>
                                    <option value="notizie-di-citta/pianello-val-tidone">Pianello Val Tidone</option>
                                    <option value="notizie-di-citta/piozzano">Piozzano</option>
                                    <option value="notizie-di-citta/podenzano">Podenzano</option>
                                    <option value="notizie-di-citta/pontedellolio">Pontedellolio</option>
                                    <option value="notizie-di-citta/pontenure">Pontenure</option>
                                    <option value="notizie-di-citta/rezzoaglio">Rezzoaglio</option>
                                    <option value="notizie-di-citta/rivergaro">Rivergaro</option>
                                    <option value="notizie-di-citta/rottofreno">Rottofreno</option>
                                    <option value="notizie-di-citta/salsomaggiore-terme">Salsomaggiore Terme</option>
                                    <option value="notizie-di-citta/san-giorgio-piacentino">San Giorgio Piacentino</option>
                                    <option value="notizie-di-citta/san-nicolo">San Nicolò</option>
                                    <option value="notizie-di-citta/san-pietro-in-cerro">San Pietro in Cerro</option>
                                    <option value="notizie-di-citta/san-rocco-al-porto">San Rocco al Porto</option>
                                    <option value="notizie-di-citta/sarmato">Sarmato</option>
                                    <option value="notizie-di-citta/travo">Travo</option>
                                    <option value="notizie-di-citta/veleia">veleia</option>
                                    <option value="notizie-di-citta/vernasca">Vernasca</option>
                                    <option value="notizie-di-citta/vigolzone">Vigolzone</option>
                                    <option value="notizie-di-citta/villanova">Villanova</option>
                                    <option value="notizie-di-citta/zavattarello">Zavattarello</option>
                                    <option value="notizie-di-citta/zerba">Zerba</option>
                                    <option value="notizie-di-citta/ziano">Ziano</option>
                                    <option value="notizie-di-citta/ziano-ziano">Ziano</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.piacenzasera.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/piacenzasera.it/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/piacenzasera/"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/piacenza.sera.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/PiacenzaSera1"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="/feed/"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.piacenzasera.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.piacenzasera.it/invia-contributo/" class="btn">Invia una notizia</a>
	      
	                    <a title="Segnala evento" href="https://www.piacenzasera.it/segnala-evento/" class="btn">Segnala evento</a>

	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.piacenzasera.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>

            
      <a title="Logout" href="https://www.piacenzasera.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.piacenzasera.it&amp;_wpnonce=d5ad929555" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.piacenzasera.it/wp-login.php?loginSocial=facebook&#038;redirect=https://www.piacenzasera.it/2020/02/gli-scout-piacentini-ricordano-baden-powell-una-nuova-sequoia-nei-giardini-di-via-maculani/331476/" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><span class="nsl-button nsl-button-default nsl-button-facebook" style="background-color:#4267b2;"><span class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M22.688 0H1.323C.589 0 0 .589 0 1.322v21.356C0 23.41.59 24 1.323 24h11.505v-9.289H9.693V11.09h3.124V8.422c0-3.1 1.89-4.789 4.658-4.789 1.322 0 2.467.1 2.8.145v3.244h-1.922c-1.5 0-1.801.711-1.801 1.767V11.1h3.59l-.466 3.622h-3.113V24h6.114c.734 0 1.323-.589 1.323-1.322V1.322A1.302 1.302 0 0 0 22.688 0z"/></svg></span><span class="nsl-button-label-container">Continue with <b>Facebook</b></span></span></a></div></div>            <p>Oppure inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.piacenzasera.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.piacenzasera.it%2F2020%2F02%2Fgli-scout-piacentini-ricordano-baden-powell-una-nuova-sequoia-nei-giardini-di-via-maculani%2F331476%2F" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a PiacenzaSera.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di PiacenzaSera.it</p>
        </div>
                <a title="Registrati" href="https://www.piacenzasera.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
	<header id="wrap-header">

					<script type='text/javascript'><!--// <![CDATA[
OA_show(535);
// ]]> --></script>
				<div class="row header-top">
			<div class="manchette sx-manchette">
	<div class="adunit"  id="325x90-01" data-targeting='{"sezione":"0-copertina,altre-news,scout,PS"}' data-dimensions="325x90"></div>
</div>
			
			<a class="header-logo" title="Torna in Homepage" href="/">
				<img alt="PiacenzaSera.it -  Notizie in tempo reale, news a Piacenza, cronaca, politica, economia, sport, cultura, spettacolo, eventi ..." src="https://www.piacenzasera.it/wp-content/uploads/2020/02/piacenzasera_LOGO-12-anniversario.jpg" >
							</a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"0-copertina,altre-news,scout,PS"}' data-dimensions="325x90"></div>
</div>		</div>
	</header>



	<section id="wrap-content">

<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"0-copertina,altre-news,scout,PS"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>  
<div class="row wrap-single-content">
  <div class="single-content">


        

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
           <h3 class="argomento">Altre News</h3>        <div class="share">
<!--          -->            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_inline_share_toolbox" data-url="https://www.piacenzasera.it/2020/02/gli-scout-piacentini-ricordano-baden-powell-una-nuova-sequoia-nei-giardini-di-via-maculani/331476/"></div>
        </div>
      </div>
      <h1 class="post-title" itemprop="headline name">Gli scout piacentini ricordano Baden Powell: una nuova sequoia nei giardini di via Maculani </h1>
      
      <div class="row article-author">
        <div class="author"> 

                di <a rel="author" href="https://www.piacenzasera.it/author/redazione-piacenza-sera/">Redazione Piacenza Sera</a> 
                
         -  20 Febbraio 2020 - 18:25</div>
          <ul class="actions">
                                         <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                  <li><a title="Stampa questa pagina" href="https://www.piacenzasera.it/2020/02/gli-scout-piacentini-ricordano-baden-powell-una-nuova-sequoia-nei-giardini-di-via-maculani/331476/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.piacenzasera.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
          
              <li><a><i class="fa fa-clock-o"></i><span>1 min</span></a></li>
        </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.piacenzasera.it/tag/scout/" rel="tag">Scout</a></li>                 
        </ul>
      </div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-copertina,altre-news,scout,PS"}' data-dimensions="660x120"></div>              </div>
	                  <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="https://www.piacenzasera.it/photogallery_new/images/2020/02/scout-piacentini-161027.660x368.jpg" alt="Scout Piacentini">                    			            	<span id="badge-foto-archivio">FOTO D' ARCHIVIO</span>
                        </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.piacenzasera.it/2020/02/gli-scout-piacentini-ricordano-baden-powell-una-nuova-sequoia-nei-giardini-di-via-maculani/331476/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.piacenzasera.it/2020/02/gli-scout-piacentini-ricordano-baden-powell-una-nuova-sequoia-nei-giardini-di-via-maculani/331476/" data-shortlink="https://www.piacenzasera.it/2020/02/gli-scout-piacentini-ricordano-baden-powell-una-nuova-sequoia-nei-giardini-di-via-maculani/331476/" data-title="Gli scout piacentini ricordano Baden Powell: una nuova sequoia nei giardini di via Maculani" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.piacenzasera.it/2020/02/gli-scout-piacentini-ricordano-baden-powell-una-nuova-sequoia-nei-giardini-di-via-maculani/331476/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.piacenzasera.it/2020/02/gli-scout-piacentini-ricordano-baden-powell-una-nuova-sequoia-nei-giardini-di-via-maculani/331476/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Gli scout piacentini ricordano Baden Powell: una nuova sequoia nei giardini di via Maculani&amp;body=Clicca qui per leggerlo: https://www.piacenzasera.it/2020/02/gli-scout-piacentini-ricordano-baden-powell-una-nuova-sequoia-nei-giardini-di-via-maculani/331476/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <p>Sabato 22 febbraio, nel giorno in cui gli scout di tutto il mondo ricorderanno Baden Powell, il fondatore del loro movimento, gli adulti scout piacentini delle comunità di San Dalmazio, S. Lazzaro e Pontenure si troveranno alle 14,30 nel giardino campo giochi di via Maculani, a Piacenza, che alcuni anni fa il Comune ha dedicato appunto all’ideatore del sempre attuale metodo educativo.</p>               

	           
	           
	           

          
<p>Lì, con l’autorizzazione dell’amministrazione comunale, ripareranno la recinzione in legno e metteranno a dimora un albero, una piccola sequoia destinata a crescere: azioni simboliche e al tempo stesso quanto mai concrete secondo le linee guida dello scoutismo.</p>                               <div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"0-copertina,altre-news,scout,PS"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div>               

	           
	           
	           

                         

	           
	           
	           

          



	        

            
            
           
        </div>
        
        
<!--        -->                  
          
      </div>

	    <!-- ########### Ad Script for piacenzasera.it cl widget ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(2652);
// ]]> --></script>
<!-- ####### Fine Ad Script for piacenzasera.it cl widget ################ -->

       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		<li><i class="fa fa-tag"></i><a href="https://www.piacenzasera.it/tag/scout/" rel="tag">Scout</a></li>                 
        </ul>
      </div>
       
		        
        

        


<a name="comment-area"></a>
<div id="comments" class="comments-area ">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="/wp-login.php" title="Accedi">Accedi</a> o <a href="https://www.piacenzasera.it/registrati/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di PiacenzaSera.it, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
                </ol>
            </div>   
</div>



<script type="text/javascript">
  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
        var user_infocomment_id = 0;

		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'undefined') {
            console.log(user_info_comment);
            var user_info_comment_splitted = user_info_comment.split("|");
            user_infocomment_id = user_info_comment_splitted[4];
        }

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_form', id: 331476, userid: user_infocomment_id   },
            success: function(textStatus){
                jQuery( '#wrap-comment-form' ).html( textStatus );
                console.log("Caricato Ajax Comment Form");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_list', id: 331476, userid: user_infocomment_id   },
            success: function(textStatus)
            {
                jQuery( '#wrap-comment-list' ).html( textStatus );
                console.log("Caricato Ajax Comment List");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });
});

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>



                      <div id="wrap-bottom-related-posts">
           
					<div class="banner middle-board first"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"0-copertina,altre-news,scout,PS"}' class="adunit" id="420x100-02" data-dimensions="420x200"></div></div>
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
            
                    <article>
                      <header>
                                            <a class="thumb" title="Massi si staccano da una parete, muore 32enne piacentino in Giordania" href="https://www.piacenzasera.it/2020/02/massi-si-staccano-da-una-parete-muore-32enne-piacentino-in-giordania/331463/"><figure><img src="https://www.piacenzasera.it/photogallery_new/images/2020/02/petra-giordania-161023.150x113.jpg" alt="Petra (Giordania)"></figure></a>
                                                <h4 class="argomento ">Tragica fatalità</h4>                        <h2><a title="Massi si staccano da una parete, muore 32enne piacentino in Giordania" href="https://www.piacenzasera.it/2020/02/massi-si-staccano-da-una-parete-muore-32enne-piacentino-in-giordania/331463/">Massi si staccano da una parete, muore 32enne piacentino in Giordania</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Auto ribaltata in un canale vicino a Vallera" href="https://www.piacenzasera.it/2020/02/auto-ribaltata-in-un-canale-vicino-a-vallera/331416/"><figure><img src="https://www.piacenzasera.it/photogallery_new/images/2020/02/fiat-500-ribaltata-161005.150x113.jpg" alt="Fiat 500 ribaltata"></figure></a>
                                                <h4 class="argomento ">Incidente</h4>                        <h2><a title="Auto ribaltata in un canale vicino a Vallera" href="https://www.piacenzasera.it/2020/02/auto-ribaltata-in-un-canale-vicino-a-vallera/331416/">Auto ribaltata in un canale vicino a Vallera</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Palestre ex laboratorio Pontieri “Lavori finiti entro maggio, pronte per settembre”" href="https://www.piacenzasera.it/2020/02/palestre-ex-laboratorio-pontieri-lavori-finiti-entro-maggio-pronte-per-il-prossimo-anno-scolastico/331374/"><figure><img src="https://www.piacenzasera.it/photogallery_new/images/2020/02/sopralluogo-liceo-gioia-e-nuove-palestre-160990.150x113.jpg" alt="Sopralluogo liceo Gioia e nuove palestre"></figure></a>
                                                <h4 class="argomento ">Il sopralluogo</h4>                        <h2><a title="Palestre ex laboratorio Pontieri “Lavori finiti entro maggio, pronte per settembre”" href="https://www.piacenzasera.it/2020/02/palestre-ex-laboratorio-pontieri-lavori-finiti-entro-maggio-pronte-per-il-prossimo-anno-scolastico/331374/">Palestre ex laboratorio Pontieri “Lavori finiti entro maggio, pronte per settembre”</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="“Troppi ritardi e poche informazioni, intervengano l’assessore Corsini e il ministro De Micheli”" href="https://www.piacenzasera.it/2020/02/troppi-ritardi-e-poche-informazioni-chiediamo-lintervento-dellassessore-corsini-e-del-ministro-de-micheli/331431/"><figure><img src="https://www.piacenzasera.it/photogallery_new/images/2020/02/treno-deragliato-160472.150x113.jpg" alt="Treno deragliato"></figure></a>
                                                <h4 class="argomento ">Pendolari piacentini</h4>                        <h2><a title="“Troppi ritardi e poche informazioni, intervengano l’assessore Corsini e il ministro De Micheli”" href="https://www.piacenzasera.it/2020/02/troppi-ritardi-e-poche-informazioni-chiediamo-lintervento-dellassessore-corsini-e-del-ministro-de-micheli/331431/">“Troppi ritardi e poche informazioni, intervengano l’assessore Corsini e il ministro De Micheli”</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
    <!-- ########### Ad Script for piacenzasera.it 1scroll ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(533);
// ]]> --></script>
<!-- ####### Fine Ad Script for piacenzasera.it 1scroll ################ -->
  </div>

	
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Grave incidente lungo la Mottaziana, due giovani feriti" href="https://www.piacenzasera.it/2020/02/grave-incidente-lungo-la-mottazziana-due-giovani-feriti/331245/">
      
  <img src="https://www.piacenzasera.it/photogallery_new/images/2020/02/incidente-a-borgonovo-160930.316x176.jpg" alt="Incidente a Borgonovo">  
 
  <h3>Grave incidente lungo la Mottaziana, due giovani feriti</h3>
  </a> </li>
<li> <a   title="Il bus &#8220;salta&#8221; la corsa delle 7 e 05 a Gragnano. Studenti e lavoratori arrabbiati" href="https://www.piacenzasera.it/2020/02/il-bus-salta-la-corsa-delle-7-e-05-a-gragnano-studenti-e-lavoratori-arrabbiati/331288/">
      
  <img src="https://www.piacenzasera.it/photogallery_new/images/2019/10/autobus-seta-154535.316x176.jpg" alt="Autobus Seta">  
 
  <h3>Il bus &#8220;salta&#8221; la corsa delle 7 e 05 a Gragnano. Studenti e lavoratori arrabbiati</h3>
  </a> </li>
<li> <a   title="Incidente vicino a piazzale Torino, suv ribaltato" href="https://www.piacenzasera.it/2020/02/incidente-vicino-a-piazzale-torino-suv-ribaltato/331253/">
      
  <img src="https://www.piacenzasera.it/photogallery_new/images/2020/02/incidente-mercedes-160933.316x176.jpg" alt="Incidente Mercedes">  
 
  <h3>Incidente vicino a piazzale Torino, suv ribaltato</h3>
  </a> </li>
<li> <a   title="La fortuna bacia Rottofreno: vinti 90mila euro al Superenalotto" href="https://www.piacenzasera.it/2020/02/la-fortuna-bacia-rottofreno-vinti-90mila-euro-al-superenalotto/331268/">
      
  <img src="https://www.piacenzasera.it/photogallery_new/images/2020/02/superenalotto-160948.316x176.jpg" alt="Superenalotto">  
 
  <h3>La fortuna bacia Rottofreno: vinti 90mila euro al Superenalotto</h3>
  </a> </li>
<li> <a   title="Nasce la app per fare spesa last minute nei negozi di vicinato" href="https://www.piacenzasera.it/2020/02/nasce-la-app-per-fare-spesa-last-minute-nei-negozi-di-vicinato/331259/">
      
  <img src="https://www.piacenzasera.it/photogallery_new/images/2020/02/commercianti-piacentini-160941.316x176.jpg" alt="Commercianti piacentini">  
 
  <h3>Nasce la app per fare spesa last minute nei negozi di vicinato</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Il Gran Galà della danza al Municipale con Giacomo Rovero" href="https://www.piacenzasera.it/fotogallery/il-gran-gala-della-danza-al-municipale-con-giacomo-rovero/">
      
  <span class="counter"><i class="fa fa-camera"></i> 25</span><img alt="" src="https://www.piacenzasera.it/photogallery_new/images/2020/02/il-gala-della-danza-al-municipale-160367.660x368.jpg" />  
 
  <h3>Il Gran Galà della danza al Municipale con Giacomo Rovero</h3>
  </a> </li>
<li> <a   title="Il Dies Academicus 2019 in Cattolica" href="https://www.piacenzasera.it/fotogallery/dies-academicus-2019-cattolica/">
      
  <span class="counter"><i class="fa fa-camera"></i> 10</span><img alt="" src="https://www.piacenzasera.it/photogallery_new/images/2019/03/il-dies-academicus-2019-in-cattolica-144303.660x368.jpg" />  
 
  <h3>Il Dies Academicus 2019 in Cattolica</h3>
  </a> </li>
<li> <a   title="Nuove palestre all&#8217;ex laboratorio Pontieri" href="https://www.piacenzasera.it/fotogallery/nuove-palestre-allex-laboratorio-pontieri/">
      
  <span class="counter"><i class="fa fa-camera"></i> 6</span><img alt="" src="https://www.piacenzasera.it/photogallery_new/images/2020/02/cantiere-palestre-ex-laboratorio-pontieri-160746.660x368.jpg" />  
 
  <h3>Nuove palestre all&#8217;ex laboratorio Pontieri</h3>
  </a> </li>
<li> <a   title="Il nuovo spazio XNL Piacenza Contemporanea" href="https://www.piacenzasera.it/fotogallery/il-nuovo-spazio-xnl-piacenza-contemporanea/">
      
  <span class="counter"><i class="fa fa-camera"></i> 12</span><img alt="" src="https://www.piacenzasera.it/photogallery_new/images/2020/01/presentazioni-nuovo-spazio-xnl-piacenza-contemporanea-160269.660x368.jpg" />  
 
  <h3>Il nuovo spazio XNL Piacenza Contemporanea</h3>
  </a> </li>
<li> <a   title="Commemorazione vittime delle Foibe" href="https://www.piacenzasera.it/fotogallery/commemorazione-vittime-delle-foibe/">
      
  <span class="counter"><i class="fa fa-camera"></i> 15</span><img alt="" src="https://www.piacenzasera.it/photogallery_new/images/2020/02/la-cerimonia-di-commemorazione-delle-vittime-delle-foibe-160601.660x368.jpg" />  
 
  <h3>Commemorazione vittime delle Foibe</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Vittorio Sgarbi parla del Klimt ritrovato" href="https://www.piacenzasera.it/video/vittorio-sgarbi-parla-del-klimt-ritrovato/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="https://www.piacenzasera.it/photogallery_new/images/2020/01/klimt-ritrovato-159693.316x176.jpg" alt="Klimt ritrovato ">  
 
  <h3>Vittorio Sgarbi parla del Klimt ritrovato</h3>
  </a> </li>
<li> <a   title="Una bici speciale per il compagno tetraplegico, Alessio Sestu a fianco degli studenti del Gioia" href="https://www.piacenzasera.it/video/una-bici-speciale-per-il-compagno-tetraplegico-alessio-sestu-a-fianco-degli-studenti-del-gioia/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="https://www.piacenzasera.it/photogallery_new/images/2020/01/alessio-sestu-159789.316x176.jpg" alt="Alessio Sestu">  
 
  <h3>Una bici speciale per il compagno tetraplegico, Alessio Sestu a fianco degli studenti del Gioia</h3>
  </a> </li>
<li> <a   title="Carpi &#8211; Piacenza 3-0, gli highlights" href="https://www.piacenzasera.it/video/carpi-piacenza-3-0-gli-highlights/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/1a2vy-Jvejc/maxresdefault.jpg">  
 
  <h3>Carpi &#8211; Piacenza 3-0, gli highlights</h3>
  </a> </li>
<li> <a   title="Anteprima La Rivoluzione siamo noi" href="https://www.piacenzasera.it/video/anteprima-la-rivoluzione-siamo-noi/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="https://www.piacenzasera.it/photogallery_new/images/2020/01/presentazione-nuovo-spazio-xnl-piacenza-contemporanea-160257.316x176.jpg" alt="Presentazione nuovo spazio XNL Piacenza Contemporanea">  
 
  <h3>Anteprima La Rivoluzione siamo noi</h3>
  </a> </li>
<li> <a   title="Vigor Carpaneto &#8211; Fiorenzuola 2-1, gli highlights" href="https://www.piacenzasera.it/video/vigor-carpaneto-fiorenzuola-2-1-gli-highlights/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="https://www.piacenzasera.it/photogallery_new/images/2020/02/derby-vigor-carpaneto-fiorenzuola-160334.316x176.jpg" alt="derby Vigor Carpaneto Fiorenzuola">  
 
  <h3>Vigor Carpaneto &#8211; Fiorenzuola 2-1, gli highlights</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"0-copertina,altre-news,scout,PS"}' data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-copertina,altre-news,scout,PS"}' data-dimensions="300x250"></div>    </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/piacenza/"><span>PS</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/piacenza/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/piacenza/">Piacenza</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/poco_nuvoloso.jpg"><br></td>
        <td class="temphot">13&deg;C</td>
        <td class="tempcold">1&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/piacenza/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
          <article class="sb-news-box sb-box- right ">
			                <div class="wrap-thumb">
                    <a class="thumb" title="Tempo stabile e soleggiato da metà settimana" href="https://www.piacenzasera.it/2020/02/tempo-stabile-e-soleggiato-da-meta-settimana/331219/">
                        <figure> <img src="https://www.piacenzasera.it/photogallery_new/images/2018/04/sole-meteo-128898.316x176.jpg" alt="Sole meteo"> </figure>
                    </a>
                </div>


			            <header>
				 <h3 class="argomento">Altre News</h3>
                <h2><a title="Tempo stabile e soleggiato da metà settimana" href="https://www.piacenzasera.it/2020/02/tempo-stabile-e-soleggiato-da-meta-settimana/331219/">
						Tempo stabile e soleggiato da metà settimana                    </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/piacenza/">previsioni</a>  </h2>
            </header>
            <div class="article-bar">         <div class="share-now">
            <div class="shareme" data-url="https://www.piacenzasera.it/2020/02/tempo-stabile-e-soleggiato-da-meta-settimana/331219/" data-text="Tempo stabile e soleggiato da metà settimana"></div>
        </div>
	                <div class="comment-now"><a title="Commenta Tempo stabile e soleggiato da metà settimana" href="https://www.piacenzasera.it/2020/02/tempo-stabile-e-soleggiato-da-meta-settimana/331219/#comment"><i class="fa fa-comment-o"></i>
                        Commenta</a></div>
            </div>
        </article>
	
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"0-copertina,altre-news,scout,PS"}' data-dimensions="300x600"></div>    </div>
  <div class="row sb-widget-box banner presscom2">
    <!-- ########### Ad Script for piacenzasera.it medium ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(534);
// ]]> --></script>
<!-- ####### Fine Ad Script for piacenzasera.it medium ################ -->
  </div>
    <div class="sb-widget-box sb-box-01 lettere">
  <header class="row">
    <h3 class="title"><a title="Lettere" href="https://www.piacenzasera.it/lettere/"><span>PS</span>lettere</a></h3>
    <h3 class="action"><a title="Lettere" href="https://www.piacenzasera.it/lettere/">Tutte le lettere</a></h3>
  </header>
  <div class="widget-content">
        <div class="row item"> <a href="https://www.piacenzasera.it/2019/07/nel-quartiere-roma-aria-migliore-piu-sicurezza-tranquillita/306103/"  title="&#8220;Nel quartiere Roma aria migliore: più sicurezza e tranquillità&#8221;" class="avatar">
            	<img src="https://www.piacenzasera.it/photogallery_new/images/2018/05/via-roma-129699.150x113.jpg" alt="Via Roma">            </a> <a href="https://www.piacenzasera.it/2019/07/nel-quartiere-roma-aria-migliore-piu-sicurezza-tranquillita/306103/" class="content">
      &#8220;Nel quartiere Roma aria migliore: più sicurezza e tranquillità&#8221;      </a> </div>
        <div class="row item"> <a href="https://www.piacenzasera.it/2019/04/forza-ragazzi-non-siete-soli-la-lettera-ai-vigili-del-fuoco/291565/"  title="&#8220;Forza ragazzi, non siete soli!&#8221;. La lettera ai vigili del fuoco" class="avatar">
            	<img src="https://www.piacenzasera.it/photogallery_new/images/2019/03/incendio-vigili-del-fuoco-144427.150x113.jpg" alt="incendio vigili del fuoco">            </a> <a href="https://www.piacenzasera.it/2019/04/forza-ragazzi-non-siete-soli-la-lettera-ai-vigili-del-fuoco/291565/" class="content">
      &#8220;Forza ragazzi, non siete soli!&#8221;. La lettera ai vigili del fuoco      </a> </div>
        <div class="row item"> <a href="https://www.piacenzasera.it/2018/09/genitore-educa-ama-non-esiste-educazione-natura/263905/"  title="&#8220;E&#8217; genitore chi educa e ama. Non esiste una educazione contro natura&#8221;" class="avatar">
            	<img src="https://www.piacenzasera.it/photogallery_new/images/2018/03/bambini-126134.150x113.jpg" alt="Bambini">            </a> <a href="https://www.piacenzasera.it/2018/09/genitore-educa-ama-non-esiste-educazione-natura/263905/" class="content">
      &#8220;E&#8217; genitore chi educa e ama. Non esiste una educazione contro natura&#8221;      </a> </div>
      </div>
  <a title="Invia una lettera" href="mailto:info@piacenzasera.it" class="btn">Invia una lettera <i class="fa fa-angle-double-right"></i></a> </div>
  
	<div class="row sb-widget-box banner">
		<div class="adunit" id="300x250-03" data-targeting='{"sezione":"0-copertina,altre-news,scout,PS"}' data-dimensions="300x250"></div>  	</div>

</aside>
</div>



	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="PiacenzaSera.it" src="https://www.piacenzasera.it/wp-content/uploads/2020/02/piacenzasera_LOGO-12-anniversario.jpg" ></a>
		<ul id="footer-icon-menu">

<!--			--><!-- <li><a title="Invia una notizia" href="--><!--"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>-->
			                <li><a title="Invia una notizia" href="https://www.piacenzasera.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
			
			<li><a title="Feed RSS" href="/feed/"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/piacenzasera.it/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/piacenzasera/"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.piacenzasera.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.piacenzasera.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>
	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Cronaca" href="https://www.piacenzasera.it/cronaca/">Cronaca</a></li>
													<li><a title="Politica" href="https://www.piacenzasera.it/politica/">Politica</a></li>
													<li><a title="Economia e Lavoro" href="https://www.piacenzasera.it/economia-e-lavoro/">Economia e Lavoro</a></li>
													<li><a title="Sport" href="https://www.piacenzasera.it/sport/">Sport</a></li>
													<li><a title="Altre News" href="https://www.piacenzasera.it/altre-news/">Altre News</a></li>
											</ul>
				</li>
										<li class="menu-02">
					<h4><a title="Home" href="https://www.piacenzasera.it/sport/">Sport</a></h4>
					<ul class="submenu submenu-02">
													<li><a  title="Calcio" href="https://www.piacenzasera.it/calcio/">Calcio</a></li>
													<li><a  title="Volley" href="https://www.piacenzasera.it/volley/">Volley</a></li>
													<li><a  title="Basket" href="https://www.piacenzasera.it/basket/">Basket</a></li>
													<li><a  title="Paralimpici" href="https://www.piacenzasera.it/paralimpici/">Paralimpici</a></li>
													<li><a  title="Altri Sport" href="https://www.piacenzasera.it/altri-sport/">Altri Sport</a></li>
													<li><a  title="Maratona" href="https://www.piacenzasera.it/maratona/">Maratona</a></li>
											</ul>
				</li>
			
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.piacenzasera.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Piacenza" href="/notizie-di-citta/piacenza">Piacenza</a></li>
													<li><a  title="Castel San Giovanni" href="/notizie-di-citta/castel-san-giovanni">Castel San Giovanni</a></li>
													<li><a  title="Rottofreno" href="/notizie-di-citta/rottofreno">Rottofreno</a></li>
													<li><a  title="Fiorenzuola" href="/notizie-di-citta/fiorenzuola">Fiorenzuola</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.piacenzasera.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
										<li class="menu-04">
										<h4><a title="Home" href="https://www.piacenzasera.it/cosa-fare-piacenza/">Eventi</a></h4>
					<ul class="submenu submenu-04">
						<li><a title="Home" href="https://www.piacenzasera.it/cosa-fare-piacenza/">Home</a></li>
													<li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
													<li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
													<li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
													<li><a title="Libri" href="/category-evento/libri">Libri</a></li>
													<li><a title="Manifestazioni&amp;Fiere" href="/category-evento/manifestazionifiere">Manifestazioni&amp;Fiere</a></li>
													<li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
													<li><a title="Religione" href="/category-evento/religione">Religione</a></li>
													<li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
													<li><a title="Salute" href="/category-evento/salute">Salute</a></li>
													<li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
													<li><a title="Sport" href="/category-evento/sport">Sport</a></li>
													<li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
													<li><a title="Tempo libero" href="/category-evento/tempo-libero">Tempo libero</a></li>
													<li><a title="Volontariato&amp;Beneficenza" href="/category-evento/volontariatobeneficenza">Volontariato&amp;Beneficenza</a></li>
											</ul>
				</li>
						<li  class="menu-05">
								<h4><a title="WebTV" href="https://www.piacenzasera.it/webtv/">WebTV</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.piacenzasera.it/webtv/">Home</a></li>
											<li><a title="altre news" href="/category-video/altre-news">altre news</a></li>
											<li><a title="cronaca" href="/category-video/cronaca">cronaca</a></li>
											<li><a title="eventi" href="/category-video/eventi">eventi</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
											<li><a title="Università Cattolica" href="/category-video/universita-cattolica">Università Cattolica</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.piacenzasera.it/home-photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.piacenzasera.it/home-photogallery/">Home</a></li>
											<li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
	</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>PiacenzaSera.it</strong></h4>
      <p>Copyright © 2011 - 2020 - Testata Associata Anso<br>
    PiacenzaSera<br>
    Tel. +39 0523 044520 - info@piacenzasera.it<br>
    Registrato presso Tribunale di Piacenza (N° 644 con decreto di iscrizione del 27/07/2007)<br>
    Direttore responsabile: Paola Pinotti<br>
    Partita IVA: 00898310339<br>
</p>


    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.piacenzasera.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.piacenzasera.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.piacenzasera.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.piacenzasera.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" class="impostazioni_privacy_footer" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.piacenzasera.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.piacenzasera.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
<!-- ########### Ad Script for piacenzasera.it_RichMedia1 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(536);
// ]]> --></script>
<!-- ####### Fine Ad Script for piacenzasera.it_RichMedia1 ################ -->

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'PiacenzaSera.it',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': false,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Piacenzasera&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '538181876517450',
      xfbml      : true,
      version    : 'v3.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.piacenzasera.it/wp-content/themes/edidesk/js/commons.js?ver=1564660687'></script>
<script type='text/javascript' src='https://www.piacenzasera.it/wp-content/themes/edidesk/js/all-init.js?ver=1564660687'></script>
<script type='text/javascript' src='https://www.piacenzasera.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.piacenzasera.it/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type="text/javascript">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</script>
<script>
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21674917878'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 100    }


</script>


</body></html>
