<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Tutto pronto per la riapertura del Piacenza Summer Sport - piacenzasera.it</title>
<meta name="image_thumb_src" content="https://www.piacenzasera.it/photogallery_new/images/2021/05/piacenza-summer-centro-estivo-172480.660x368.jpg"><meta name="thumb" content="https://www.piacenzasera.it/photogallery_new/images/2021/05/piacenza-summer-centro-estivo-172480.660x368.jpg"><meta property="og:image" content="https://www.piacenzasera.it/photogallery_new/images/2021/05/piacenza-summer-centro-estivo-172480.660x368.jpg"><meta property="og:image:type" content="https://www.piacenzasera.it/photogallery_new/images/2021/05/piacenza-summer-centro-estivo-172480.660x368.jpg"><meta name="twitter:image" content="https://www.piacenzasera.it/photogallery_new/images/2021/05/piacenza-summer-centro-estivo-172480.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sono aperte le iscrizioni al Piacenza Summer Sport 2021 - La nota stampa E’ tutto pronto per una nuova edizione del Piacenza Summer Sport, il Centro"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.piacenzasera.it/2021/05/tutto-pronto-per-la-riapertura-del-piacenza-summer-sport/381837/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tutto pronto per la riapertura del Piacenza Summer Sport - piacenzasera.it" />
<meta property="og:description" content="Sono aperte le iscrizioni al Piacenza Summer Sport 2021 - La nota stampa E&rsquo; tutto pronto per una nuova edizione del Piacenza Summer Sport, il Centro" />
<meta property="og:url" content="https://www.piacenzasera.it/2021/05/tutto-pronto-per-la-riapertura-del-piacenza-summer-sport/381837/" />
<meta property="og:site_name" content="piacenzasera.it" />
<meta property="article:section" content="0 - Copertina" />
<meta property="article:published_time" content="2021-05-03T09:54:21+00:00" />
<meta property="article:modified_time" content="2021-05-03T10:48:02+00:00" />
<meta property="og:updated_time" content="2021-05-03T10:48:02+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sono aperte le iscrizioni al Piacenza Summer Sport 2021 - La nota stampa E’ tutto pronto per una nuova edizione del Piacenza Summer Sport, il Centro" />
<meta name="twitter:title" content="Tutto pronto per la riapertura del Piacenza Summer Sport - piacenzasera.it" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.piacenzasera.it/#website","url":"https://www.piacenzasera.it/","name":"piacenzasera.it","description":"Notizie da Piacenza","potentialAction":{"@type":"SearchAction","target":"https://www.piacenzasera.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.piacenzasera.it/2021/05/tutto-pronto-per-la-riapertura-del-piacenza-summer-sport/381837/#webpage","url":"https://www.piacenzasera.it/2021/05/tutto-pronto-per-la-riapertura-del-piacenza-summer-sport/381837/","inLanguage":"it-IT","name":"Tutto pronto per la riapertura del Piacenza Summer Sport - piacenzasera.it","isPartOf":{"@id":"https://www.piacenzasera.it/#website"},"datePublished":"2021-05-03T09:54:21+00:00","dateModified":"2021-05-03T10:48:02+00:00","author":{"@id":"https://www.piacenzasera.it/#/schema/person/21648f40b4108115598ac4d4e83e531f"},"description":"Sono aperte le iscrizioni al Piacenza Summer Sport 2021 - La nota stampa E\u2019 tutto pronto per una nuova edizione del Piacenza Summer Sport, il Centro"},{"@type":["Person"],"@id":"https://www.piacenzasera.it/#/schema/person/21648f40b4108115598ac4d4e83e531f","name":"Editore","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="piacenzasera.it &raquo; Tutto pronto per la riapertura del Piacenza Summer Sport Feed dei commenti" href="https://www.piacenzasera.it/2021/05/tutto-pronto-per-la-riapertura-del-piacenza-summer-sport/381837/feed/" />
<link rel='stylesheet' id='parent-style-css'  href='https://www.piacenzasera.it/wp-content/themes/edidesk/style.css?ver=1599061896' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.piacenzasera.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1564660687' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.piacenzasera.it/wp-content/themes/edidesk-child/css/custom.css?ver=1565598662' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.piacenzasera.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.10' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.piacenzasera.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.piacenzasera.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.piacenzasera.it/wp-json/' />
<link rel='shortlink' href='https://www.piacenzasera.it/?p=381837' />
<link rel="alternate" type="application/json+oembed" href="https://www.piacenzasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.piacenzasera.it%2F2021%2F05%2Ftutto-pronto-per-la-riapertura-del-piacenza-summer-sport%2F381837%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.piacenzasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.piacenzasera.it%2F2021%2F05%2Ftutto-pronto-per-la-riapertura-del-piacenza-summer-sport%2F381837%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.piacenzasera.it/2021/05/tutto-pronto-per-la-riapertura-del-piacenza-summer-sport/381837/amp/"><style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style>

    <!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script> -->
	<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f16d877c0b69e00123ab667&product=inline-share-buttons' async='async'></script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=134'></script>  
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-5407425-3', 'auto');

       
      
      //window.ga_debug = {trace: true};

            ga('send', 'pageview', {
          'anonymizeIp': true,
                    'dimension1': 'post',
                    'dimension2': 'Editore',
                });
          </script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.piacenzasera.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.piacenzasera.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.piacenzasera.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.piacenzasera.it/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="https://www.piacenzasera.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="piacenzasera.itNotizie da Piacenza RSS Feed" href="https://www.piacenzasera.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.piacenzasera.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.piacenzasera.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="538181876517450" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v3.3/?fields=engagement&id={url}&access_token=538181876517450|rAnPb-uSsAROo9K4f3rI5QeEwrE";
    }
</script>



<!-- BEGIN QUANTCAST CHOICE -->
<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'bLxa3uguVre-Q', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Begin accept on scroll Quantcast Choice -->
  <script>
window.addEventListener("load",function(){
jQuery(window).scroll(function() {
		jQuery('#qc-cmp2-ui > .qc-cmp2-footer > .qc-cmp2-summary-buttons > button[mode^="primary"]').click();
});
},false);

setTimeout(function(){ //per resettare cookie se utente ha scelto di bloccarli
window.__tcfapi('getTCData', 2, function(consentData, isSuccess) {
if (Object.keys(consentData.vendor.consents).length == 0) {
	document.cookie = 'euconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = "euconsent-v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;domain=.www.piacenzasera.it";
	document.cookie = 'eupubconsent=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
	document.cookie = 'sas_euconsent_v2=; expires=Thu, 01 Jan 1970 00:00:00 UTC;';
}
},);
}, 10000);

  </script>
  <!-- End accept on scroll Quantcast Choice -->
<!-- Begin style Quantcast Choice -->
<style>
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 300px;
}
#qc-cmp2-ui {
	padding: 5px 15px;
} 
#qc-cmp2-ui h2 {
	font-size: 13px;
}
#qc-cmp2-ui p {
	font-size: 11px;
}
#qc-cmp2-ui button {
	font-size: 11px;
}
@media only screen and (max-width: 768px) {
	.qc-cmp2-summary-section > .logo-container > img {
    max-width: 130px;
}
	#qc-cmp2-ui {
		max-height: 300px;
		position: absolute;
		bottom: 80px;
	}
	#qc-cmp2-ui h2 {
		font-size: 13px;
	}
	#qc-cmp2-ui p {
		font-size: 10px;
	}
	#qc-cmp2-ui button {
		font-size: 10px;
	}
}
</style>
<!-- End style Quantcast Choice -->
<!-- END QUANTCAST CHOICE -->
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-bLxa3uguVre-Q"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- Begin comScore Tag -->
<script>
var comFired=false;
var _comscore = _comscore || [];
__tcfapi('addEventListener', 2, function(tcData, success) {
        if (((tcData.eventStatus === 'tcloaded') || (tcData.eventStatus === 'useractioncomplete')) && (comFired == false)) {
                _comscore.push({ c1: "2", c2: "30035774" });
                (function() {
                        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                        s.async = true;
                        s.src = "https://sb.scorecardresearch.com/cs/30035774/beacon.js";
                        el.parentNode.insertBefore(s, el);
                })();
                comFired=true;
        }
})
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=30035774&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

<link rel="stylesheet" type="text/css" href="https://static.presscommtech.com/pressnews/menuPressnewsNew/stylePressnews.css">
<script type="text/javascript" src="https://static.presscommtech.com/pressnews/menuPressnewsNew/all-init-Pressnews.js"></script>

</head>
<body class="post-template-default single single-post postid-381837 single-format-standard">


<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"0-copertina,sport,piacenza,PS"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"0-copertina,sport,piacenza,PS"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Interstitial" data-targeting='{"sezione":"0-copertina,sport,piacenza,PS"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.piacenzasera.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.piacenzasera.it/politica/">Politica</a></li>
            <li><a title="Economia e Lavoro" href="https://www.piacenzasera.it/economia-e-lavoro/">Economia e Lavoro</a></li>
            <li><a title="Sport" href="https://www.piacenzasera.it/sport/">Sport</a></li>
            <li><a title="Altre News" href="https://www.piacenzasera.it/altre-news/">Altre News</a></li>
                  <li><a title="News 24" href="https://www.piacenzasera.it/home-news24/">News 24</a></li>    </ul>
   


      <ul class="submenu-02"><li><a title="Piacenza" href="https://www.piacenzasera.it/notizie-di-citta/piacenza/">Piacenza</a></li><li><a title="Castel San Giovanni" href="https://www.piacenzasera.it/notizie-di-citta/castel-san-giovanni/">Castel San Giovanni</a></li><li><a title="Rottofreno" href="https://www.piacenzasera.it/notizie-di-citta/rottofreno/">Rottofreno</a></li><li><a title="Fiorenzuola" href="https://www.piacenzasera.it/notizie-di-citta/fiorenzuola/">Fiorenzuola</a></li><li><a title="Valdarda" href="https://www.piacenzasera.it/valdarda/">Valdarda</a></li><li><a title="Valnure" href="https://www.piacenzasera.it/valnure/">Valnure</a></li><li><a title="Valtrebbia" href="https://www.piacenzasera.it/valtrebbia/">Valtrebbia</a></li><li><a title="Valtidone" href="https://www.piacenzasera.it/valtidone/">Valtidone</a></li><li><a title="Bassa" href="https://www.piacenzasera.it/bassa/">Bassa</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.piacenzasera.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>          
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="https://www.piacenzasera.it/cosa-fare-piacenza/">Eventi</a></li>      <li><a  title="WebTV" href="https://www.piacenzasera.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="https://www.piacenzasera.it/home-photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        		        <article class="meganews-01">
                    <a class="thumb" title="&#8220;Le lunghe chiusure ci hanno ferito: speriamo che a teatro il nostro cuore torni a emozionarsi&#8221;" href="https://www.piacenzasera.it/2021/05/le-lunghe-chiusure-ci-hanno-ferito-speriamo-che-a-teatro-il-nostro-cuore-torni-a-emozionarsi/381871/">
          <figure><img src="https://www.piacenzasera.it/photogallery_new/images/2021/02/teatro-gioco-vita-170106.660x368.jpg" alt="Teatro Gioco Vita"></figure>
          </a>
                    <header>  <h3 class="argomento">Altre News</h3>               <h2><a title="&#8220;Le lunghe chiusure ci hanno ferito: speriamo che a teatro il nostro cuore torni a emozionarsi&#8221;" href="https://www.piacenzasera.it/2021/05/le-lunghe-chiusure-ci-hanno-ferito-speriamo-che-a-teatro-il-nostro-cuore-torni-a-emozionarsi/381871/">&#8220;Le lunghe chiusure ci hanno ferito: speriamo che a teatro il nostro cuore torni a emozionarsi&#8221;</a> </h2>
          </header>
        </article>

                		        <article class="meganews-02">
                    <a class="thumb" title="Via Veneto, urtata da un&#8217;auto mentre attraversa la strada: donna al Pronto Soccorso" href="https://www.piacenzasera.it/2021/05/via-veneto-urtata-da-unauto-mentre-attraversa-la-strada-donna-al-pronto-soccorso/381884/">
          <figure><img src="https://www.piacenzasera.it/photogallery_new/images/2021/05/incidente-via-veneto-172494.660x368.jpg" alt="Incidente via Veneto"></figure>
          </a>
                    <header>  <h3 class="argomento">Cronaca</h3>               <h2><a title="Via Veneto, urtata da un&#8217;auto mentre attraversa la strada: donna al Pronto Soccorso" href="https://www.piacenzasera.it/2021/05/via-veneto-urtata-da-unauto-mentre-attraversa-la-strada-donna-al-pronto-soccorso/381884/">Via Veneto, urtata da un&#8217;auto mentre attraversa la strada: donna al Pronto Soccorso</a> </h2>
          </header>
        </article>

                		        <article class="meganews-03">
                    <a class="thumb" title="Croce Rossa, a Piacenza 24 nuovi operatori per le attività di emergenza" href="https://www.piacenzasera.it/2021/05/croce-rossa-a-piacenza-24-nuovi-operatori-per-le-attivita-di-emergenza/381879/">
          <figure><img src="https://www.piacenzasera.it/photogallery_new/images/2021/05/croce-rossa-foto-di-mario-carminati-172492.660x368.jpg" alt="Croce Rossa (foto di Mario Carminati)"></figure>
          </a>
                    <header>  <h3 class="argomento">Altre News</h3>               <h2><a title="Croce Rossa, a Piacenza 24 nuovi operatori per le attività di emergenza" href="https://www.piacenzasera.it/2021/05/croce-rossa-a-piacenza-24-nuovi-operatori-per-le-attivita-di-emergenza/381879/">Croce Rossa, a Piacenza 24 nuovi operatori per le attività di emergenza</a> </h2>
          </header>
        </article>

                		        <article class="meganews-04">
                    <a class="thumb" title="Teatro Gioco Vita, al Gioia in corso le prove dello spettacolo &#8220;Scoppiati&#8221;" href="https://www.piacenzasera.it/2021/05/teatro-gioco-vita-al-gioia-in-corso-le-prove-dello-spettacolo-scoppiati/381876/">
          <figure><img src="https://www.piacenzasera.it/photogallery_new/images/2021/05/scoppiati-foto-eva-miskovicova-172491.660x368.jpg" alt="&quot;Scoppiati&quot; (foto Eva Miškovičová)"></figure>
          </a>
                    <header>  <h3 class="argomento">Altre News</h3>               <h2><a title="Teatro Gioco Vita, al Gioia in corso le prove dello spettacolo &#8220;Scoppiati&#8221;" href="https://www.piacenzasera.it/2021/05/teatro-gioco-vita-al-gioia-in-corso-le-prove-dello-spettacolo-scoppiati/381876/">Teatro Gioco Vita, al Gioia in corso le prove dello spettacolo &#8220;Scoppiati&#8221;</a> </h2>
          </header>
        </article>

              </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"0-copertina,sport,piacenza,PS"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Il processo ai carabinieri della Caserma Levante" href="https://www.piacenzasera.it/video/il-processo-ai-carabinieri-della-caserma-levante/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="Youtube" src="https://img.youtube.com/vi/P8MtR5bki7E/maxresdefault.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Il processo ai carabinieri della Caserma Levante" href="https://www.piacenzasera.it/video/il-processo-ai-carabinieri-della-caserma-levante/">
          Il processo ai carabinieri della Caserma Levante          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Castel San Giovanni" href="/notizie-di-citta/castel-san-giovanni">Castel San Giovanni</a></li>
                        <li><a title="Fiorenzuola" href="/notizie-di-citta/fiorenzuola">Fiorenzuola</a></li>
                        <li><a title="Piacenza" href="/notizie-di-citta/piacenza">Piacenza</a></li>
                        <li><a title="Rottofreno" href="/notizie-di-citta/rottofreno">Rottofreno</a></li>
                         <li><a title="Tutti i comuni" href="https://www.piacenzasera.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.piacenzasera.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.piacenzasera.it/home-photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="UniCatt" href="https://www.piacenzasera.it/rubriche/unicatt/">UniCatt</a></li>
                                    <li><a   title="Confindustria" href="https://www.piacenzasera.it/rubriche/confindustria/">Confindustria</a></li>
                                    <li><a   title="Rotary" href="https://www.piacenzasera.it/rubriche/rotary/">Rotary</a></li>
                                    <li><a   title="Civico 11" href="https://www.piacenzasera.it/rubriche/civico-11/">Civico 11</a></li>
                                    <li><a   title="Universi" href="https://www.piacenzasera.it/rubriche/universi/">Universi</a></li>
                                    <li><a   title="Nave in bottiglia" href="https://www.piacenzasera.it/rubriche/nave-in-bottiglia/">Nave in bottiglia</a></li>
                                    <li><a   title="Economix" href="https://www.piacenzasera.it/rubriche/economix/">Economix</a></li>
                                    <li><a   title="Cinema" href="https://www.piacenzasera.it/rubriche/cinema/">Cinema</a></li>
                                    <li><a   title="Le Recensioni CJ" href="https://www.piacenzasera.it/rubriche/le-recensioni-cj/">Le Recensioni CJ</a></li>
                                    <li><a   title="Pillole di Economia" href="https://www.piacenzasera.it/pillole-di-economia/">Pillole di Economia</a></li>
                                    <li><a   title="Camminate piacentine" href="https://www.piacenzasera.it/rubriche/camminate-piacentine/">Camminate piacentine</a></li>
                                    <li><a   title="Tal dig in piasintein" href="https://www.piacenzasera.it/rubriche/tal-dig-in-piasintein/">Tal dig in piasintein</a></li>
                                    <li><a   title="Cooperazione" href="https://www.piacenzasera.it/rubriche/cooperazione/">Cooperazione</a></li>
                                    <li><a   title="Confapi Industria" href="https://www.piacenzasera.it/rubriche/confapindustria/">Confapi Industria</a></li>
                                    <li><a   title="Inter Cultura" href="https://www.piacenzasera.it/rubriche/inter-cultura/">Inter Cultura</a></li>
                                  </ul>
              </li>
              	                                <li><a title="Necrologie" href="https://www.piacenzasera.it/necrologi/">Necrologie</a></li>
	                        </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Piacenza">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2021">2021</option><option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/agazzano">Agazzano</option>
                                    <option value="notizie-di-citta/alseno">Alseno</option>
                                    <option value="notizie-di-citta/alta-valtidone">Alta Valtidone</option>
                                    <option value="notizie-di-citta/alta-vlatidone">Alta Vlatidone</option>
                                    <option value="notizie-di-citta/bedonia">Bedonia</option>
                                    <option value="notizie-di-citta/besenzone">Besenzone</option>
                                    <option value="notizie-di-citta/bettola">Bettola</option>
                                    <option value="notizie-di-citta/bobbio">Bobbio</option>
                                    <option value="notizie-di-citta/borgonovo-val-tidone">Borgonovo Val Tidone</option>
                                    <option value="notizie-di-citta/cadeo">Cadeo</option>
                                    <option value="notizie-di-citta/calendasco">Calendasco</option>
                                    <option value="notizie-di-citta/caminata">Caminata</option>
                                    <option value="notizie-di-citta/caorso">Caorso</option>
                                    <option value="notizie-di-citta/carpaneto">Carpaneto</option>
                                    <option value="notizie-di-citta/castel-san-giovanni">Castel San Giovanni</option>
                                    <option value="notizie-di-citta/castellarquato">Castellarquato</option>
                                    <option value="notizie-di-citta/castelvetro-piacentino">Castelvetro Piacentino</option>
                                    <option value="notizie-di-citta/cerignale">Cerignale</option>
                                    <option value="notizie-di-citta/codogno">Codogno</option>
                                    <option value="notizie-di-citta/coli">Coli</option>
                                    <option value="notizie-di-citta/corte-brugnatella">Corte Brugnatella,</option>
                                    <option value="notizie-di-citta/cortemaggiore">Cortemaggiore</option>
                                    <option value="notizie-di-citta/cremona">Cremona</option>
                                    <option value="notizie-di-citta/farini">Farini</option>
                                    <option value="notizie-di-citta/ferriere">Ferriere</option>
                                    <option value="notizie-di-citta/fidenza">Fidenza</option>
                                    <option value="notizie-di-citta/fiorenzuola">Fiorenzuola</option>
                                    <option value="notizie-di-citta/gazzola">Gazzola</option>
                                    <option value="notizie-di-citta/gossolengo">Gossolengo</option>
                                    <option value="notizie-di-citta/gragnano-trebbiense">Gragnano Trebbiense</option>
                                    <option value="notizie-di-citta/gropparello">Gropparello</option>
                                    <option value="notizie-di-citta/lodi">Lodi</option>
                                    <option value="notizie-di-citta/lugagnano">Lugagnano</option>
                                    <option value="notizie-di-citta/marsaglia">Marsaglia</option>
                                    <option value="notizie-di-citta/milano">Milano</option>
                                    <option value="notizie-di-citta/modena">Modena</option>
                                    <option value="notizie-di-citta/monticelli">monticelli</option>
                                    <option value="notizie-di-citta/monticelli-dongina">Monticelli d'Ongina</option>
                                    <option value="notizie-di-citta/morfasso">Morfasso</option>
                                    <option value="notizie-di-citta/nibbiano">Nibbiano</option>
                                    <option value="notizie-di-citta/ottone">Ottone</option>
                                    <option value="notizie-di-citta/parma">Parma</option>
                                    <option value="notizie-di-citta/pecorara">Pecorara</option>
                                    <option value="notizie-di-citta/piacenza">Piacenza</option>
                                    <option value="notizie-di-citta/pianello">Pianello</option>
                                    <option value="notizie-di-citta/pianello-val-tidone">Pianello Val Tidone</option>
                                    <option value="notizie-di-citta/piozzano">Piozzano</option>
                                    <option value="notizie-di-citta/podenzano">Podenzano</option>
                                    <option value="notizie-di-citta/pontedellolio">Pontedellolio</option>
                                    <option value="notizie-di-citta/pontenure">Pontenure</option>
                                    <option value="notizie-di-citta/rezzoaglio">Rezzoaglio</option>
                                    <option value="notizie-di-citta/rivergaro">Rivergaro</option>
                                    <option value="notizie-di-citta/rottofreno">Rottofreno</option>
                                    <option value="notizie-di-citta/salsomaggiore-terme">Salsomaggiore Terme</option>
                                    <option value="notizie-di-citta/san-giorgio-piacentino">San Giorgio Piacentino</option>
                                    <option value="notizie-di-citta/san-nicolo">San Nicolò</option>
                                    <option value="notizie-di-citta/san-pietro-in-cerro">San Pietro in Cerro</option>
                                    <option value="notizie-di-citta/san-rocco-al-porto">San Rocco al Porto</option>
                                    <option value="notizie-di-citta/sarmato">Sarmato</option>
                                    <option value="notizie-di-citta/sestri-levante">Sestri Levante</option>
                                    <option value="notizie-di-citta/travo">Travo</option>
                                    <option value="notizie-di-citta/veleia">veleia</option>
                                    <option value="notizie-di-citta/vernasca">Vernasca</option>
                                    <option value="notizie-di-citta/vigolzone">Vigolzone</option>
                                    <option value="notizie-di-citta/villanova">Villanova</option>
                                    <option value="notizie-di-citta/zavattarello">Zavattarello</option>
                                    <option value="notizie-di-citta/zerba">Zerba</option>
                                    <option value="notizie-di-citta/ziano">Ziano</option>
                                    <option value="notizie-di-citta/ziano-ziano">Ziano</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.piacenzasera.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/piacenzasera.it/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/piacenzasera/"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/piacenza.sera.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/PiacenzaSera1"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="/feed/"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.piacenzasera.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.piacenzasera.it/invia-contributo/" class="btn">Invia una notizia</a>
	      
	                    <a title="Segnala evento" href="https://www.piacenzasera.it/segnala-evento/" class="btn">Segnala evento</a>

	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.piacenzasera.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>

            
      <a title="Logout" href="https://www.piacenzasera.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.piacenzasera.it&amp;_wpnonce=a591f19cb2" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.piacenzasera.it/wp-login.php?loginSocial=facebook&#038;redirect=https%3A%2F%2Fwww.piacenzasera.it%2F2021%2F05%2Ftutto-pronto-per-la-riapertura-del-piacenza-summer-sport%2F381837%2F" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><div class="nsl-button nsl-button-default nsl-button-facebook" data-skin="dark" style="background-color:#1877F2;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1365.3 1365.3" height="1365.3" width="1365.3"><path d="M1365.3 682.7A682.7 682.7 0 10576 1357V880H402.7V682.7H576V532.3c0-171.1 102-265.6 257.9-265.6 74.6 0 152.8 13.3 152.8 13.3v168h-86.1c-84.8 0-111.3 52.6-111.3 106.6v128h189.4L948.4 880h-159v477a682.8 682.8 0 00576-674.3" fill="#fff"/></svg></div><div class="nsl-button-label-container">Continue with <b>Facebook</b></div></div></a></div></div>            <p>Oppure inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.piacenzasera.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.piacenzasera.it%2F2021%2F05%2Ftutto-pronto-per-la-riapertura-del-piacenza-summer-sport%2F381837%2F" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a PiacenzaSera</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di PiacenzaSera</p>
        </div>
                <a title="Registrati" href="https://www.piacenzasera.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
	<header id="wrap-header">

					<script type='text/javascript'><!--// <![CDATA[
OA_show(535);
// ]]> --></script>
				<div class="row header-top">
			<div class="manchette sx-manchette">
	<div class="adunit"  id="325x90-01" data-targeting='{"sezione":"0-copertina,sport,piacenza,PS"}' data-dimensions="325x90"></div>
</div>
			
			<a class="header-logo" title="Torna in Homepage" href="/">
				<img alt="PiacenzaSera -  Notizie in tempo reale, news a Piacenza, cronaca, politica, economia, sport, cultura, spettacolo, eventi ..." src="https://www.piacenzasera.it/wp-content/uploads/2021/02/piacenzasera_LOGO-13-anniversario.jpg" >
							</a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"0-copertina,sport,piacenza,PS"}' data-dimensions="325x90"></div>
</div>		</div>
	</header>



	<section id="wrap-content">

<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"0-copertina,sport,piacenza,PS"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>  
<div class="row wrap-single-content">
  <div class="single-content">


        

        <article class="body-text" itemscope="" itemtype="http://schema.org/Article">
    
               

                    
                    




      <meta itemprop="articleSection" content="">
      <div class="row social-bar">
	 <h3 class="argomento">Sport</h3>
<div class="share">
	<div class="sharethis-inline-share-buttons" style="display:none !important"></div>
    <div class="share-button-container" data-url="https://www.piacenzasera.it/2021/05/tutto-pronto-per-la-riapertura-del-piacenza-summer-sport/381837/">
        <div class="share-button fb" id="share-button-fb" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href),'facebook-share-dialog','width=626,height=436'); return false;">
            <i class="fa fa-facebook"></i>
        </div>
        <div class="share-button tw" id="share-button-tw" onclick="edi_popup_window('https://twitter.com/intent/tweet?text=' + encodeURIComponent(share_text) + '&url=' + encodeURIComponent(share_url + '?share_from=twitter'), 'Condividi su Twitter', window, 500, 500)">
            <i class="fa fa-twitter"></i>
        </div>
        <div class="share-button wa" id="share-button-wa" onclick="window.open('https://api.whatsapp.com/send?text=' + encodeURIComponent(share_text) + ' ' + encodeURIComponent(share_url + '?share_from=whatsapp'),'Condividi su Whatsapp')">
            <i class="fa fa-whatsapp"></i>
        </div>
        <div class="share-button tg" id="share-button-tg" onclick="edi_popup_window('https://t.me/share/url?url='+ encodeURIComponent(share_url + '?share_from=telegram') +'&text='+ encodeURIComponent(share_text) , 'Condividi su Telegram', window, 500, 500)" >
            <i class="fa fa-telegram"></i>
        </div>
    </div>
</div>
<script>
        const share_text = "Tutto pronto per la riapertura del Piacenza Summer Sport - Sono aperte le iscrizioni al Piacenza Summer Sport 2021 – La nota stampa E’ tutto... - PiacenzaSera";
    const share_url = document.querySelector('.share-button-container').dataset.url;

    const share_button_fb = document.getElementById('share-button-fb');
/*    share_button_fb.addEventListener('click', (e) => {
       e.preventDefault();
       e.stopPropagation();
        FB.ui({
            method: 'share',
            href: share_url+'?share_from=facebook',
            quote: "Sono aperte le iscrizioni al Piacenza Summer Sport 2021 &#8211; La nota stampa E’ tutto..."
        }, function(response){
            console.log('response',response);
            share_button_fb.classList.add('shared');
            share_button_fb.querySelector('i').classList.replace(...share_button_fb.classList,'fa fa-check');
        });
    });
*/
</script>
<script>
//contatori da sharethis
window.addEventListener("load",function(){
	var count_fire = getOnfireNum();
	//var fb_count=__sharethis__.load_counts_cache["count:{\"facebook\":true,\"url\":\""+top.window.location.href+"\",\"use_native_counts\":true,\"type\":\"shares\"}"].response.facebook.value
	var fb_count=jQuery('#st-1 > div.st-total > span.st-label').text();
	var fb_count_num=fb_count.replace('.','').replace('k', '000');
	if( fb_count_num > 1 ){
		jQuery('.share').prepend('<div class="count-container"><div class="count-counter">'+fb_count+'</div></div>');
		if (fb_count_num > count_fire) {
			jQuery('.share').prepend('<div id="share-fire"><i class="fa fa-fire"></i><span class="tooltip">Questo articolo é molto popolare</span></div>')
		}
	}
},false);
</script>

<style>
    .count-container {
        border-right: 1px solid #ccc;
        width: 80px;
        padding: 0 5px 0 5px;
    }

    #share-fire .tooltip {
        display: none;
        position: absolute;
        bottom: -16px;
        left: 0;
        font-size: 12px;
        background-color: #F90;
        color: white;
        padding: 2px 10px;
        text-align: center;
        width: 300px;
    }

    .share {
        display: flex;
        margin: 0 0 0 auto;
        justify-content: flex-end;
        float: right;
        position: relative;
        width: 300px;
    }

    .share-button-container {
        display: flex;
    }

    .share-button {
        min-width: 40px;
        height: 40px;
        display: flex;
        align-items: center;
        justify-content: center;
        transition: transform 0.5s ease;
        margin-left: 5px;
        cursor: pointer;
    }

    .share-button.shared { background-color: greenyellow;  }

    .share-button:hover, .share-button:active {
        transform: translateY(-5px);
    }

    .share-button.fb {
        background-color: rgb(59, 89, 152);
    }

    .share-button.tw {
        background-color: rgb(29, 161, 242);
    }

    .share-button.wa {
        background-color: rgb(77, 194, 71);
    }

    .share-button.tg {
        background-color: #0088CC;
    }

    .share-button > i {
        color: white;
        font-size: 30px;
    }

    .count-container {
        display: flex;
        justify-content: center;
        align-items: center;
        flex-wrap: wrap;
        color: rgb(102, 102, 102);
    }

    .count-container > * { flex-shrink: 0; width: 100%; text-align: center; }

    .count-container > .count-counter {
        font-weight: 700;
        font-size: 22px;
    }

    .count-container > .count-label {
        font-size: 12px;
    }

    #share-fire i {
        font-size: 30px;
        background-color: #F90;
        color: white;
        padding: 3px;
        width: 40px;
        height: 40px;
        text-align: center;
        border: 0px;
    }

</style></div>
      <h1 class="post-title" itemprop="headline name">Tutto pronto per la riapertura del Piacenza Summer Sport </h1>
      
      <div class="row article-author">
        <div class="author"> 

                di <a title="Redazione" rel="author" href="https://www.piacenzasera.it/redazione/">Redazione</a>
                
         -  03 Maggio 2021 - 11:54</div>
          <ul class="actions">
                                         <li><a id="comment-now" title="Commenta questo articolo" href="#"><i class="fa fa-comment"></i> Commenta </a></li>
                                  <li><a title="Stampa questa pagina" href="https://www.piacenzasera.it/2021/05/tutto-pronto-per-la-riapertura-del-piacenza-summer-sport/381837/?output=pdf"><i class="fa fa-print"></i> Stampa</a></li>
                    <li><a title="Invia notizia" href="https://www.piacenzasera.it/invia-contributo/"><i class="fa fa-send"></i> Invia notizia</a></li>
          
              <li><a><i class="fa fa-clock-o"></i><span>2 min</span></a></li>
        </ul>
      </div>
      <div class="row tag all">
        <h4>Più informazioni su</h4>
        <ul>
		                <li><i class="fa fa-map-marker"></i> <a href="https://www.piacenzasera.it/notizie-di-citta/piacenza/" rel="tag">Piacenza</a></li>
        </ul>
      </div>
      	                    <div class="row banner">
			      <div class="adunit" id="660x120-01" data-targeting='{"sezione":"0-copertina,sport,piacenza,PS"}' data-dimensions="660x120"></div>              </div>
	                  <div class="row featured-image">
      
		        
        
      	<figure >
		                    	<img src="https://www.piacenzasera.it/photogallery_new/images/2021/05/piacenza-summer-centro-estivo-172480.660x368.jpg" alt="Piacenza Summer Centro estivo">                    			            </figure>
                    
      
      </div>
       
      <div id="post-entry">
        <div class="social-column fixed" style="display: none;">
	<ul>
		<li><a title="Condividi su Facebook" class="badge-share badge-share-facebook" data-share="https://www.piacenzasera.it/2021/05/tutto-pronto-per-la-riapertura-del-piacenza-summer-sport/381837/" href="javascript:void(0);" role="button"><span><i class="fa fa-facebook"></i></span></a></li>
		<li><a title="Condividi su Twitter" class="badge-share badge-share-twitter" data-share="https://www.piacenzasera.it/2021/05/tutto-pronto-per-la-riapertura-del-piacenza-summer-sport/381837/" data-shortlink="https://www.piacenzasera.it/2021/05/tutto-pronto-per-la-riapertura-del-piacenza-summer-sport/381837/" data-title="Tutto pronto per la riapertura del Piacenza Summer Sport" href="javascript:void(0);" role="button"><span><i class="fa fa-twitter"></i></span></a></li>
		<li><a title="Condividi su Linkedin" class="badge-share badge-share-linkedin" data-share="https://www.piacenzasera.it/2021/05/tutto-pronto-per-la-riapertura-del-piacenza-summer-sport/381837/" href="javascript:void(0);" role="button"><span><i class="fa fa-linkedin"></i></span></a></li>
		<li><a title="Condividi su Pinterest" class="badge-share badge-share-pinterest" data-media="" data-share="https://www.piacenzasera.it/2021/05/tutto-pronto-per-la-riapertura-del-piacenza-summer-sport/381837/" data-title="La Pro Patria fa visita ai bambini malati" href="javascript:void(0);" role="button"><span><i class="fa fa-pinterest"></i></span></a></li>
		<li><a class="badge-share-envelope" title="Invia per email" href="mailto:?subject=Tutto pronto per la riapertura del Piacenza Summer Sport&amp;body=Clicca qui per leggerlo: https://www.piacenzasera.it/2021/05/tutto-pronto-per-la-riapertura-del-piacenza-summer-sport/381837/"><span><i class="fa fa-envelope"></i></span></a></li>
	</ul>
</div>        <div id="entry">
           <p><strong>Sono aperte le iscrizioni al Piacenza Summer Sport 2021 – La nota stampa</strong></p>               

	           
	           
	           

          
<p>E’ tutto pronto per una nuova edizione del Piacenza Summer Sport, il Centro estivo multisport ormai diventato appuntamento fisso dell’estate per le circa 150 famiglie che scelgono divertimento, salute e sicurezza per i loro bambini e ragazzi con età dai 6 ai 12 anni. Quest’anno la data di inizio prevista è il 7 giugno, con le fantastiche 4 settimane di sport, giochi e gare che termineranno il 2 Luglio. Tante le novità, tra cui la nuova location che sarà il Centro Polisportivo di Piacenza, situato in Largo Anguissola e piscina tutti i giorni.</p>                               <div style="float: left; margin: 0 10px 10px 0" data-targeting='{"sezione":"0-copertina,sport,piacenza,PS"}' class="adunit" id="336x280-01" data-dimensions="336x280"></div>               

	           
	           
	           

          
<p>Attraverso un programma giornaliero organizzato e divertente, con istruttori ed allenatori qualificati e con esperienza nel far divertire i più piccoli in tutte le discipline sportive, i partecipanti potranno vivere settimane indimenticabili, con tanti amici, istruttori ed educatori qualificati. Bambini e ragazzi divisi in gruppi in base all’età, sperimenteranno a rotazione le diverse attività proposte, sotto la guida dei tecnici e istruttori specialisti nelle varie discipline. Piacenza Summer Sport propone un mese ricco di attività ludico–sportive. La formula del centro estivo sarà quella Full time con pasto e piscina compresi. Così da poter garantire il pieno rispetto delle normative sanitarie vigenti facendo divertire i bambini e i ragazzi in piena sicurezza.</p>               

	           
	           
	           

          
<p>“Con la sospensione della maggior parte delle attività sportive nei mesi passati, dovuta all’emergenza Covid – afferma il responsabile del centro estivo Simone Zamboni – si è limitata drasticamente per i bambini e gli adolescenti la possibilità di svolgere esperienze al di fuori del contesto domestico e familiare, quindi abbiamo pensato, ancora di più in questo periodo particolare, di organizzare il centro estivo finalizzando le attività alla ripresa della socializzazione e delle esperienze di gioco con primo obiettivo quello di far divertire i bambini e i ragazzi praticando sport all’aria aperta con attenzione alle misure di sicurezza previste”. Il centro estivo sarà inoltre accreditato come “Centro estivo autorizzato” dal Comune di Piacenza e dalla regione Emilia-Romagna in modo da aiutare i genitori che nei prossimi mesi estivi potranno così accedere ai bonus previsti dal governo che possono essere utilizzati per la comprovata iscrizione ai centri estivi, ai servizi integrativi per l’infanzia. La richiesta di rimborso non potrà eccedere il tetto di 100 euro settimanali.</p>               

	           
	           
	           

          
<p>Da oggi sono aperte le iscrizioni, le famiglie potranno trovare tutte le informazioni necessarie per l’iscrizione e la programmazione delle attività previste sul sito dedicato: <span style="text-decoration: underline;"><span style="color: #800000;"><strong><a style="color: #800000; text-decoration: underline;" href="http://www.piacenzasummersport.it" target="_blank" rel="noopener noreferrer">www.piacenzasummersport.it</a></strong></span></span></p>               

	                           <div class="banner middle-board first"> <div style="margin: 0 0 0 0" class="adunit" data-targeting='{"sezione":"0-copertina,sport,piacenza,PS"}' id="420x100-01" data-dimensions="420x200"></div></div>
               
	           
	           

                         

	           
	           
	           

          



	        

            
            
           
        </div>
        
        
<!--        -->                  
          
      </div>

	    <!-- ########### Ad Script for piacenzasera.it cl widget ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(2652);
// ]]> --></script>
<!-- ####### Fine Ad Script for piacenzasera.it cl widget ################ -->

       <div class="row tag all bottom">
        <h4>Più informazioni su</h4>
        <ul>
		                <li><i class="fa fa-map-marker"></i> <a href="https://www.piacenzasera.it/notizie-di-citta/piacenza/" rel="tag">Piacenza</a></li>
        </ul>
      </div>
       
		        
        

                        <div style="text-align: center;  width: 100%">
                    <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.piacenzasera.it/wp-login.php?loginSocial=facebook&#038;redirect=https%3A%2F%2Fwww.piacenzasera.it%2F2021%2F05%2Ftutto-pronto-per-la-riapertura-del-piacenza-summer-sport%2F381837%2F" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><div class="nsl-button nsl-button-default nsl-button-facebook" data-skin="dark" style="background-color:#1877F2;"><div class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1365.3 1365.3" height="1365.3" width="1365.3"><path d="M1365.3 682.7A682.7 682.7 0 10576 1357V880H402.7V682.7H576V532.3c0-171.1 102-265.6 257.9-265.6 74.6 0 152.8 13.3 152.8 13.3v168h-86.1c-84.8 0-111.3 52.6-111.3 106.6v128h189.4L948.4 880h-159v477a682.8 682.8 0 00576-674.3" fill="#fff"/></svg></div><div class="nsl-button-label-container">Continue with <b>Facebook</b></div></div></a></div></div>                </div>
                


<a name="comment-area"></a>
<div id="comments" class="comments-area ">
    <div class="comments-title"><h4>Commenti</h4></div> 
    <div id="wrap-comment-form">
    	<p class="must-log-in"><a href="/wp-login.php" title="Accedi">Accedi</a> o <a href="https://www.piacenzasera.it/registrati/">registrati</a> per commentare questo articolo.</p>
		<p class="comment-policy">L'email è richiesta ma non verrà mostrata ai visitatori. Il contenuto di questo commento esprime il pensiero dell'autore e non rappresenta la linea editoriale di PiacenzaSera, che rimane autonoma e indipendente. I messaggi inclusi nei commenti non sono testi giornalistici, ma post inviati dai singoli lettori che possono essere automaticamente pubblicati senza filtro preventivo. I commenti che includano uno o più link a siti esterni verranno rimossi in automatico dal sistema.</p>
    </div>
    <a name="comment-list"></a>
	<div id="wrap-comment-list">
		                <a name="comment-area"></a>
        <ol class="comment-list">
                </ol>
            </div>   
</div>



<script type="text/javascript">
  
jQuery(document).ready(function() {

		var user_info_comment = jQuery.cookie('wordpress_logged_in_usercache');
        var user_infocomment_id = 0;

		 //alert(typeof user_info_comment);
		if (typeof user_info_comment != 'undefined') {
            console.log(user_info_comment);
            var user_info_comment_splitted = user_info_comment.split("|");
            user_infocomment_id = user_info_comment_splitted[4];
        }

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_form', id: 381837, userid: user_infocomment_id   },
            success: function(textStatus){
                jQuery( '#wrap-comment-form' ).html( textStatus );
                console.log("Caricato Ajax Comment Form");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });

        jQuery.ajax(
        {
            type: 'GET',
            url: '/wp-admin/admin-ajax.php',
            data: { action : 'load_ajax_comment_list', id: 381837, userid: user_infocomment_id   },
            success: function(textStatus)
            {
                jQuery( '#wrap-comment-list' ).html( textStatus );
                console.log("Caricato Ajax Comment List");
            },
            error: function(MLHttpRequest, textStatus, errorThrown)
            {
                alert(errorThrown);
            }
        });
});

function replyToComment(commentID)
{
	jQuery("#comment_parent").val(commentID);
	var getcommentposition = jQuery("#comments").offset();
	var getcommentpositiontop = getcommentposition.top;
	jQuery('html, body').animate({scrollTop:getcommentpositiontop}, 'slow');
}		 	
</script>



                      <div id="wrap-bottom-related-posts">
                <div class="bottom-related-posts from-city">
          <h5>Altre notizie di Piacenza</h5>
          <div class="row small-news">
                        	
                    <article>
                      <header>
                                            <a class="thumb" title="&#8220;Le lunghe chiusure ci hanno ferito: speriamo che a teatro il nostro cuore torni a emozionarsi&#8221;" href="https://www.piacenzasera.it/2021/05/le-lunghe-chiusure-ci-hanno-ferito-speriamo-che-a-teatro-il-nostro-cuore-torni-a-emozionarsi/381871/"><figure><img src="https://www.piacenzasera.it/photogallery_new/images/2021/02/teatro-gioco-vita-170106.150x113.jpg" alt="Teatro Gioco Vita"></figure></a>
                                                 <h3 class="argomento">Altre News</h3>                        <h2><a title="&#8220;Le lunghe chiusure ci hanno ferito: speriamo che a teatro il nostro cuore torni a emozionarsi&#8221;" href="https://www.piacenzasera.it/2021/05/le-lunghe-chiusure-ci-hanno-ferito-speriamo-che-a-teatro-il-nostro-cuore-torni-a-emozionarsi/381871/">&#8220;Le lunghe chiusure ci hanno ferito: speriamo che a teatro il nostro cuore torni a emozionarsi&#8221;</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Via Veneto, urtata da un&#8217;auto mentre attraversa la strada: donna al Pronto Soccorso" href="https://www.piacenzasera.it/2021/05/via-veneto-urtata-da-unauto-mentre-attraversa-la-strada-donna-al-pronto-soccorso/381884/"><figure><img src="https://www.piacenzasera.it/photogallery_new/images/2021/05/incidente-via-veneto-172494.150x113.jpg" alt="Incidente via Veneto"></figure></a>
                                                 <h3 class="argomento">Cronaca</h3>                        <h2><a title="Via Veneto, urtata da un&#8217;auto mentre attraversa la strada: donna al Pronto Soccorso" href="https://www.piacenzasera.it/2021/05/via-veneto-urtata-da-unauto-mentre-attraversa-la-strada-donna-al-pronto-soccorso/381884/">Via Veneto, urtata da un&#8217;auto mentre attraversa la strada: donna al Pronto Soccorso</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Croce Rossa, a Piacenza 24 nuovi operatori per le attività di emergenza" href="https://www.piacenzasera.it/2021/05/croce-rossa-a-piacenza-24-nuovi-operatori-per-le-attivita-di-emergenza/381879/"><figure><img src="https://www.piacenzasera.it/photogallery_new/images/2021/05/croce-rossa-foto-di-mario-carminati-172492.150x113.jpg" alt="Croce Rossa (foto di Mario Carminati)"></figure></a>
                                                 <h3 class="argomento">Altre News</h3>                        <h2><a title="Croce Rossa, a Piacenza 24 nuovi operatori per le attività di emergenza" href="https://www.piacenzasera.it/2021/05/croce-rossa-a-piacenza-24-nuovi-operatori-per-le-attivita-di-emergenza/381879/">Croce Rossa, a Piacenza 24 nuovi operatori per le attività di emergenza</a> </h2>
                      </header>
                    </article>

                                        	
                    <article>
                      <header>
                                            <a class="thumb" title="Teatro Gioco Vita, al Gioia in corso le prove dello spettacolo &#8220;Scoppiati&#8221;" href="https://www.piacenzasera.it/2021/05/teatro-gioco-vita-al-gioia-in-corso-le-prove-dello-spettacolo-scoppiati/381876/"><figure><img src="https://www.piacenzasera.it/photogallery_new/images/2021/05/scoppiati-foto-eva-miskovicova-172491.150x113.jpg" alt="&quot;Scoppiati&quot; (foto Eva Miškovičová)"></figure></a>
                                                 <h3 class="argomento">Altre News</h3>                        <h2><a title="Teatro Gioco Vita, al Gioia in corso le prove dello spettacolo &#8220;Scoppiati&#8221;" href="https://www.piacenzasera.it/2021/05/teatro-gioco-vita-al-gioia-in-corso-le-prove-dello-spettacolo-scoppiati/381876/">Teatro Gioco Vita, al Gioia in corso le prove dello spettacolo &#8220;Scoppiati&#8221;</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
           
					<div class="banner middle-board first"> <div style="margin: 0 auto 15px auto" data-targeting='{"sezione":"0-copertina,sport,piacenza,PS"}' class="adunit" id="420x100-02" data-dimensions="420x200"></div></div>
		 
        <div class="bottom-related-posts form-menabo">
          <h5>Dalla Home</h5>
          <div class="row small-news">
           
            
                    <article>
                      <header>
                                            <a class="thumb" title="Riparte il Teatro Municipale: maggio col Requiem di Domingo e la Cherubini diretta da Muti" href="https://www.piacenzasera.it/2021/05/riparte-il-teatro-municipale-maggio-col-requiem-di-verdi-con-domingo-e-la-cherubini-diretta-da-muti/381840/"><figure><img src="https://www.piacenzasera.it/photogallery_new/images/2021/05/municipale-riapertura-sindaco-172481.150x113.jpg" alt="Municipale riapertura sindaco"></figure></a>
                                                <h4 class="argomento ">Spettacoli anche al farnese</h4>                        <h2><a title="Riparte il Teatro Municipale: maggio col Requiem di Domingo e la Cherubini diretta da Muti" href="https://www.piacenzasera.it/2021/05/riparte-il-teatro-municipale-maggio-col-requiem-di-verdi-con-domingo-e-la-cherubini-diretta-da-muti/381840/">Riparte il Teatro Municipale: maggio col Requiem di Domingo e la Cherubini diretta da Muti</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Bimbo di 4 anni cade e batte la testa, trasportato d’urgenza a Parma" href="https://www.piacenzasera.it/2021/05/cade-e-batte-il-capo-bimbo-di-4-anni-trasportato-dugenza-a-parma/381862/"><figure><img src="https://www.piacenzasera.it/photogallery_new/images/2021/05/eliambulanza-118-172488.150x113.jpg" alt="eliambulanza 118"></figure></a>
                                                <h4 class="argomento ">A scuola</h4>                        <h2><a title="Bimbo di 4 anni cade e batte la testa, trasportato d’urgenza a Parma" href="https://www.piacenzasera.it/2021/05/cade-e-batte-il-capo-bimbo-di-4-anni-trasportato-dugenza-a-parma/381862/">Bimbo di 4 anni cade e batte la testa, trasportato d’urgenza a Parma</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="“Le lunghe chiusure ci hanno ferito: speriamo che a teatro il nostro cuore torni a emozionarsi”" href="https://www.piacenzasera.it/2021/05/le-lunghe-chiusure-ci-hanno-ferito-speriamo-che-a-teatro-il-nostro-cuore-torni-a-emozionarsi/381871/"><figure><img src="https://www.piacenzasera.it/photogallery_new/images/2021/02/teatro-gioco-vita-170106.150x113.jpg" alt="Teatro Gioco Vita"></figure></a>
                                                <h4 class="argomento ">Teatro gioco vita</h4>                        <h2><a title="“Le lunghe chiusure ci hanno ferito: speriamo che a teatro il nostro cuore torni a emozionarsi”" href="https://www.piacenzasera.it/2021/05/le-lunghe-chiusure-ci-hanno-ferito-speriamo-che-a-teatro-il-nostro-cuore-torni-a-emozionarsi/381871/">“Le lunghe chiusure ci hanno ferito: speriamo che a teatro il nostro cuore torni a emozionarsi”</a> </h2>
                      </header>
                    </article>

                                             
                    <article>
                      <header>
                                            <a class="thumb" title="Dopo lo stop ha ripreso a volare Fly 4 Freedom: emozioni per due giovani passeggeri" href="https://www.piacenzasera.it/2021/05/dopo-lo-stop-ha-ripreso-a-volare-fly-4-freedom-emozioni-per-due-giovani-passeggeri/381821/"><figure><img src="https://www.piacenzasera.it/photogallery_new/images/2021/05/flyforfreedom-172473.150x113.jpg" alt="flyforfreedom"></figure></a>
                                                <h4 class="argomento ">A casaliggio</h4>                        <h2><a title="Dopo lo stop ha ripreso a volare Fly 4 Freedom: emozioni per due giovani passeggeri" href="https://www.piacenzasera.it/2021/05/dopo-lo-stop-ha-ripreso-a-volare-fly-4-freedom-emozioni-per-due-giovani-passeggeri/381821/">Dopo lo stop ha ripreso a volare Fly 4 Freedom: emozioni per due giovani passeggeri</a> </h2>
                      </header>
                    </article>

                                      </div>
        </div>
         
        
      </div>
      
    </article>
     
    

    
  </div>
  <aside class="wrap-sidebar-right single">
  <div class="row sb-widget-box banner">
    <!-- ########### Ad Script for piacenzasera.it 1scroll ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(533);
// ]]> --></script>
<!-- ####### Fine Ad Script for piacenzasera.it 1scroll ################ -->
  </div>

	
  <div id="widget-tabs" class="sb-widget-box tabs">
  <div id="tabs">
    <ul  class="menu">
      <li class="current"><a id="most-pop-post" href="#tab-1">Più popolari</a></li>
      <li><a id="most-pop-photo" href="#tab-2">Photogallery</a></li>
      <li><a id="most-pop-video" href="#tab-3">Video</a></li>
    </ul>
     <div id="tab-1" class="tabs-content most-pop-post">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Auto finisce fuori strada a Cortebrugnatella, 4 feriti di cui uno grave" href="https://www.piacenzasera.it/2021/05/auto-finisce-fuori-strada-a-cortebrugnatella-4-feriti-di-cui-uno-grave/381638/">
      
  <img src="https://www.piacenzasera.it/photogallery_new/images/2021/05/auto-fuori-strada-172431.316x176.jpg" alt="Auto fuori strada">  
 
  <h3>Auto finisce fuori strada a Cortebrugnatella, 4 feriti di cui uno grave</h3>
  </a> </li>
<li> <a   title="Covid, a Piacenza nessun decesso e 59 nuovi casi. 23mila i contagi da inizio pandemia" href="https://www.piacenzasera.it/2021/05/covid-a-piacenza-nessun-decesso-e-59-nuovi-casi-23mila-i-contagi-da-inizio-pandemia/381723/">
      
  <img src="https://www.piacenzasera.it/photogallery_new/images/2021/02/inaugurazione-polo-vaccinale-covid-a-piacenza-169680.316x176.jpg" alt="Inaugurazione polo vaccinale covid a Piacenza">  
 
  <h3>Covid, a Piacenza nessun decesso e 59 nuovi casi. 23mila i contagi da inizio pandemia</h3>
  </a> </li>
<li> <a   title="Sbanda e colpisce i guard rail della rotonda, ferita una donna" href="https://www.piacenzasera.it/2021/05/sbanda-e-colpisce-i-guard-rail-della-rotonda-ferita-una-donna/381661/">
      
  <img src="https://www.piacenzasera.it/photogallery_new/images/2021/05/incidente-172442.316x176.jpg" alt="Incidente">  
 
  <h3>Sbanda e colpisce i guard rail della rotonda, ferita una donna</h3>
  </a> </li>
<li> <a   title="Il Piace chiude la stagione con un successo: Maio nel recupero stende la Juve U23 (3-2)" href="https://www.piacenzasera.it/2021/05/al-garilli-in-campo-piacenza-juventus-under-23-diretta/381725/">
      
  <img src="https://www.piacenzasera.it/photogallery_new/images/2021/05/piacenza-juve-172467.316x176.jpg" alt="Piacenza-Juve">  
 
  <h3>Il Piace chiude la stagione con un successo: Maio nel recupero stende la Juve U23 (3-2)</h3>
  </a> </li>
<li> <a   title="Incidente in A1 a Cadeo, auto ribaltata e quattro feriti. Lunghe code" href="https://www.piacenzasera.it/2021/05/incidente-lungo-lautostrada-a1-a-cadeo-lunghe-code/381727/">
      
  <img src="https://www.piacenzasera.it/photogallery_new/images/2021/05/incidente-a1-cadeo-172454.316x176.jpg" alt="Incidente A1 Cadeo">  
 
  <h3>Incidente in A1 a Cadeo, auto ribaltata e quattro feriti. Lunghe code</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-2" class="tabs-content most-pop-photo">
      <div class="jcarousel">
        <ul>
          <li> <a   title="La moschea di Piacenza, preghiera e vita quotidiana" href="https://www.piacenzasera.it/fotogallery/la-moschea-di-piacenza-preghiera-e-vita-quotidiana/">
      
  <span class="counter"><i class="fa fa-camera"></i> 14</span><img alt="" src="https://www.piacenzasera.it/photogallery_new/images/2021/05/la-moschea-a-piacenza-172425.660x368.jpg" />  
 
  <h3>La moschea di Piacenza, preghiera e vita quotidiana</h3>
  </a> </li>
<li> <a   title="La cerimonia del 25 aprile in piazza Cavalli" href="https://www.piacenzasera.it/fotogallery/la-cerimonia-del-25-aprile-in-piazza-cavalli/">
      
  <span class="counter"><i class="fa fa-camera"></i> 65</span><img alt="" src="https://www.piacenzasera.it/photogallery_new/images/2021/04/la-manifestazione-del-25-aprile-2021-in-piazza-cavalli-172138.660x368.jpg" />  
 
  <h3>La cerimonia del 25 aprile in piazza Cavalli</h3>
  </a> </li>
<li> <a   title="Ritorno a scuola in zona gialla a Piacenza" href="https://www.piacenzasera.it/fotogallery/ritorno-a-scuola-in-zona-gialla-a-piacenza/">
      
  <span class="counter"><i class="fa fa-camera"></i> 15</span><img alt="" src="https://www.piacenzasera.it/photogallery_new/images/2021/04/il-ritorno-a-scuola-in-zona-gialla-a-piacenza-172222.660x368.jpg" />  
 
  <h3>Ritorno a scuola in zona gialla a Piacenza</h3>
  </a> </li>
<li> <a   title="I cento anni delle suore di Monsignor Torta, la messa sul Facsal" href="https://www.piacenzasera.it/fotogallery/i-cento-anni-delle-suore-di-monsignor-torta-la-messa-sul-facsal/">
      
  <span class="counter"><i class="fa fa-camera"></i> 9</span><img alt="" src="https://www.piacenzasera.it/photogallery_new/images/2021/04/i-cento-anni-delle-suore-di-monsignor-torta-172044.660x368.jpg" />  
 
  <h3>I cento anni delle suore di Monsignor Torta, la messa sul Facsal</h3>
  </a> </li>
<li> <a   title="Mercatino del Riuso in via Roma" href="https://www.piacenzasera.it/fotogallery/mercatino-del-riuso-via-roma/">
      
  <span class="counter"><i class="fa fa-camera"></i> 12</span><img alt="" src="https://www.piacenzasera.it/photogallery_new/images/2018/05/mercatino-del-riuso-in-via-roma-a-piacenza-129921.660x368.jpg" />  
 
  <h3>Mercatino del Riuso in via Roma</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
     <div id="tab-3" class="tabs-content most-pop-video">
      <div class="jcarousel">
        <ul>
          <li> <a   title="Un libro per il 25 aprile, il collage con i consigli di lettura" href="https://www.piacenzasera.it/video/un-libro-per-il-25-aprile-il-collage-con-i-consigli-di-lettura/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/2EJ6rT2WFKQ/maxresdefault.jpg">  
 
  <h3>Un libro per il 25 aprile, il collage con i consigli di lettura</h3>
  </a> </li>
<li> <a   title="&#8220;Il Partigiano Abele&#8221; diventa un film, ecco il trailer" href="https://www.piacenzasera.it/video/il-partigiano-abele-diventa-un-film-ecco-il-trailer/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/FX7HGM_aHt0/maxresdefault.jpg">  
 
  <h3>&#8220;Il Partigiano Abele&#8221; diventa un film, ecco il trailer</h3>
  </a> </li>
<li> <a   title="Il processo ai carabinieri della Caserma Levante" href="https://www.piacenzasera.it/video/il-processo-ai-carabinieri-della-caserma-levante/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img alt="Youtube" src="https://img.youtube.com/vi/P8MtR5bki7E/maxresdefault.jpg">  
 
  <h3>Il processo ai carabinieri della Caserma Levante</h3>
  </a> </li>
<li> <a   title="Ritorna il mercato in centro a Piacenza, parlano gli ambulanti" href="https://www.piacenzasera.it/video/ritorna-il-mercato-in-centro-a-piacenza-parlano-gli-ambulanti/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="https://www.piacenzasera.it/photogallery_new/images/2021/04/torna-il-mercato-in-centro-storico-a-piacenza-171665.316x176.jpg" alt="Torna il mercato in centro storico a Piacenza">  
 
  <h3>Ritorna il mercato in centro a Piacenza, parlano gli ambulanti</h3>
  </a> </li>
<li> <a   title="La protesta degli operatori sanitari con il sit in davanti all&#8217;ospedale" href="https://www.piacenzasera.it/video/la-protesta-degli-operatori-sanitari-con-il-sit-in-davanti-allospedale/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
    
  <img src="https://www.piacenzasera.it/photogallery_new/images/2021/04/mobilitazione-sindacati-sanita-pubblica-171493.316x176.jpg" alt="Mobilitazione sindacati sanità pubblica">  
 
  <h3>La protesta degli operatori sanitari con il sit in davanti all&#8217;ospedale</h3>
  </a> </li>
        </ul>
      </div>
      <a href="#" class="control prev jcarousel-control-prev"><i class="fa fa-chevron-left"></i></a> <a  href="#" class="control next jcarousel-control-next"><i class="fa fa-chevron-right"></i></a> </div>
  </div>
</div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-01" data-targeting='{"sezione":"0-copertina,sport,piacenza,PS"}' data-dimensions="300x250"></div>    </div>
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x250-02" data-targeting='{"sezione":"0-copertina,sport,piacenza,PS"}' data-dimensions="300x250"></div>    </div>
  

<div class="sb-widget-box sb-box-01 treb-meteo">
    <header class="row">
      <h3 class="title"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Meteo" href="/meteo/piacenza/"><span>PS</span>meteo</a></h3>
	  <h3 class="action"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni" href="/meteo/piacenza/">Previsioni</a></h3>
    </header>
    <table>
      <tr>
        <td class="city"><a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/piacenza/">Piacenza</a></td>
        <td class="icon"><img src="https://cdn4.3bmeteo.com/images/icone/loc_small_jpg/parz_nuv_strati.jpg"><br></td>
        <td class="temphot">19&deg;C</td>
        <td class="tempcold">10&deg;C</td>
      </tr>
    </table>
    <a onClick="_gaq.push(['_trackEvent', 'Meteo Previsioni', 'Click', 'Sidebar']);" title="Previsioni Meteo" href="/meteo/piacenza/" class="btn">Guarda il meteo della tua città <i class="fa fa-angle-double-right"></i></a>
</div>
          <article class="sb-news-box sb-box- right ">
			                <div class="wrap-thumb">
                    <a class="thumb" title="Qualche nuvola ma tempo stabile a inizio settimana" href="https://www.piacenzasera.it/2021/05/qualche-nuvola-ma-inizio-settimana-con-tempo-stabile/381706/">
                        <figure> <img src="https://www.piacenzasera.it/photogallery_new/images/2018/03/sole-e-nuvole-127550.316x176.jpg" alt="Sole e nuvole"> </figure>
                    </a>
                </div>


			            <header>
				 <h3 class="argomento">Altre News</h3>
                <h2><a title="Qualche nuvola ma tempo stabile a inizio settimana" href="https://www.piacenzasera.it/2021/05/qualche-nuvola-ma-inizio-settimana-con-tempo-stabile/381706/">
						Qualche nuvola ma tempo stabile a inizio settimana                    </a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="/meteo/piacenza/">previsioni</a>  </h2>
            </header>
            <div class="article-bar">         <div class="share-now">
            <div class="shareme" data-url="https://www.piacenzasera.it/2021/05/qualche-nuvola-ma-inizio-settimana-con-tempo-stabile/381706/" data-text="Qualche nuvola ma tempo stabile a inizio settimana"></div>
        </div>
	                <div class="comment-now"><a title="Commenta Qualche nuvola ma tempo stabile a inizio settimana" href="https://www.piacenzasera.it/2021/05/qualche-nuvola-ma-inizio-settimana-con-tempo-stabile/381706/#comment"><i class="fa fa-comment-o"></i>
                        Commenta</a></div>
            </div>
        </article>
	
  <div class="row sb-widget-box banner">
    <div class="adunit" id="300x600-01" data-targeting='{"sezione":"0-copertina,sport,piacenza,PS"}' data-dimensions="300x600"></div>    </div>
  <div class="row sb-widget-box banner presscom2">
    <!-- ########### Ad Script for piacenzasera.it medium ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(534);
// ]]> --></script>
<!-- ####### Fine Ad Script for piacenzasera.it medium ################ -->
  </div>
    <div class="sb-widget-box sb-box-01 lettere">
  <header class="row">
    <h3 class="title"><a title="Lettere" href="https://www.piacenzasera.it/lettere/"><span>PS</span>lettere</a></h3>
    <h3 class="action"><a title="Lettere" href="https://www.piacenzasera.it/lettere/">Tutte le lettere</a></h3>
  </header>
  <div class="widget-content">
        <div class="row item"> <a href="https://www.piacenzasera.it/2020/10/sostegno-alla-mia-palestra-non-chiedero-nessun-rimborso-o-allungamento-dellabbonamento/358890/"  title="&#8220;Sostegno alla mia palestra, non chiederò nessun rimborso o allungamento dell&#8217;abbonamento&#8221;" class="avatar">
            	<img src="https://www.piacenzasera.it/photogallery_new/images/2020/05/palestra-162705.150x113.jpg" alt="Palestra">            </a> <a href="https://www.piacenzasera.it/2020/10/sostegno-alla-mia-palestra-non-chiedero-nessun-rimborso-o-allungamento-dellabbonamento/358890/" class="content">
      &#8220;Sostegno alla mia palestra, non chiederò nessun rimborso o allungamento dell&#8217;abbonamento&#8221;      </a> </div>
        <div class="row item"> <a href="https://www.piacenzasera.it/2020/06/giardini-margherita-pieni-di-bambini-bellissima-immagine-per-la-citta/345669/"  title="&#8220;Giardini Margherita pieni di bambini, bellissima immagine per la città&#8221;" class="avatar">
            	<img src="https://www.piacenzasera.it/photogallery_new/images/2018/06/i-giardini-margherita-132815.150x113.jpg" alt="I Giardini Margherita">            </a> <a href="https://www.piacenzasera.it/2020/06/giardini-margherita-pieni-di-bambini-bellissima-immagine-per-la-citta/345669/" class="content">
      &#8220;Giardini Margherita pieni di bambini, bellissima immagine per la città&#8221;      </a> </div>
        <div class="row item"> <a href="https://www.piacenzasera.it/2019/07/nel-quartiere-roma-aria-migliore-piu-sicurezza-tranquillita/306103/"  title="&#8220;Nel quartiere Roma aria migliore: più sicurezza e tranquillità&#8221;" class="avatar">
            	<img src="https://www.piacenzasera.it/photogallery_new/images/2018/05/via-roma-129699.150x113.jpg" alt="Via Roma">            </a> <a href="https://www.piacenzasera.it/2019/07/nel-quartiere-roma-aria-migliore-piu-sicurezza-tranquillita/306103/" class="content">
      &#8220;Nel quartiere Roma aria migliore: più sicurezza e tranquillità&#8221;      </a> </div>
        <div class="row item"> <a href="https://www.piacenzasera.it/2019/04/forza-ragazzi-non-siete-soli-la-lettera-ai-vigili-del-fuoco/291565/"  title="&#8220;Forza ragazzi, non siete soli!&#8221;. La lettera ai vigili del fuoco" class="avatar">
            	<img src="https://www.piacenzasera.it/photogallery_new/images/2019/03/incendio-vigili-del-fuoco-144427.150x113.jpg" alt="incendio vigili del fuoco">            </a> <a href="https://www.piacenzasera.it/2019/04/forza-ragazzi-non-siete-soli-la-lettera-ai-vigili-del-fuoco/291565/" class="content">
      &#8220;Forza ragazzi, non siete soli!&#8221;. La lettera ai vigili del fuoco      </a> </div>
        <div class="row item"> <a href="https://www.piacenzasera.it/2018/09/genitore-educa-ama-non-esiste-educazione-natura/263905/"  title="&#8220;E&#8217; genitore chi educa e ama. Non esiste una educazione contro natura&#8221;" class="avatar">
            	<img src="https://www.piacenzasera.it/photogallery_new/images/2018/03/bambini-126134.150x113.jpg" alt="Bambini">            </a> <a href="https://www.piacenzasera.it/2018/09/genitore-educa-ama-non-esiste-educazione-natura/263905/" class="content">
      &#8220;E&#8217; genitore chi educa e ama. Non esiste una educazione contro natura&#8221;      </a> </div>
      </div>
  <a title="Invia una lettera" href="mailto:info@piacenzasera.it" class="btn">Invia una lettera <i class="fa fa-angle-double-right"></i></a> </div>
  
	<div class="row sb-widget-box banner">
		<div class="adunit" id="300x250-03" data-targeting='{"sezione":"0-copertina,sport,piacenza,PS"}' data-dimensions="300x250"></div>  	</div>

</aside>
</div>



	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="PiacenzaSera" src="https://www.piacenzasera.it/wp-content/uploads/2021/02/piacenzasera_LOGO-13-anniversario.jpg" ></a>
		<ul id="footer-icon-menu">

<!--			--><!-- <li><a title="Invia una notizia" href="--><!--"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>-->
			                <li><a title="Invia una notizia" href="https://www.piacenzasera.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
			
			<li><a title="Feed RSS" href="/feed/"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/piacenzasera.it/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/piacenzasera/"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.piacenzasera.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.piacenzasera.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>
	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Cronaca" href="https://www.piacenzasera.it/cronaca/">Cronaca</a></li>
													<li><a title="Politica" href="https://www.piacenzasera.it/politica/">Politica</a></li>
													<li><a title="Economia e Lavoro" href="https://www.piacenzasera.it/economia-e-lavoro/">Economia e Lavoro</a></li>
													<li><a title="Sport" href="https://www.piacenzasera.it/sport/">Sport</a></li>
													<li><a title="Altre News" href="https://www.piacenzasera.it/altre-news/">Altre News</a></li>
											</ul>
				</li>
										<li class="menu-02">
					<h4><a title="Home" href="https://www.piacenzasera.it/sport/">Sport</a></h4>
					<ul class="submenu submenu-02">
													<li><a  title="Calcio" href="https://www.piacenzasera.it/calcio/">Calcio</a></li>
													<li><a  title="Volley" href="https://www.piacenzasera.it/volley/">Volley</a></li>
													<li><a  title="Basket" href="https://www.piacenzasera.it/basket/">Basket</a></li>
													<li><a  title="Paralimpici" href="https://www.piacenzasera.it/paralimpici/">Paralimpici</a></li>
													<li><a  title="Altri Sport" href="https://www.piacenzasera.it/altri-sport/">Altri Sport</a></li>
													<li><a  title="Maratona" href="https://www.piacenzasera.it/maratona/">Maratona</a></li>
											</ul>
				</li>
			
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.piacenzasera.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Piacenza" href="/notizie-di-citta/piacenza">Piacenza</a></li>
													<li><a  title="Castel San Giovanni" href="/notizie-di-citta/castel-san-giovanni">Castel San Giovanni</a></li>
													<li><a  title="Rottofreno" href="/notizie-di-citta/rottofreno">Rottofreno</a></li>
													<li><a  title="Fiorenzuola" href="/notizie-di-citta/fiorenzuola">Fiorenzuola</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.piacenzasera.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
										<li class="menu-04">
										<h4><a title="Home" href="https://www.piacenzasera.it/cosa-fare-piacenza/">Eventi</a></h4>
					<ul class="submenu submenu-04">
						<li><a title="Home" href="https://www.piacenzasera.it/cosa-fare-piacenza/">Home</a></li>
													<li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
													<li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
													<li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
													<li><a title="Libri" href="/category-evento/libri">Libri</a></li>
													<li><a title="Manifestazioni&amp;Fiere" href="/category-evento/manifestazionifiere">Manifestazioni&amp;Fiere</a></li>
													<li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
													<li><a title="Religione" href="/category-evento/religione">Religione</a></li>
													<li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
													<li><a title="Salute" href="/category-evento/salute">Salute</a></li>
													<li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
													<li><a title="Sport" href="/category-evento/sport">Sport</a></li>
													<li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
													<li><a title="Tempo libero" href="/category-evento/tempo-libero">Tempo libero</a></li>
													<li><a title="Volontariato&amp;Beneficenza" href="/category-evento/volontariatobeneficenza">Volontariato&amp;Beneficenza</a></li>
											</ul>
				</li>
						<li  class="menu-05">
								<h4><a title="WebTV" href="https://www.piacenzasera.it/webtv/">WebTV</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.piacenzasera.it/webtv/">Home</a></li>
											<li><a title="altre news" href="/category-video/altre-news">altre news</a></li>
											<li><a title="cronaca" href="/category-video/cronaca">cronaca</a></li>
											<li><a title="eventi" href="/category-video/eventi">eventi</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
											<li><a title="Università Cattolica" href="/category-video/universita-cattolica">Università Cattolica</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.piacenzasera.it/home-photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.piacenzasera.it/home-photogallery/">Home</a></li>
											<li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
	</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>PiacenzaSera</strong></h4>
      <p>Copyright © 2011 - 2021 - Testata Associata Anso<br>
    PiacenzaSera<br>
    Tel. +39 0523 044520 - info@piacenzasera.it<br>
    Registrato presso Tribunale di Piacenza (N° 644 con decreto di iscrizione del 27/07/2007)<br>
    Direttore responsabile: Paola Pinotti<br>
    Partita IVA: 00898310339<br>
</p>


    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.piacenzasera.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.piacenzasera.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.piacenzasera.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.piacenzasera.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" onClick="window.__tcfapi('displayConsentUi', 2, function() {} );" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.piacenzasera.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.piacenzasera.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
<!-- ########### Ad Script for piacenzasera.it_RichMedia1 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(536);
// ]]> --></script>
<!-- ####### Fine Ad Script for piacenzasera.it_RichMedia1 ################ -->


<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Piacenzasera&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '538181876517450',
      xfbml      : true,
      version    : 'v3.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='https://www.piacenzasera.it/wp-content/themes/edidesk/js/commons.js?ver=1599117679'></script>
<script type='text/javascript' src='https://www.piacenzasera.it/wp-content/themes/edidesk/js/all-init.js?ver=1599061684'></script>
<script type='text/javascript' src='https://www.piacenzasera.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.piacenzasera.it/wp-includes/js/wp-embed.min.js?ver=5.2.10'></script>
<script type="text/javascript">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</script>
<script>
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21674917878'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 100    }


</script>


</body></html>
