<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Anteprima &quot;Volevo nascondermi&quot; - piacenzasera.it</title>
<meta name="image_thumb_src" content="https://www.piacenzasera.it/photogallery_new/images/2020/07/volevo-nascondermi-164379.660x368.jpg"><meta name="thumb" content="https://www.piacenzasera.it/photogallery_new/images/2020/07/volevo-nascondermi-164379.660x368.jpg"><meta property="og:image" content="https://www.piacenzasera.it/photogallery_new/images/2020/07/volevo-nascondermi-164379.660x368.jpg"><meta property="og:image:type" content="https://www.piacenzasera.it/photogallery_new/images/2020/07/volevo-nascondermi-164379.660x368.jpg"><meta name="twitter:image" content="https://www.piacenzasera.it/photogallery_new/images/2020/07/volevo-nascondermi-164379.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.piacenzasera.it/evento/anteprima-volevo-nascondermi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Anteprima &quot;Volevo nascondermi&quot; - piacenzasera.it" />
<meta property="og:description" content="Bobbio (Piacenza) sar&agrave; tra le prime citt&agrave; a proiettare l&rsquo;anteprima del film dedicato ad Antonio..." />
<meta property="og:url" content="https://www.piacenzasera.it/evento/anteprima-volevo-nascondermi/" />
<meta property="og:site_name" content="piacenzasera.it" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Bobbio (Piacenza) sarà tra le prime città a proiettare l’anteprima del film dedicato ad Antonio..." />
<meta name="twitter:title" content="Anteprima &quot;Volevo nascondermi&quot; - piacenzasera.it" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.piacenzasera.it/#website","url":"https://www.piacenzasera.it/","name":"piacenzasera.it","potentialAction":{"@type":"SearchAction","target":"https://www.piacenzasera.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.piacenzasera.it/evento/anteprima-volevo-nascondermi/#webpage","url":"https://www.piacenzasera.it/evento/anteprima-volevo-nascondermi/","inLanguage":"it-IT","name":"Anteprima &quot;Volevo nascondermi&quot; - piacenzasera.it","isPartOf":{"@id":"https://www.piacenzasera.it/#website"},"datePublished":"2020-08-14T16:27:37+00:00","dateModified":"2020-08-14T16:27:37+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.piacenzasera.it/wp-content/themes/edidesk/style.css?ver=1565598545' type='text/css' media='all' />
<link rel='stylesheet' id='layout-style-css'  href='https://www.piacenzasera.it/wp-content/themes/edidesk/css/layout-classic.css?ver=1564660687' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.piacenzasera.it/wp-content/themes/edidesk-child/css/custom.css?ver=1565598662' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.piacenzasera.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://www.piacenzasera.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.piacenzasera.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.piacenzasera.it/wp-json/' />
<link rel='shortlink' href='https://www.piacenzasera.it/?p=350820' />
<link rel="alternate" type="application/json+oembed" href="https://www.piacenzasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.piacenzasera.it%2Fevento%2Fanteprima-volevo-nascondermi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.piacenzasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.piacenzasera.it%2Fevento%2Fanteprima-volevo-nascondermi%2F&#038;format=xml" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container span {
    display: inline-block;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default span.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}
/* Button align end*/</style>

    <!-- <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b55a11e264f7d67"></script> -->
	<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5f16d877c0b69e00123ab667&product=inline-share-buttons' async='async'></script>

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=134'></script>  
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-5407425-3', 'auto');

       
      
      //window.ga_debug = {trace: true};

            ga('send', 'pageview', {
          'anonymizeIp': true,
                    'dimension1': 'evento',
                    'dimension2': 'Redazione Piacenza Sera',
                    'dimension3': 'eventi',
                });
          </script>




<link rel="apple-touch-icon" sizes="180x180" href="https://www.piacenzasera.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://www.piacenzasera.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.piacenzasera.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.piacenzasera.it/wp-content/themes/edidesk-child/img/favicon/site.webmanifest">
<link rel="mask-icon" href="https://www.piacenzasera.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#dcb3a7">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="piacenzasera.itNotizie da Piacenza RSS Feed" href="https://www.piacenzasera.it/feed/" />
<!--[if lt IE 9]>
      <script src="https://www.piacenzasera.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="https://www.piacenzasera.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="538181876517450" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
if ( jQuery('.adunit').length < 31 ) googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
        return "https://graph.facebook.com/v3.3/?fields=engagement&id={url}&access_token=538181876517450|rAnPb-uSsAROo9K4f3rI5QeEwrE";
    }
</script>



</head>
<body class="evento-template-default single single-evento postid-350820">


<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"eventi,PS"}' data-dimensions="10x10"></div>

<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"eventi,PS"}' data-dimensions="10x10"></div>
<div style="height: 0" class="adunit" id="Desktop-Interstitial" data-targeting='{"sezione":"eventi,PS"}' data-dimensions="10x10"></div>

<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="https://www.piacenzasera.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="https://www.piacenzasera.it/politica/">Politica</a></li>
            <li><a title="Economia e Lavoro" href="https://www.piacenzasera.it/economia-e-lavoro/">Economia e Lavoro</a></li>
            <li><a title="Sport" href="https://www.piacenzasera.it/sport/">Sport</a></li>
            <li><a title="Altre News" href="https://www.piacenzasera.it/altre-news/">Altre News</a></li>
                  <li><a title="News 24" href="https://www.piacenzasera.it/home-news24/">News 24</a></li>    </ul>
   


      <ul class="submenu-02"><li><a title="Piacenza" href="https://www.piacenzasera.it/notizie-di-citta/piacenza/">Piacenza</a></li><li><a title="Castel San Giovanni" href="https://www.piacenzasera.it/notizie-di-citta/castel-san-giovanni/">Castel San Giovanni</a></li><li><a title="Rottofreno" href="https://www.piacenzasera.it/notizie-di-citta/rottofreno/">Rottofreno</a></li><li><a title="Fiorenzuola" href="https://www.piacenzasera.it/notizie-di-citta/fiorenzuola/">Fiorenzuola</a></li><li><a title="Valdarda" href="https://www.piacenzasera.it/valdarda/">Valdarda</a></li><li><a title="Valnure" href="https://www.piacenzasera.it/valnure/">Valnure</a></li><li><a title="Valtrebbia" href="https://www.piacenzasera.it/valtrebbia/">Valtrebbia</a></li><li><a title="Valtidone" href="https://www.piacenzasera.it/valtidone/">Valtidone</a></li><li><a title="Bassa" href="https://www.piacenzasera.it/bassa/">Bassa</a></li><li><a  title="Leggi le notizie di Tutti i Comuni" href="https://www.piacenzasera.it/tutti-i-comuni/">Tutti i comuni</a></li></ul>          
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="https://www.piacenzasera.it/cosa-fare-piacenza/">Eventi</a></li>      <li><a  title="WebTV" href="https://www.piacenzasera.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="https://www.piacenzasera.it/home-photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/">Meteo</a></li>      <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        		        <article class="meganews-01">
                    <a class="thumb" title="Caserma Levante, scarcerato uno dei carabinieri arrestati" href="https://www.piacenzasera.it/2020/08/caserma-levante-scarcerato-uno-dei-carabinieri-arrestati/350822/">
          <figure><img src="https://www.piacenzasera.it/photogallery_new/images/2020/07/caserma-levante-sequestrata-164635.660x368.jpg" alt="caserma Levante sequestrata"></figure>
          </a>
                    <header>  <h3 class="argomento">Cronaca</h3>               <h2><a title="Caserma Levante, scarcerato uno dei carabinieri arrestati" href="https://www.piacenzasera.it/2020/08/caserma-levante-scarcerato-uno-dei-carabinieri-arrestati/350822/">Caserma Levante, scarcerato uno dei carabinieri arrestati</a> </h2>
          </header>
        </article>

                		        <article class="meganews-02">
                    <a class="thumb" title="&#8220;Più sicurezza sulla Statale 45 a Rivergaro, rotonda all&#8217;incrocio del Conad&#8221;" href="https://www.piacenzasera.it/2020/08/piu-sicurezza-sulla-statale-45-a-rivergaro-rotonda-allincrocio-del-conad/350814/">
          <figure><img src="https://www.piacenzasera.it/photogallery_new/images/2020/08/progetto-rotonda-ss-45-165062.660x368.jpg" alt="Progetto rotonda Ss 45"></figure>
          </a>
                    <header>  <h3 class="argomento">Politica</h3>               <h2><a title="&#8220;Più sicurezza sulla Statale 45 a Rivergaro, rotonda all&#8217;incrocio del Conad&#8221;" href="https://www.piacenzasera.it/2020/08/piu-sicurezza-sulla-statale-45-a-rivergaro-rotonda-allincrocio-del-conad/350814/">&#8220;Più sicurezza sulla Statale 45 a Rivergaro, rotonda all&#8217;incrocio del Conad&#8221;</a> </h2>
          </header>
        </article>

                		        <article class="meganews-03">
                    <a class="thumb" title="Covid: 5 nuovi casi a Piacenza (2 sintomatici). 57 positivi in più in Emilia, calano i ricoveri" href="https://www.piacenzasera.it/2020/08/covid-5-nuovi-casi-a-piacenza-2-sintomatici-57-positivi-in-piu-in-emilia-calano-i-ricoveri/350812/">
          <figure><img src="https://www.piacenzasera.it/photogallery_new/images/2020/03/ospedale-piacenza-161575.660x368.jpg" alt="Ospedale Piacenza"></figure>
          </a>
                    <header>  <h3 class="argomento">Cronaca</h3>               <h2><a title="Covid: 5 nuovi casi a Piacenza (2 sintomatici). 57 positivi in più in Emilia, calano i ricoveri" href="https://www.piacenzasera.it/2020/08/covid-5-nuovi-casi-a-piacenza-2-sintomatici-57-positivi-in-piu-in-emilia-calano-i-ricoveri/350812/">Covid: 5 nuovi casi a Piacenza (2 sintomatici). 57 positivi in più in Emilia, calano i ricoveri</a> </h2>
          </header>
        </article>

                		        <article class="meganews-04">
                    <a class="thumb" title="Test rapidi in autunno in tutti gli ospedali della regione: 13 minuti per scovare il virus" href="https://www.piacenzasera.it/2020/08/test-rapidi-in-autunno-in-tutti-gli-ospedali-della-regione-13-minuti-per-scovare-il-virus/350809/">
          <figure><img src="https://www.piacenzasera.it/photogallery_new/images/2020/04/test-sierologici-162185.660x368.jpg" alt="Test sierologici"></figure>
          </a>
                    <header>  <h3 class="argomento">Altre News</h3>               <h2><a title="Test rapidi in autunno in tutti gli ospedali della regione: 13 minuti per scovare il virus" href="https://www.piacenzasera.it/2020/08/test-rapidi-in-autunno-in-tutti-gli-ospedali-della-regione-13-minuti-per-scovare-il-virus/350809/">Test rapidi in autunno in tutti gli ospedali della regione: 13 minuti per scovare il virus</a> </h2>
          </header>
        </article>

              </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"eventi,PS"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Superbonus 110% riqualificazione immobili, prime richieste già arrivate in Banca di Piacenza" href="https://www.piacenzasera.it/video/superbonus-110-riqualificazione-immobili-prime-richieste-gia-arrivate-in-banca-di-piacenza/">
            <img src="https://www.piacenzasera.it/photogallery_new/images/2020/02/corrado-sforza-fogliani-161000.316x176.jpg" alt="Corrado Sforza Fogliani ">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Superbonus 110% riqualificazione immobili, prime richieste già arrivate in Banca di Piacenza" href="https://www.piacenzasera.it/video/superbonus-110-riqualificazione-immobili-prime-richieste-gia-arrivate-in-banca-di-piacenza/">
          Superbonus 110% riqualificazione immobili, prime richieste già arrivate in Banca di Piacenza          </a></h2>
      </header>
    </article>
      </div>
<!--  --><!--  <div class="megamenu-col-2">-->
<!--    --><!--    		--><!--    --><!--  </div>-->
<!--  --><!--  <div class="megamenu-col-3">-->
<!--    --><!--    --><!--    <article class="meganews-05"> -->
<!--      <a class="thumb" title="--><!--" href="--><!--">-->
<!--      --><!--      --><!--      </a>-->
<!--      <header>-->
<!--        <h3 class="argomento">Webtv</h3>-->
<!--        <h2><a title="--><!--" href="--><!--">-->
<!--          --><!--          </a></h2>-->
<!--      </header>-->
<!--    </article>-->
<!--    --><!--  </div>-->
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Castel San Giovanni" href="/notizie-di-citta/castel-san-giovanni">Castel San Giovanni</a></li>
                        <li><a title="Fiorenzuola" href="/notizie-di-citta/fiorenzuola">Fiorenzuola</a></li>
                        <li><a title="Piacenza" href="/notizie-di-citta/piacenza">Piacenza</a></li>
                        <li><a title="Rottofreno" href="/notizie-di-citta/rottofreno">Rottofreno</a></li>
                         <li><a title="Tutti i comuni" href="https://www.piacenzasera.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="https://www.piacenzasera.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="https://www.piacenzasera.it/home-photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="UniCatt" href="https://www.piacenzasera.it/rubriche/unicatt/">UniCatt</a></li>
                                    <li><a   title="Confindustria" href="https://www.piacenzasera.it/rubriche/confindustria/">Confindustria</a></li>
                                    <li><a   title="Rotary" href="https://www.piacenzasera.it/rubriche/rotary/">Rotary</a></li>
                                    <li><a   title="Civico 11" href="https://www.piacenzasera.it/rubriche/civico-11/">Civico 11</a></li>
                                    <li><a   title="Universi" href="https://www.piacenzasera.it/rubriche/universi/">Universi</a></li>
                                    <li><a   title="Nave in bottiglia" href="https://www.piacenzasera.it/rubriche/nave-in-bottiglia/">Nave in bottiglia</a></li>
                                    <li><a   title="Economix" href="https://www.piacenzasera.it/rubriche/economix/">Economix</a></li>
                                    <li><a   title="Cinema" href="https://www.piacenzasera.it/rubriche/cinema/">Cinema</a></li>
                                    <li><a   title="Le Recensioni CJ" href="https://www.piacenzasera.it/rubriche/le-recensioni-cj/">Le Recensioni CJ</a></li>
                                    <li><a   title="Pillole di Economia" href="https://www.piacenzasera.it/rubriche/pillole-di-economia/">Pillole di Economia</a></li>
                                    <li><a   title="Camminate piacentine" href="https://www.piacenzasera.it/rubriche/camminate-piacentine/">Camminate piacentine</a></li>
                                    <li><a   title="Tal dig in piasintein" href="https://www.piacenzasera.it/rubriche/tal-dig-in-piasintein/">Tal dig in piasintein</a></li>
                                    <li><a   title="Cooperazione" href="https://www.piacenzasera.it/rubriche/cooperazione/">Cooperazione</a></li>
                                    <li><a   title="Confapi Industria" href="https://www.piacenzasera.it/rubriche/confapindustria/">Confapi Industria</a></li>
                                    <li><a   title="Inter Cultura" href="https://www.piacenzasera.it/rubriche/inter-cultura/">Inter Cultura</a></li>
                                  </ul>
              </li>
              	                                <li><a title="Necrologie" href="https://www.piacenzasera.it/necrologi/">Necrologie</a></li>
	                        </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Piacenza">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2020">2020</option><option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/agazzano">Agazzano</option>
                                    <option value="notizie-di-citta/alseno">Alseno</option>
                                    <option value="notizie-di-citta/alta-valtidone">Alta Valtidone</option>
                                    <option value="notizie-di-citta/alta-vlatidone">Alta Vlatidone</option>
                                    <option value="notizie-di-citta/bedonia">Bedonia</option>
                                    <option value="notizie-di-citta/besenzone">Besenzone</option>
                                    <option value="notizie-di-citta/bettola">Bettola</option>
                                    <option value="notizie-di-citta/bobbio">Bobbio</option>
                                    <option value="notizie-di-citta/borgonovo-val-tidone">Borgonovo Val Tidone</option>
                                    <option value="notizie-di-citta/cadeo">Cadeo</option>
                                    <option value="notizie-di-citta/calendasco">Calendasco</option>
                                    <option value="notizie-di-citta/caminata">Caminata</option>
                                    <option value="notizie-di-citta/caorso">Caorso</option>
                                    <option value="notizie-di-citta/carpaneto">Carpaneto</option>
                                    <option value="notizie-di-citta/castel-san-giovanni">Castel San Giovanni</option>
                                    <option value="notizie-di-citta/castellarquato">Castellarquato</option>
                                    <option value="notizie-di-citta/castelvetro-piacentino">Castelvetro Piacentino</option>
                                    <option value="notizie-di-citta/cerignale">Cerignale</option>
                                    <option value="notizie-di-citta/codogno">Codogno</option>
                                    <option value="notizie-di-citta/coli">Coli</option>
                                    <option value="notizie-di-citta/corte-brugnatella">Corte Brugnatella,</option>
                                    <option value="notizie-di-citta/cortemaggiore">Cortemaggiore</option>
                                    <option value="notizie-di-citta/cremona">Cremona</option>
                                    <option value="notizie-di-citta/farini">Farini</option>
                                    <option value="notizie-di-citta/ferriere">Ferriere</option>
                                    <option value="notizie-di-citta/fidenza">Fidenza</option>
                                    <option value="notizie-di-citta/fiorenzuola">Fiorenzuola</option>
                                    <option value="notizie-di-citta/gazzola">Gazzola</option>
                                    <option value="notizie-di-citta/gossolengo">Gossolengo</option>
                                    <option value="notizie-di-citta/gragnano-trebbiense">Gragnano Trebbiense</option>
                                    <option value="notizie-di-citta/gropparello">Gropparello</option>
                                    <option value="notizie-di-citta/lodi">Lodi</option>
                                    <option value="notizie-di-citta/lugagnano">Lugagnano</option>
                                    <option value="notizie-di-citta/marsaglia">Marsaglia</option>
                                    <option value="notizie-di-citta/milano">Milano</option>
                                    <option value="notizie-di-citta/modena">Modena</option>
                                    <option value="notizie-di-citta/monticelli">monticelli</option>
                                    <option value="notizie-di-citta/monticelli-dongina">Monticelli d'Ongina</option>
                                    <option value="notizie-di-citta/morfasso">Morfasso</option>
                                    <option value="notizie-di-citta/nibbiano">Nibbiano</option>
                                    <option value="notizie-di-citta/ottone">Ottone</option>
                                    <option value="notizie-di-citta/parma">Parma</option>
                                    <option value="notizie-di-citta/pecorara">Pecorara</option>
                                    <option value="notizie-di-citta/piacenza">Piacenza</option>
                                    <option value="notizie-di-citta/pianello">Pianello</option>
                                    <option value="notizie-di-citta/pianello-val-tidone">Pianello Val Tidone</option>
                                    <option value="notizie-di-citta/piozzano">Piozzano</option>
                                    <option value="notizie-di-citta/podenzano">Podenzano</option>
                                    <option value="notizie-di-citta/pontedellolio">Pontedellolio</option>
                                    <option value="notizie-di-citta/pontenure">Pontenure</option>
                                    <option value="notizie-di-citta/rezzoaglio">Rezzoaglio</option>
                                    <option value="notizie-di-citta/rivergaro">Rivergaro</option>
                                    <option value="notizie-di-citta/rottofreno">Rottofreno</option>
                                    <option value="notizie-di-citta/salsomaggiore-terme">Salsomaggiore Terme</option>
                                    <option value="notizie-di-citta/san-giorgio-piacentino">San Giorgio Piacentino</option>
                                    <option value="notizie-di-citta/san-nicolo">San Nicolò</option>
                                    <option value="notizie-di-citta/san-pietro-in-cerro">San Pietro in Cerro</option>
                                    <option value="notizie-di-citta/san-rocco-al-porto">San Rocco al Porto</option>
                                    <option value="notizie-di-citta/sarmato">Sarmato</option>
                                    <option value="notizie-di-citta/sestri-levante">Sestri Levante</option>
                                    <option value="notizie-di-citta/travo">Travo</option>
                                    <option value="notizie-di-citta/veleia">veleia</option>
                                    <option value="notizie-di-citta/vernasca">Vernasca</option>
                                    <option value="notizie-di-citta/vigolzone">Vigolzone</option>
                                    <option value="notizie-di-citta/villanova">Villanova</option>
                                    <option value="notizie-di-citta/zavattarello">Zavattarello</option>
                                    <option value="notizie-di-citta/zerba">Zerba</option>
                                    <option value="notizie-di-citta/ziano">Ziano</option>
                                    <option value="notizie-di-citta/ziano-ziano">Ziano</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="https://www.piacenzasera.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/piacenzasera.it/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/piacenzasera/"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/piacenza.sera.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/PiacenzaSera1"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="/feed/"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="https://www.piacenzasera.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">


	                    <a title="Invia una notizia" href="https://www.piacenzasera.it/invia-contributo/" class="btn">Invia una notizia</a>
	      
	                    <a title="Segnala evento" href="https://www.piacenzasera.it/segnala-evento/" class="btn">Segnala evento</a>

	      
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	  
          <a title="Modifica Dati" href="https://www.piacenzasera.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>

            
      <a title="Logout" href="https://www.piacenzasera.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.piacenzasera.it&amp;_wpnonce=9627cbb1ab" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">

                    <div class="nsl-container nsl-container-block" data-align="left"><div class="nsl-container-buttons"><a href="https://www.piacenzasera.it/wp-login.php?loginSocial=facebook&#038;redirect=https://www.piacenzasera.it/evento/anteprima-volevo-nascondermi/" rel="nofollow" aria-label="Continue with &lt;b&gt;Facebook&lt;/b&gt;" data-plugin="nsl" data-action="connect" data-provider="facebook" data-popupwidth="475" data-popupheight="175"><span class="nsl-button nsl-button-default nsl-button-facebook" style="background-color:#4267b2;"><span class="nsl-button-svg-container"><svg xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M22.688 0H1.323C.589 0 0 .589 0 1.322v21.356C0 23.41.59 24 1.323 24h11.505v-9.289H9.693V11.09h3.124V8.422c0-3.1 1.89-4.789 4.658-4.789 1.322 0 2.467.1 2.8.145v3.244h-1.922c-1.5 0-1.801.711-1.801 1.767V11.1h3.59l-.466 3.622h-3.113V24h6.114c.734 0 1.323-.589 1.323-1.322V1.322A1.302 1.302 0 0 0 22.688 0z"/></svg></span><span class="nsl-button-label-container">Continue with <b>Facebook</b></span></span></a></div></div>            <p>Oppure inserisci le tue credenziali</p>
                  
          
<!--        <form name="loginform" id="loginform" action="/wp-login.php" method="post">-->
<!--          <div class="form-group">-->
<!--            <label for="user_login">Nome utente </label>-->
<!--            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <label for="user_pass">Password </label>-->
<!--            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>-->
<!--          </div>-->
<!--          <div class="form-group">-->
<!--            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">-->
<!--          </div>-->
<!--          <input type="hidden" name="redirect_to" value="--><!--">-->
<!--          <input type="hidden" name="testcookie" value="1">-->
<!--        </form>-->

                    <a href="https://www.piacenzasera.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.piacenzasera.it%2Fevento%2Fanteprima-volevo-nascondermi%2F" class="btn">Accedi con le tue credenziali</a>

      </div>
    </div>
          <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a PiacenzaSera.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di PiacenzaSera.it</p>
        </div>
                <a title="Registrati" href="https://www.piacenzasera.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
        </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
	<header id="wrap-header">

					<script type='text/javascript'><!--// <![CDATA[
OA_show(535);
// ]]> --></script>
				<div class="row header-top">
			<div class="manchette sx-manchette">
	<div class="adunit"  id="325x90-01" data-targeting='{"sezione":"eventi,PS"}' data-dimensions="325x90"></div>
</div>
			
			<a class="header-logo" title="Torna in Homepage" href="/">
				<img alt="PiacenzaSera.it -  Notizie in tempo reale, news a Piacenza, cronaca, politica, economia, sport, cultura, spettacolo, eventi ..." src="https://www.piacenzasera.it/wp-content/uploads/2020/02/piacenzasera_LOGO-12-anniversario.jpg" >
							</a>

			<div class="manchette dx-manchette">
    <div class="adunit" id="325x90-02" data-targeting='{"sezione":"eventi,PS"}' data-dimensions="325x90"></div>
</div>		</div>
	</header>



	<section id="wrap-content">
<div style="margin: 0 0 10px 0" data-targeting='{"sezione":"eventi,PS"}' class="adunit" id="970x90-01" data-dimensions="970x90"></div>  
<div class="row wrap-menu eventi-menu">
  <ul class="menu">
    <li><a title="Home" href="https://www.piacenzasera.it/cosa-fare-piacenza/"><i class="fa fa-home"></i></a></li>  
      
    <li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
      
    <li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
      
    <li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
      
    <li><a title="Libri" href="/category-evento/libri">Libri</a></li>
      
    <li><a title="Manifestazioni&amp;Fiere" href="/category-evento/manifestazionifiere">Manifestazioni&amp;Fiere</a></li>
      
    <li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
      
    <li><a title="Religione" href="/category-evento/religione">Religione</a></li>
      
    <li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
      
    <li><a title="Salute" href="/category-evento/salute">Salute</a></li>
      
    <li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
      
    <li><a title="Sport" href="/category-evento/sport">Sport</a></li>
      
    <li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
      
    <li><a title="Tempo libero" href="/category-evento/tempo-libero">Tempo libero</a></li>
      
    <li><a title="Volontariato&amp;Beneficenza" href="/category-evento/volontariatobeneficenza">Volontariato&amp;Beneficenza</a></li>
       </ul>
</div>
<div id="wrap-event-actions">
  <div class="event-search-input">
    <form  action="/" name="searchby" method="get">
      <input type="hidden" name="s" value="true" />
      <input type="hidden" name="ricerca" value="true" />
      <input type="hidden" name="post_type" value="evento" >
      <ul>
        <li>
          <input type="text" name="titolo" placeholder="Ricerca per evento">
        </li>
        <li>
          <select name="citta">
            <option value="" selected>Ricerca per città</option>
                        <option value="agazzano">Agazzano</option>
                        <option value="alseno">Alseno</option>
                        <option value="alta-val-tidone">Alta Val Tidone</option>
                        <option value="bettola">Bettola</option>
                        <option value="bobbio">Bobbio</option>
                        <option value="borgonovo-val-tidone">Borgonovo Val Tidone</option>
                        <option value="cadeo">Cadeo</option>
                        <option value="calendasco">Calendasco</option>
                        <option value="caminata">Caminata</option>
                        <option value="caorso">Caorso</option>
                        <option value="carpaneto">Carpaneto</option>
                        <option value="castellarquato">Castellarquato</option>
                        <option value="castelsangiovanni">Castelsangiovanni</option>
                        <option value="castelvetro-piacentino">Castelvetro Piacentino</option>
                        <option value="cerignale">Cerignale</option>
                        <option value="coli">Coli</option>
                        <option value="corte-brugnatella">Corte Brugnatella</option>
                        <option value="cortemaggiore">Cortemaggiore</option>
                        <option value="farini">Farini</option>
                        <option value="ferriere">Ferriere</option>
                        <option value="ferriere-ferriere">Ferriere</option>
                        <option value="fiorenzuola">Fiorenzuola</option>
                        <option value="gazzola">Gazzola</option>
                        <option value="gossolengo">Gossolengo</option>
                        <option value="gragnano">Gragnano</option>
                        <option value="grazzano-visconti">Grazzano Visconti</option>
                        <option value="gropparello">Gropparello</option>
                        <option value="legnano">Legnano</option>
                        <option value="lugagnano">Lugagnano</option>
                        <option value="marsaglia">Marsaglia</option>
                        <option value="monticelli">Monticelli</option>
                        <option value="monticelli-monticelli">Monticelli</option>
                        <option value="morfasso">Morfasso</option>
                        <option value="nibbiano">Nibbiano</option>
                        <option value="ottone">Ottone</option>
                        <option value="pecorara">Pecorara</option>
                        <option value="perino">Perino</option>
                        <option value="piacenza">Piacenza</option>
                        <option value="pianello">Pianello</option>
                        <option value="piozzano">Piozzano</option>
                        <option value="pizzighettone">Pizzighettone</option>
                        <option value="podenzano">Podenzano</option>
                        <option value="pontedellolio">Pontedellolio</option>
                        <option value="pontenure">Pontenure</option>
                        <option value="rivergaro">Rivergaro</option>
                        <option value="rottofreno">Rottofreno</option>
                        <option value="san-giorgio">San Giorgio</option>
                        <option value="san-nicolo">San Nicolò</option>
                        <option value="san-pietro-in-cerro">San Pietro in Cerro</option>
                        <option value="sarmato">Sarmato</option>
                        <option value="travo">Travo</option>
                        <option value="travo-travo">Travo</option>
                        <option value="vernasca">Vernasca</option>
                        <option value="vigoleno">Vigoleno</option>
                        <option value="vigolzone">Vigolzone</option>
                        <option value="villanova">Villanova</option>
                        <option value="zavattarello">Zavattarello</option>
                        <option value="zerba">Zerba</option>
                        <option value="ziano">ziano</option>
                      </select>
        </li>
        
        <li>
          <input  class="dpicker" name="data" placeholder="Ricerca per data">
        </li>
        <li>
          <input class="btn btn-default" type="submit" value="Cerca">
        </li>
      </ul>
    </form>
  </div>
   
  <div class="event-add-btn"> <a href="https://www.piacenzasera.it/segnala-evento/"><i class="fa fa-plus"></i> Aggiungi un evento </a> </div>
    
  
  
</div>
<section id="wrap-content" class="single eventi"  itemscope="" itemtype="http://schema.org/Event">

<div class="row testata-evento">
  <header>
    <div class="gradient-mask"></div>
		        	<img src="https://www.piacenzasera.it/photogallery_new/images/2020/07/volevo-nascondermi-164379.660x368.jpg" alt="Volevo nascondermi">            <div class="header-evento">
    <h2>Anteprima &#8220;Volevo nascondermi&#8221;</h2>
     <p>          15/08 &raquo; 16/08/20  </p>

           </div>
  </header>
  <div class="banner"><div class="adunit" id="300x250-04" data-targeting='{"sezione":"eventi,PS"}' data-dimensions="300x250"></div>  </div>
</div>
 
<div class="row content">
  <article id="content">

	   
      <header class="info"> 
                  <span itemprop="location" itemscope itemtype="http://schema.org/Place"><a href="https://www.piacenzasera.it/eventi-a/bobbio/" rel="tag">Bobbio</a></span>: 
                  <span itemprop="location"> 
                     Cinema Le Grazie di Bobbio 
                
        </span>
        <span class="address">
         - cinema LE GRAZIE, Contrada dell'Ospedale, Bobbio, PC, Italia        - Inizio ore 21.15                </span>
        <meta itemprop="startDate" content="2020-08-15T00:00">
      </header>

                  <div class="share">
<!--          -->                <div class="addthis_inline_share_toolbox" data-url="https://www.piacenzasera.it/evento/anteprima-volevo-nascondermi/"></div>
            </div>
 
                  <div id="post-entry">
          <div id="entry">
          <p>Bobbio (Piacenza) sarà tra le prime città a proiettare l’anteprima del film dedicato ad Antonio Ligabue, “<span style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.cinemalegrazie.it/programmazione/cinema-le-grazie-bobbio-volevo-nascondermi-sabato-15-domenica-16-gioved%C3%AC-20-sabato-22-domenica-23-luned%C3%AC-24-ore-21-15/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.cinemalegrazie.it/programmazione/cinema-le-grazie-bobbio-volevo-nascondermi-sabato-15-domenica-16-gioved%25C3%25AC-20-sabato-22-domenica-23-luned%25C3%25AC-24-ore-21-15/&amp;source=gmail&amp;ust=1597505365652000&amp;usg=AFQjCNHd4uP-4LnvyFApXDcNIU0z4TLC0A"><strong><span style="text-decoration: underline;">Volevo nasconderm</span></strong>i</a></span>”, di Giorgio Diritti, con Elio Germano, Orso d’argento come migliore attore al Festival del cinema di Berlino. Al <a href="https://www.cinemalegrazie.it/" data-saferedirecturl="https://www.google.com/url?q=https://www.cinemalegrazie.it/&amp;source=gmail&amp;ust=1597505365652000&amp;usg=AFQjCNFLdP4jp8FZd1mrVgXKPO0FBd0bLw"><span style="color: #ff0000;"><strong><span style="text-decoration: underline;">Cinema Le Grazie</span></strong></span></a>, anteprima il 15 e il 16 Agosto e poi proiezioni anche il 20, 22, 23 e 24 agosto sempre alle 21.15.</p>
<p><em>Il film, diretto da Giorgio Diritti con protagonista Elio Germano, racconta la vita dell&#8217;artista Antonio Ligabue: figlio di una emigrante italiana, respinto in Italia dalla Svizzera dove ha trascorso un’infanzia e un’adolescenza difficili, vive per anni in una capanna sul fiume senza mai cedere alla solitudine, al freddo e alla<span class="readmore"> fame. L’incontro con lo scultore Renato Marino Mazzacurati è l’occasione per riavvicinarsi alla pittura, è l’inizio di un riscatto in cui sente che l’arte è l’unico tramite per costruire la sua identità, la vera possibilità di farsi riconoscere e amare dal mondo. “El Tudesc,” come lo chiama la gente è un uomo solo, rachitico, brutto, sovente deriso e umiliato. Diventerà il pittore immaginifico che dipinge il suo mondo fantastico di tigri, gorilla e giaguari stando sulle sponde del Po.</span> </em></p>
          </div>
      </div>
      
      	        <div class="segnala-evento">
      <h4>Vuoi segnalare il tuo evento gratuitamente?</h4>
      <p>   <a title="Segnala Evento" href="https://www.piacenzasera.it/segnala-evento/">clicca qui e compila il modulo!</a></p>
      </div>
            
      
      <div id="map-canvas"></div>
 

       
    </article>
    
<aside class="wrap-sidebar-right eventi">
  <div class="sb-widget-box sb-box-01">
 <!-- ########### Ad Script for piacenzasera.it 1scroll ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(533);
// ]]> --></script>
<!-- ####### Fine Ad Script for piacenzasera.it 1scroll ################ -->
  </div>
    <div class="sb-widget-box">   
    <div id="slides">
      <div class="slides_container">
                <div class='slide' style="display:"> 
        <a href="https://www.piacenzasera.it/evento/cinema-al-daturi-2020-cera-una-volta-a-hollywood-2/" class="sb-eventi-img" title="Cinema al Daturi 2020 &#8211; C’era una volta a&#8230;Hollywood"><img src="https://www.piacenzasera.it/photogallery_new/images/2019/09/c-era-una-volta-a-hollywood-153801.316x176.jpg" alt="C'era una volta a Hollywood"></a>           <h3 class="sb-eventi-title"><a title="Cinema al Daturi 2020 &#8211; C’era una volta a&#8230;Hollywood"   href="https://www.piacenzasera.it/evento/cinema-al-daturi-2020-cera-una-volta-a-hollywood-2/">Cinema al Daturi 2020 &#8211; C’era una volta a&#8230;Hollywood</a></h3>
          <p>
                        	14/08                      </p>
          <a href="https://www.piacenzasera.it/evento/cinema-al-daturi-2020-cera-una-volta-a-hollywood-2/" class="sb-eventi-shadow-mask"></a>
          <h3 class="sb-eventi-read-more"><a title="Scopri dettagli" href="https://www.piacenzasera.it/evento/cinema-al-daturi-2020-cera-una-volta-a-hollywood-2/">SCOPRI DETTAGLI</a></h3>
        </div>
                <div class='slide' style="display:none"> 
        <a href="https://www.piacenzasera.it/evento/cinema-in-piscina-a-perino-gli-uomini-doro/" class="sb-eventi-img" title="Cinema in piscina a Perino &#8211; “Gli uomini d’oro”"><img src="https://www.piacenzasera.it/photogallery_new/images/2020/07/cinema-in-piscina-a-perino-164672.316x176.jpg" alt="Cinema in piscina a Perino"></a>           <h3 class="sb-eventi-title"><a title="Cinema in piscina a Perino &#8211; “Gli uomini d’oro”"   href="https://www.piacenzasera.it/evento/cinema-in-piscina-a-perino-gli-uomini-doro/">Cinema in piscina a Perino &#8211; “Gli uomini d’oro”</a></h3>
          <p>
                        	14/08                      </p>
          <a href="https://www.piacenzasera.it/evento/cinema-in-piscina-a-perino-gli-uomini-doro/" class="sb-eventi-shadow-mask"></a>
          <h3 class="sb-eventi-read-more"><a title="Scopri dettagli" href="https://www.piacenzasera.it/evento/cinema-in-piscina-a-perino-gli-uomini-doro/">SCOPRI DETTAGLI</a></h3>
        </div>
                <div class='slide' style="display:none"> 
        <a href="https://www.piacenzasera.it/evento/notte-dei-musei-a-bobbio/" class="sb-eventi-img" title="Notte dei Musei a Bobbio"><img src="https://www.piacenzasera.it/photogallery_new/images/2020/08/caricamento-temporaneo-per-contributo-egrfsw796g-164997.316x176.jpg" alt="Notte dei musei"></a>           <h3 class="sb-eventi-title"><a title="Notte dei Musei a Bobbio"   href="https://www.piacenzasera.it/evento/notte-dei-musei-a-bobbio/">Notte dei Musei a Bobbio</a></h3>
          <p>
                        	14/08                      </p>
          <a href="https://www.piacenzasera.it/evento/notte-dei-musei-a-bobbio/" class="sb-eventi-shadow-mask"></a>
          <h3 class="sb-eventi-read-more"><a title="Scopri dettagli" href="https://www.piacenzasera.it/evento/notte-dei-musei-a-bobbio/">SCOPRI DETTAGLI</a></h3>
        </div>
                <div class='slide' style="display:none"> 
        <a href="https://www.piacenzasera.it/evento/summertime-in-jazz-bostangando/" class="sb-eventi-img" title="Summertime in Jazz &#8211; “BosTangando”"><img src="https://www.piacenzasera.it/photogallery_new/images/2020/08/chiapelli-fisarmonica-165019.316x176.jpg" alt="Chiapelli fisarmonica"></a>           <h3 class="sb-eventi-title"><a title="Summertime in Jazz &#8211; “BosTangando”"   href="https://www.piacenzasera.it/evento/summertime-in-jazz-bostangando/">Summertime in Jazz &#8211; “BosTangando”</a></h3>
          <p>
                        	14/08                      </p>
          <a href="https://www.piacenzasera.it/evento/summertime-in-jazz-bostangando/" class="sb-eventi-shadow-mask"></a>
          <h3 class="sb-eventi-read-more"><a title="Scopri dettagli" href="https://www.piacenzasera.it/evento/summertime-in-jazz-bostangando/">SCOPRI DETTAGLI</a></h3>
        </div>
                <div class='slide' style="display:none"> 
        <a href="https://www.piacenzasera.it/evento/cinema-al-daturi-2020-volevo-nascondermi/" class="sb-eventi-img" title="Cinema al Daturi 2020 &#8211; Volevo nascondermi"><img src="https://www.piacenzasera.it/photogallery_new/images/2020/07/volevo-nascondermi-164379.316x176.jpg" alt="Volevo nascondermi"></a>           <h3 class="sb-eventi-title"><a title="Cinema al Daturi 2020 &#8211; Volevo nascondermi"   href="https://www.piacenzasera.it/evento/cinema-al-daturi-2020-volevo-nascondermi/">Cinema al Daturi 2020 &#8211; Volevo nascondermi</a></h3>
          <p>
                        	15/08                      </p>
          <a href="https://www.piacenzasera.it/evento/cinema-al-daturi-2020-volevo-nascondermi/" class="sb-eventi-shadow-mask"></a>
          <h3 class="sb-eventi-read-more"><a title="Scopri dettagli" href="https://www.piacenzasera.it/evento/cinema-al-daturi-2020-volevo-nascondermi/">SCOPRI DETTAGLI</a></h3>
        </div>
                <div class='slide' style="display:none"> 
        <a href="https://www.piacenzasera.it/evento/valtrebbia-experience-festival-annie-barbazza-with-marco-colombo/" class="sb-eventi-img" title="Valtrebbia Experience Festival &#8211; Annie Barbazza with Marco Colombo"><img src="https://www.piacenzasera.it/photogallery_new/images/2019/03/annie-barbazza-144632.316x176.jpg" alt="Annie Barbazza"></a>           <h3 class="sb-eventi-title"><a title="Valtrebbia Experience Festival &#8211; Annie Barbazza with Marco Colombo"   href="https://www.piacenzasera.it/evento/valtrebbia-experience-festival-annie-barbazza-with-marco-colombo/">Valtrebbia Experience Festival &#8211; Annie Barbazza with Marco Colombo</a></h3>
          <p>
                        	15/08                      </p>
          <a href="https://www.piacenzasera.it/evento/valtrebbia-experience-festival-annie-barbazza-with-marco-colombo/" class="sb-eventi-shadow-mask"></a>
          <h3 class="sb-eventi-read-more"><a title="Scopri dettagli" href="https://www.piacenzasera.it/evento/valtrebbia-experience-festival-annie-barbazza-with-marco-colombo/">SCOPRI DETTAGLI</a></h3>
        </div>
                <div class='slide' style="display:none"> 
        <a href="https://www.piacenzasera.it/evento/una-notte-al-castello/" class="sb-eventi-img" title="Una notte al Castello"><img src="https://www.piacenzasera.it/photogallery_new/images/2020/08/caricamento-temporaneo-per-contributo-g8mlij4hph-164998.316x176.jpg" alt="Una notte al Castello"></a>           <h3 class="sb-eventi-title"><a title="Una notte al Castello"   href="https://www.piacenzasera.it/evento/una-notte-al-castello/">Una notte al Castello</a></h3>
          <p>
                        	15/08                      </p>
          <a href="https://www.piacenzasera.it/evento/una-notte-al-castello/" class="sb-eventi-shadow-mask"></a>
          <h3 class="sb-eventi-read-more"><a title="Scopri dettagli" href="https://www.piacenzasera.it/evento/una-notte-al-castello/">SCOPRI DETTAGLI</a></h3>
        </div>
              </div>
      <a href="#" title="Prossimo Evento" class="prev"><i class="fa fa-arrow-left"></i></a> 
      <a href="#" title="Evento Precedente" class="next"><i class="fa fa-arrow-right"></i> </div>
  </div>
   
    <div class="row sb-widget-box banner">
    <div class="fb-page" data-href="https://www.facebook.com/piacenzasera.it/" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
      <div class="fb-xfbml-parse-ignore">
        <blockquote cite="https://www.facebook.com/piacenzasera.it/"><a href="https://www.facebook.com/piacenzasera.it/">PiacenzaSera.it</a></blockquote>
      </div>
    </div>
  </div>
    <div class="sb-widget-box">
 	<div class="adunit" id="300x600-01" data-targeting='{"sezione":"eventi,PS"}' data-dimensions="300x600"></div>    </div>
</aside></div>


<script src="https://www.piacenzasera.it/wp-content/themes/edidesk/js/slides.min.jquery.js"></script> 
<script type='text/javascript'>
	jQuery(function(){
		jQuery('.wrap-sidebar-right.eventi #slides').slides({
			preload: true,
			preloadImage: 'https://www.piacenzasera.it/wp-content/themes/edidesk/img/cosa-fare/slider/loading-white.gif',
			play: 5000,
			pause: 2500,
			hoverPause: true,
		});
	});
</script>


    <script src="https://www.piacenzasera.it/wp-content/themes/edidesk/js/leaflet.js"></script>
    <link rel="stylesheet" href="https://www.piacenzasera.it/wp-content/themes/edidesk/css/leaflet.css">
    <script>

        jQuery(function(){
            initMap()
        });


        function initMap(lat,long) {

            var lat = 44.7671537;
            var long = 9.38603569999998;

            /* Leaflet OMS implementation https://leafletjs.com/ */
            var map = L.map('map-canvas').setView([lat, long], 14);

            L.tileLayer('https://{s}.tile.openstreetmap.org/{z}/{x}/{y}.png', {
                attribution: '&copy; <a href="https://www.openstreetmap.org/copyright">OpenStreetMap</a> contributors'
            }).addTo(map);
            //
            L.marker([lat, long]).addTo(map)
                .bindPopup('Cinema Le Grazie di Bobbio')
                .openPopup();
        }
    </script>





	<div class="row footer-header"> <a title="Torna in Homepage" class="logo" href="/"><img alt="PiacenzaSera.it" src="https://www.piacenzasera.it/wp-content/uploads/2020/02/piacenzasera_LOGO-12-anniversario.jpg" ></a>
		<ul id="footer-icon-menu">

<!--			--><!-- <li><a title="Invia una notizia" href="--><!--"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>-->
			                <li><a title="Invia una notizia" href="https://www.piacenzasera.it/invia-contributo/"><span><i class="fa fa-send"></i></span> Invia notizia</a></li>
			
			<li><a title="Feed RSS" href="/feed/"><span><i class="fa fa-rss"></i></span> Feed RSS</a></li>			<li><a target="_blank" title="Seguici su Facebook" href="https://www.facebook.com/piacenzasera.it/"><span><i class="fa fa-facebook"></i></span> Facebook</a></li>			<li><a target="_blank" title="Seguici su Twitter" href="https://twitter.com/piacenzasera/"><span><i class="fa fa-twitter"></i></span> Twitter</a></li>			<li><a title="Contatti" href="https://www.piacenzasera.it/redazione/"><span><i class="fa fa-envelope"></i></span> Contatti</a></li>						<li><a target="_blank" title="Pubblicità" href="https://www.piacenzasera.it/pubblicita/"><span><i class="fa fa-line-chart"></i></span> Pubblicità</a></li>  		</ul>
	</div>
	<div class="row footer-menu">
		<ul class="menu">
							<li class="menu-01">
					<h4><a title="Homepage" href="/">Canali Tematici</a></h4>
					<ul class="submenu">
						<li><a title="Homepage" href="/">Home</a></li>
													<li><a title="Cronaca" href="https://www.piacenzasera.it/cronaca/">Cronaca</a></li>
													<li><a title="Politica" href="https://www.piacenzasera.it/politica/">Politica</a></li>
													<li><a title="Economia e Lavoro" href="https://www.piacenzasera.it/economia-e-lavoro/">Economia e Lavoro</a></li>
													<li><a title="Sport" href="https://www.piacenzasera.it/sport/">Sport</a></li>
													<li><a title="Altre News" href="https://www.piacenzasera.it/altre-news/">Altre News</a></li>
											</ul>
				</li>
										<li class="menu-02">
					<h4><a title="Home" href="https://www.piacenzasera.it/sport/">Sport</a></h4>
					<ul class="submenu submenu-02">
													<li><a  title="Calcio" href="https://www.piacenzasera.it/calcio/">Calcio</a></li>
													<li><a  title="Volley" href="https://www.piacenzasera.it/volley/">Volley</a></li>
													<li><a  title="Basket" href="https://www.piacenzasera.it/basket/">Basket</a></li>
													<li><a  title="Paralimpici" href="https://www.piacenzasera.it/paralimpici/">Paralimpici</a></li>
													<li><a  title="Altri Sport" href="https://www.piacenzasera.it/altri-sport/">Altri Sport</a></li>
													<li><a  title="Maratona" href="https://www.piacenzasera.it/maratona/">Maratona</a></li>
											</ul>
				</li>
			
							<li  class="menu-03">
					<h4><a title="Città" href="https://www.piacenzasera.it/tutti-i-comuni/">Città</a></h4>
					<ul class="submenu submenu-03">
													<li><a  title="Piacenza" href="/notizie-di-citta/piacenza">Piacenza</a></li>
													<li><a  title="Castel San Giovanni" href="/notizie-di-citta/castel-san-giovanni">Castel San Giovanni</a></li>
													<li><a  title="Rottofreno" href="/notizie-di-citta/rottofreno">Rottofreno</a></li>
													<li><a  title="Fiorenzuola" href="/notizie-di-citta/fiorenzuola">Fiorenzuola</a></li>
																			<li><a  title="Tutti i comuni" href="https://www.piacenzasera.it/tutti-i-comuni/">Tutti i comuni</a></li>
											</ul>
				</li>
										<li class="menu-04">
										<h4><a title="Home" href="https://www.piacenzasera.it/cosa-fare-piacenza/">Eventi</a></h4>
					<ul class="submenu submenu-04">
						<li><a title="Home" href="https://www.piacenzasera.it/cosa-fare-piacenza/">Home</a></li>
													<li><a title="Arte&amp;Cultura" href="/category-evento/artecultura">Arte&amp;Cultura</a></li>
													<li><a title="Bambini" href="/category-evento/bambini">Bambini</a></li>
													<li><a title="Cinema" href="/category-evento/cinema">Cinema</a></li>
													<li><a title="Libri" href="/category-evento/libri">Libri</a></li>
													<li><a title="Manifestazioni&amp;Fiere" href="/category-evento/manifestazionifiere">Manifestazioni&amp;Fiere</a></li>
													<li><a title="Nightlife" href="/category-evento/nightlife">Nightlife</a></li>
													<li><a title="Religione" href="/category-evento/religione">Religione</a></li>
													<li><a title="Sagre" href="/category-evento/sagre">Sagre</a></li>
													<li><a title="Salute" href="/category-evento/salute">Salute</a></li>
													<li><a title="Spettacoli&amp;Concerti" href="/category-evento/spettacoliconcerti">Spettacoli&amp;Concerti</a></li>
													<li><a title="Sport" href="/category-evento/sport">Sport</a></li>
													<li><a title="Teatro" href="/category-evento/teatro">Teatro</a></li>
													<li><a title="Tempo libero" href="/category-evento/tempo-libero">Tempo libero</a></li>
													<li><a title="Volontariato&amp;Beneficenza" href="/category-evento/volontariatobeneficenza">Volontariato&amp;Beneficenza</a></li>
											</ul>
				</li>
						<li  class="menu-05">
								<h4><a title="WebTV" href="https://www.piacenzasera.it/webtv/">WebTV</a></h4>
				<ul class="submenu submenu-05">
					<li><a title="Home" href="https://www.piacenzasera.it/webtv/">Home</a></li>
											<li><a title="altre news" href="/category-video/altre-news">altre news</a></li>
											<li><a title="cronaca" href="/category-video/cronaca">cronaca</a></li>
											<li><a title="eventi" href="/category-video/eventi">eventi</a></li>
											<li><a title="Sport" href="/category-video/sport">Sport</a></li>
											<li><a title="Università Cattolica" href="/category-video/universita-cattolica">Università Cattolica</a></li>
									</ul>
			</li>
			<li  class="menu-06">
								<h4><a title="Home Photogallery" href="https://www.piacenzasera.it/home-photogallery/">Photogallery</a></h4>
				<ul class="submenu submenu-06">
					<li><a title="Home" href="https://www.piacenzasera.it/home-photogallery/">Home</a></li>
											<li><a title="Altre News" href="/category-fotogallery/altre-news">Altre News</a></li>
											<li><a title="Cronaca" href="/category-fotogallery/cronaca">Cronaca</a></li>
											<li><a title="Eventi" href="/category-fotogallery/eventi">Eventi</a></li>
											<li><a title="Sport" href="/category-fotogallery/sport">Sport</a></li>
									</ul>
			</li>
		</ul>
	</div>
	</section>
	</div>
	<footer class="row wrap-footer">
  <div class="footer-container">
    <div class="footer-info">
      <h4><strong>PiacenzaSera.it</strong></h4>
      <p>Copyright © 2011 - 2020 - Testata Associata Anso<br>
    PiacenzaSera<br>
    Tel. +39 0523 044520 - info@piacenzasera.it<br>
    Registrato presso Tribunale di Piacenza (N° 644 con decreto di iscrizione del 27/07/2007)<br>
    Direttore responsabile: Paola Pinotti<br>
    Partita IVA: 00898310339<br>
</p>


    </div>
    <ul class="menu">
      <li class="menu-02">
        <h4><a>Partner</a></h4>
        <ul class="submenu submenu-02">
          <li><a target="_blank" href="http://presscommtech.com/">PressComm Tech Network </a></li>
        </ul>
      </li>
      <li class="menu-03">
        <h4><a>Info e contatti</a></h4>
        <ul class="submenu submenu-03">
                    <li><a title="Redazione" href="https://www.piacenzasera.it/redazione/">Redazione</a></li>
                    
                    <li><a title="Invia notizia" href="https://www.piacenzasera.it/invia-contributo/">Invia notizia</a></li>
                    
                    <li><a title="Segnala evento" href="https://www.piacenzasera.it/segnala-evento/">Segnala evento</a></li>
                    
                    <li><a title="Informativa Cookie" href="https://www.piacenzasera.it/cookie/">Informativa Cookie</a></li>
          <li><a title="Impostazioni Cookie" onClick="window.__tcfapi('displayConsentUi', 2, function() {} );" href="#">Impostazioni Cookie</a></li>
                              <li><a title="Privacy" href="https://www.piacenzasera.it/privacy/">Privacy</a></li>
          	                        <li><a title="Copyright" href="https://www.piacenzasera.it/copyright/">Copyright</a></li>
	        
        </ul>
      </li>
    </ul>
  </div>
</footer>




<!-- presscommtech richmedia -->
<!-- ########### Ad Script for piacenzasera.it_RichMedia1 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(536);
// ]]> --></script>
<!-- ####### Fine Ad Script for piacenzasera.it_RichMedia1 ################ -->

<!-- BEGIN QUANTCAST CHOICE -->
<!-- Quantcast Choice. tag Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'bLxa3uguVre-Q', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Begin accept on scroll Quantcast Choice -->
  <script>
window.addEventListener("load",function(){
jQuery(window).scroll(function() {
		jQuery('#qc-cmp2-ui > .qc-cmp2-footer > .qc-cmp2-summary-buttons > button[mode^="primary"]').click();
});
},false);
  </script>
  <!-- End accept on scroll Quantcast Choice -->
<!-- Begin style Quantcast Choice -->
<style>
#qc-cmp2-ui {
	padding: 5px 15px;
} 
#qc-cmp2-ui h2 {
	font-size: 13px;
}
#qc-cmp2-ui p {
	font-size: 11px;
}
#qc-cmp2-ui button {
	font-size: 11px;
}
@media only screen and (max-width: 768px) {
	#qc-cmp2-ui {
		max-height: 300px;
		position: absolute;
		bottom: 80px;
	}
	#qc-cmp2-ui h2 {
		font-size: 13px;
	}
	#qc-cmp2-ui p {
		font-size: 10px;
	}
	#qc-cmp2-ui button {
		font-size: 10px;
	}
}
</style>
<!-- End style Quantcast Choice -->
<!-- END QUANTCAST CHOICE -->
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-bLxa3uguVre-Q"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-bLxa3uguVre-Q.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Piacenzasera&NODW=yes&P=3" async="async"></script>
<!-- Fine Codice ShinyStat -->



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '538181876517450',
      xfbml      : true,
      version    : 'v3.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<link rel="stylesheet" href="https://www.piacenzasera.it/wp-content/themes/edidesk/css/jquery-ui.1.11.4.css" type="text/css" media="all" />
<script src="https://www.piacenzasera.it/wp-content/themes/edidesk/js/jquery-ui.1.11.4.js"></script>
<script src="https://www.piacenzasera.it/wp-content/themes/edidesk/js/jquery.ui.datepicker.min.js"></script>
<script src="https://www.piacenzasera.it/wp-content/themes/edidesk/js/datepicker-it.js"></script>
<script type='text/javascript' src='https://www.piacenzasera.it/wp-content/themes/edidesk/js/commons.js?ver=1564660687'></script>
<script type='text/javascript' src='https://www.piacenzasera.it/wp-content/themes/edidesk/js/all-init.js?ver=1564660687'></script>
<script type='text/javascript' src='https://www.piacenzasera.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.piacenzasera.it/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type="text/javascript">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</script>
<script>
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21674917878'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 100    }


</script>


</body></html>
