<!DOCTYPE html>
<html lang="it" class="no-js">
<head>
<meta charset="utf-8">
<title>Esercitazione di soccorso alla parrocchia di San Corrado - Foto, Photogallery</title>
<meta name="image_thumb_src" content="https://www.piacenzasera.it/photogallery_new/images/2019/06/soccorso-grest-alla-parrocchia-di-san-corrado-150199.660x368.jpg"><meta name="thumb" content="https://www.piacenzasera.it/photogallery_new/images/2019/06/soccorso-grest-alla-parrocchia-di-san-corrado-150199.660x368.jpg"><meta property="og:image" content="https://www.piacenzasera.it/photogallery_new/images/2019/06/soccorso-grest-alla-parrocchia-di-san-corrado-150199.660x368.jpg"><meta property="og:image:type" content="https://www.piacenzasera.it/photogallery_new/images/2019/06/soccorso-grest-alla-parrocchia-di-san-corrado-150199.660x368.jpg"><meta name="twitter:image" content="https://www.piacenzasera.it/photogallery_new/images/2019/06/soccorso-grest-alla-parrocchia-di-san-corrado-150199.660x368.jpg"><meta property="og:image:width" content="655"><meta property="og:image:height" content="365"> 


<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Soccorso Grest alla parrocchia di San Corrado"/>
<link rel="canonical" href="//www.piacenzasera.it/fotogallery/esercitazione-soccorso-alla-parrocchia-san-corrado/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Esercitazione di soccorso alla parrocchia di San Corrado - Foto, Photogallery" />
<meta property="og:description" content="Soccorso Grest alla parrocchia di San Corrado" />
<meta property="og:url" content="https://www.piacenzasera.it/fotogallery/esercitazione-soccorso-alla-parrocchia-san-corrado/" />
<meta property="og:site_name" content="piacenzasera.it" />
<meta property="article:tag" content="118" />
<meta property="article:tag" content="Grest" />
<meta property="article:tag" content="parrocchia San Corrado" />
<meta property="article:tag" content="soccorso" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"\/\/www.piacenzasera.it\/","name":"piacenzasera.it","potentialAction":{"@type":"SearchAction","target":"\/\/www.piacenzasera.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='parent-style-css'  href='//www.piacenzasera.it/wp-content/themes/edidesk/style.css?ver=1555677202' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='//www.piacenzasera.it/wp-content/themes/edidesk-child/css/custom.css?ver=0.53' type='text/css' media='all' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href='//www.piacenzasera.it/wp-content/plugins/nextend-facebook-connect/buttons/facebook-btn.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='//www.piacenzasera.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.piacenzasera.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='//www.piacenzasera.it/wp-json/' />
<link rel='shortlink' href='//www.piacenzasera.it/?p=301208' />
<link rel="alternate" type="application/json+oembed" href="//www.piacenzasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.piacenzasera.it%2Ffotogallery%2Fesercitazione-soccorso-alla-parrocchia-san-corrado%2F" />
<link rel="alternate" type="text/xml+oembed" href="//www.piacenzasera.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.piacenzasera.it%2Ffotogallery%2Fesercitazione-soccorso-alla-parrocchia-san-corrado%2F&#038;format=xml" />

	<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=134'></script>  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-5407425-3', 'auto');
 
	//window.ga_debug = {trace: true};
	
		ga('send', 'pageview', {
		'anonymizeIp': true,
					'dimension1':  'fotogallery'   ,
				'dimension2':  'Redazione Piacenza Sera',
        	});
	</script>




<link rel="apple-touch-icon" sizes="180x180" href="//www.piacenzasera.it/wp-content/themes/edidesk-child/img/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" href="//www.piacenzasera.it/wp-content/themes/edidesk-child/img/favicon/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="//www.piacenzasera.it/wp-content/themes/edidesk-child/img/favicon/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="//www.piacenzasera.it/wp-content/themes/edidesk-child/img/favicon/manifest.json">
<link rel="mask-icon" href="//www.piacenzasera.it/wp-content/themes/edidesk-child/img/favicon/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">


<link rel="alternate" type="application/rss+xml" title="piacenzasera.itNotizie da Piacenza RSS Feed" href="//www.piacenzasera.it/feed/" />
<!--[if lt IE 9]>
      <script src="//www.piacenzasera.it/wp-content/themes/edidesk/js/html5shiv.min.js"></script>
      <script src="//www.piacenzasera.it/wp-content/themes/edidesk/js/respond.min.js"></script>
<![endif]-->
<link href='//fonts.googleapis.com/css?family=Roboto+Slab:400,300,100,700' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'> 
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700,900' rel='stylesheet' type='text/css'>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:app_id" content="538181876517450" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
 })();
</script>  
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<script type="text/javascript">
    function getFbToken(){
// Basilicata24 Token       var token = '986310184844098|SDPgdXZ1G4pE8Jxr2s1SuSl0Sto';
// IVG Token                var token = '133049360113515|5fFErpJJoFyTa6IeJal0c6lPpTE';
        var token = '133049360113515|5fFErpJJoFyTa6IeJal0c6lPpTE';
        return "https://graph.facebook.com/v2.7/?id={url}&access_token="+token;
    }
</script>


</head>
<body class="fotogallery-template-default single single-fotogallery postid-301208"> 
 
<div style="height: 0" class="adunit" id="SLIDINGBOTTOM" data-targeting='{"sezione":"photogallery,PS"}' data-dimensions="10x10"></div>  
<div style="height: 0" class="adunit" id="OVERLAY" data-targeting='{"sezione":"photogallery,PS"}' data-dimensions="10x10"></div>  



    <div style="height: 0" class="adunit" id="INTERSTITIAL" data-targeting='{"sezione":"photogallery,PS"}' data-dimensions="10x10"></div>

			<div style="height: 0" class="adunit" id="SKIN" data-targeting='{"sezione":"photogallery,PS"}' data-dimensions="10x10"></div>  
	 
<div id="topbar" class="header">
  <div class="container-main-menu">
    <nav role="navigation" class="main-nav">
      <ul class="main-menu sx-menu">
        <li id="main-menu-01"><i class="fa fa-list"></i> <a title="Menù" href="#">Menù</a> <b class="fa fa-caret-down"></b>
           
<div id="megamenu" class="submenu full"> 
  <div class="megamenu-col-1">
    <ul class="submenu-01">
      <li><a title="Torna in Homepage" href="/">Home</a></li>
                   <li><a title="Cronaca" href="//www.piacenzasera.it/cronaca/">Cronaca</a></li>
            <li><a title="Politica" href="//www.piacenzasera.it/politica/">Politica</a></li>
            <li><a title="Economia e Lavoro" href="//www.piacenzasera.it/economia-e-lavoro/">Economia e Lavoro</a></li>
            <li><a title="Sport" href="//www.piacenzasera.it/sport/">Sport</a></li>
            <li><a title="Altre News" href="//www.piacenzasera.it/altre-news/">Altre News</a></li>
                  <li><a title="News24" href="//www.piacenzasera.it/home-news24/">News24</a></li>    </ul>
   
    <ul class="submenu-02">
      
             
		            
			                <li><a title="Piacenza" href="/notizie-di-citta/piacenza">Piacenza</a></li>
                            <li><a title="Castel San Giovanni" href="/notizie-di-citta/castel-san-giovanni">Castel San Giovanni</a></li>
                            <li><a title="Rottofreno" href="/notizie-di-citta/rottofreno">Rottofreno</a></li>
                            <li><a title="Fiorenzuola" href="/notizie-di-citta/fiorenzuola">Fiorenzuola</a></li>
            	  
	  
		                  <li><a title="Valdarda" href="//www.piacenzasera.it/valdarda/">Valdarda</a></li>
                          <li><a title="Valnure" href="//www.piacenzasera.it/valnure/">Valnure</a></li>
                          <li><a title="Valtrebbia" href="//www.piacenzasera.it/valtrebbia/">Valtrebbia</a></li>
                          <li><a title="Valtidone" href="//www.piacenzasera.it/valtidone/">Valtidone</a></li>
                          <li><a title="Bassa" href="//www.piacenzasera.it/bassa/">Bassa</a></li>
                
             <li><a  title="Leggi le notizie di Tutti i Comuni" href="//www.piacenzasera.it/tutti-i-comuni/">Tutti i comuni</a></li>     </ul>
    
    <ul class="submenu-03">
    
      <li><a  title="Eventi" href="//www.piacenzasera.it/cosa-fare-piacenza/">Eventi</a></li>      <li><a  title="WebTV" href="//www.piacenzasera.it/webtv/">WebTV</a></li>      <li><a  title="Photogallery" href="//www.piacenzasera.it/home-photogallery/">Photogallery</a></li>      <li><a  title="Meteo" href="/meteo/piacenza/">Meteo</a></li>
            <li><a  title="Oroscopo" href="/oroscopo/ariete/">Oroscopo</a></li>
	    
    </ul>
  </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Tempo stabile e caldo fino a venerdì. Sabato atteso peggioramento" href="//www.piacenzasera.it/2019/06/tempo-stabile-caldo-venerdi-sabato-atteso-peggioramento/301303/">
      <figure><img src="//www.piacenzasera.it/photogallery_new/images/2018/07/termometro-caldo-134621.660x368.jpg" alt="Termometro caldo"></figure>
      </a>
            <header>            <h2><a title="Tempo stabile e caldo fino a venerdì. Sabato atteso peggioramento" href="//www.piacenzasera.it/2019/06/tempo-stabile-caldo-venerdi-sabato-atteso-peggioramento/301303/">Tempo stabile e caldo fino a venerdì. Sabato atteso peggioramento</a> <a class="mm-link" title="Guarda le previsioni"   target="_blank" href="//www.piacenzasera.it/meteo/piacenza/">previsioni</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Infortunio a Vernasca, grave a Parma dopo una caduta" href="//www.piacenzasera.it/2019/06/infortunio-vernasca-grave-parma-caduta/301299/">
      <figure><img src="//www.piacenzasera.it/photogallery_new/images/2018/08/elisoccorso-134912.660x368.jpg" alt="Elisoccorso"></figure>
      </a>
            <header>            <h2><a title="Infortunio a Vernasca, grave a Parma dopo una caduta" href="//www.piacenzasera.it/2019/06/infortunio-vernasca-grave-parma-caduta/301299/">Infortunio a Vernasca, grave a Parma dopo una caduta</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Arisi e De Longe raccontati a Palazzo Galli: due eclettici, inconfondibili maestri" href="//www.piacenzasera.it/2019/06/arisi-de-longe-raccontati-palazzo-galli-due-eclettici-inconfondibili-maestri/301294/">
      <figure><img src="//www.piacenzasera.it/photogallery_new/images/2019/06/sforza-fogliani-e-colace-150225.660x368.jpg" alt="Sforza Fogliani e Colace"></figure>
      </a>
            <header>            <h2><a title="Arisi e De Longe raccontati a Palazzo Galli: due eclettici, inconfondibili maestri" href="//www.piacenzasera.it/2019/06/arisi-de-longe-raccontati-palazzo-galli-due-eclettici-inconfondibili-maestri/301294/">Arisi e De Longe raccontati a Palazzo Galli: due eclettici, inconfondibili maestri</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="Pro Piacenza, ultimo atto. Il tribunale dichiara il fallimento" href="//www.piacenzasera.it/2019/06/pro-piacenza-ultimo-atto-tribunale-dichiara-fallimento/301296/">
      <figure><img src="//www.piacenzasera.it/photogallery_new/images/2019/01/la-sede-del-pro-piacenza-142962.660x368.jpg" alt="La sede del Pro Piacenza"></figure>
      </a>
            <header>            <h2><a title="Pro Piacenza, ultimo atto. Il tribunale dichiara il fallimento" href="//www.piacenzasera.it/2019/06/pro-piacenza-ultimo-atto-tribunale-dichiara-fallimento/301296/">Pro Piacenza, ultimo atto. Il tribunale dichiara il fallimento</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-05" data-targeting='{"sezione":"photogallery,PS"}' data-dimensions="300x250"></div>          <article class="meganews-05"> <a class="thumb" title="Prima prova alla maturità 2019, l&#8217;opinione degli studenti" href="//www.piacenzasera.it/video/prova-alla-maturita-2019-lopinione-degli-studenti/">
            <img src="//www.piacenzasera.it/photogallery_new/images/2019/06/maturita-2019-150189.316x176.jpg" alt="maturità 2019">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Prima prova alla maturità 2019, l&#8217;opinione degli studenti" href="//www.piacenzasera.it/video/prova-alla-maturita-2019-lopinione-degli-studenti/">
          Prima prova alla maturità 2019, l&#8217;opinione degli studenti          </a></h2>
      </header>
    </article>
      </div>
    <div class="megamenu-col-2">
        			<article class="meganews-01">
	        <a class="thumb" title="Cavanna (Confapi) all&#8217;Economic Packaging Conference: &#8220;Nel 2018 imballaggi in crescita&#8221;" href="//www.piacenzasera.it/2019/06/cavanna-confapi-alleconomic-packaging-conference-nel-2018-imballaggi-crescita/301291/">
      <figure><img src="//www.piacenzasera.it/photogallery_new/images/2019/06/anna-paola-cavanna-all-economic-packaging-conference-150224.660x368.jpg" alt="Anna Paola Cavanna all'Economic Packaging Conference"></figure>
      </a>
            <header>            <h2><a title="Cavanna (Confapi) all&#8217;Economic Packaging Conference: &#8220;Nel 2018 imballaggi in crescita&#8221;" href="//www.piacenzasera.it/2019/06/cavanna-confapi-alleconomic-packaging-conference-nel-2018-imballaggi-crescita/301291/">Cavanna (Confapi) all&#8217;Economic Packaging Conference: &#8220;Nel 2018 imballaggi in crescita&#8221;</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-02">
	        <a class="thumb" title="Il medio Po diventa PoGrande, riserva mondiale della biosfera Unesco" href="//www.piacenzasera.it/2019/06/medio-po-divente-pogrande-riserva-mondiale-della-biosfera/301126/">
      <figure><img src="//www.piacenzasera.it/photogallery_new/images/2018/05/piacenza-dall-alto-129925.660x368.jpg" alt="Piacenza dall'alto"></figure>
      </a>
            <header>            <h2><a title="Il medio Po diventa PoGrande, riserva mondiale della biosfera Unesco" href="//www.piacenzasera.it/2019/06/medio-po-divente-pogrande-riserva-mondiale-della-biosfera/301126/">Il medio Po diventa PoGrande, riserva mondiale della biosfera Unesco</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-03">
	        <a class="thumb" title="Un prezioso Stradivari suona all&#8217;Infiorata di Chiaravalle della Colomba" href="//www.piacenzasera.it/2019/06/un-prezioso-stradivari-suona-allinfiorata-chiaravalle-della-colomba/301255/">
      <figure><img src="//www.piacenzasera.it/photogallery_new/images/2018/04/il-giovane-talento-lorenzo-meraviglia-con-il-prezioso-violino-stradivari-prestato-per-l-occasione-128075.660x368.jpg" alt="Il giovane talento Lorenzo Meraviglia, con il prezioso violino Stradivari prestato per l'occasione"></figure>
      </a>
            <header>            <h2><a title="Un prezioso Stradivari suona all&#8217;Infiorata di Chiaravalle della Colomba" href="//www.piacenzasera.it/2019/06/un-prezioso-stradivari-suona-allinfiorata-chiaravalle-della-colomba/301255/">Un prezioso Stradivari suona all&#8217;Infiorata di Chiaravalle della Colomba</a> </h2>
      </header>
    </article>
    
            			<article class="meganews-04">
	        <a class="thumb" title="A Palazzo Farnese i blogger inglesi che amano il turismo “slow”" href="//www.piacenzasera.it/2019/06/palazzo-farnese-blogger-inglesi-amano-turismo-slow/301273/">
      <figure><img src="//www.piacenzasera.it/photogallery_new/images/2019/06/i-blogger-inglesi-a-palazzo-farnese-150218.660x368.jpg" alt="I blogger inglesi a Palazzo Farnese"></figure>
      </a>
            <header>            <h2><a title="A Palazzo Farnese i blogger inglesi che amano il turismo “slow”" href="//www.piacenzasera.it/2019/06/palazzo-farnese-blogger-inglesi-amano-turismo-slow/301273/">A Palazzo Farnese i blogger inglesi che amano il turismo “slow”</a> <a class="mm-link" title="https://www.piacenzasera.it/2019/06/palazzo-farnese-blogger-inglesi-amano-turismo-slow/301273/"  href="//www.piacenzasera.it/2019/06/palazzo-farnese-blogger-inglesi-amano-turismo-slow/301273/">foto</a> </h2>
      </header>
    </article>
    
          </div>
    <div class="megamenu-col-3">
    <div class="adunit" id="300x250-06" data-targeting='{"sezione":"photogallery,PS"}' data-dimensions="300x250"></div>          <article class="meganews-05"> 
      <a class="thumb" title="Al Dallara di Bologna è festa sugli spalti per l&#8217;Under 21" href="//www.piacenzasera.it/video/al-dallara-bologna-festa-sugli-spalti-lunder-21/">
      	<span class="play-icon"><i class="fa fa-play"></i></span>
      <img alt="" src="//img.youtube.com/vi/q6BKot68Wuw/0.jpg">      </a>
      <header>
        <h3 class="argomento">Webtv</h3>
        <h2><a title="Al Dallara di Bologna è festa sugli spalti per l&#8217;Under 21" href="//www.piacenzasera.it/video/al-dallara-bologna-festa-sugli-spalti-lunder-21/">
          Al Dallara di Bologna è festa sugli spalti per l&#8217;Under 21          </a></h2>
      </header>
    </article>
      </div>
</div>
        </li>
        <li id="main-menu-05"><a href="">Comuni</a> <b class="fa fa-caret-down"></b>
                    <ul>
                        <li><a title="Castel San Giovanni" href="/notizie-di-citta/castel-san-giovanni">Castel San Giovanni</a></li>
                        <li><a title="Fiorenzuola" href="/notizie-di-citta/fiorenzuola">Fiorenzuola</a></li>
                        <li><a title="Piacenza" href="/notizie-di-citta/piacenza">Piacenza</a></li>
                        <li><a title="Rottofreno" href="/notizie-di-citta/rottofreno">Rottofreno</a></li>
                         <li><a title="Tutti i comuni" href="//www.piacenzasera.it/tutti-i-comuni/">Tutti i comuni</a></li>           </ul>
        </li>
        <li id="main-menu-02"><a href="">Servizi</a> <b class="fa fa-caret-down"></b>
          <div id="servizimenu" class="submenu full">
            <ul>
              <li><a title="WebTV" href="//www.piacenzasera.it/webtv/">WebTV</a></li>              <li><a title="Photogallery" href="//www.piacenzasera.it/home-photogallery/">Photogallery</a></li>                            <li><a   title="Rubriche" href="#">Rubriche <i class="fa fa-caret-down"></i></a>
                <ul class="sub-menu">
                                    <li><a   title="UniCatt" href="//www.piacenzasera.it/unicatt/">UniCatt</a></li>
                                    <li><a   title="Confindustria" href="//www.piacenzasera.it/confindustria/">Confindustria</a></li>
                                    <li><a   title="Rotary" href="//www.piacenzasera.it/rotary/">Rotary</a></li>
                                    <li><a   title="Civico 11" href="//www.piacenzasera.it/civico-11/">Civico 11</a></li>
                                    <li><a   title="Universi" href="//www.piacenzasera.it/universi/">Universi</a></li>
                                    <li><a   title="Nave in bottiglia" href="//www.piacenzasera.it/nave-in-bottiglia/">Nave in bottiglia</a></li>
                                    <li><a   title="Economix" href="//www.piacenzasera.it/economix/">Economix</a></li>
                                    <li><a   title="Cinema" href="//www.piacenzasera.it/cinema/">Cinema</a></li>
                                    <li><a   title="Le Recensioni CJ" href="//www.piacenzasera.it/le-recensioni-cj/">Le Recensioni CJ</a></li>
                                    <li><a   title="Camminate piacentine" href="//www.piacenzasera.it/camminate-piacentine/">Camminate piacentine</a></li>
                                    <li><a   title="Tal dig in piasintein" href="//www.piacenzasera.it/tal-dig-in-piasintein/">Tal dig in piasintein</a></li>
                                    <li><a   title="Cooperazione" href="//www.piacenzasera.it/cooperazione/">Cooperazione</a></li>
                                    <li><a   title="Confapi Industria" href="//www.piacenzasera.it/confapindustria/">Confapi Industria</a></li>
                                  </ul>
              </li>
              	                                <li><a title="Necrologie" href="//www.piacenzasera.it/necrologi/">Necrologie</a></li>
	                        </ul>
          </div>
        </li>

        
        <li id="main-menu-04"><a href="#">Cerca</a>
          <div id="cercamenu" class="submenu full">
            <div id="sub-cercamenu-01">
              <form action="/" method="get">
                <h5>Cerca nel sito</h5>
                <input type="text" name="s" class="form-control" onClick="this.value=''" value="Per esempio: Alluvione Piacenza">
                <input type="hidden" name="post_type" value="post" >
                <input type="submit" class="btn" value="Cerca">
              </form>
            </div>
            <div id="sub-cercamenu-02">
              <form method="get" name="searchbydate" action="/">
                <h5>Cerca per data</h5>
                <select class="form-control campodata" name="giorno">
                  <option value="01" selected="selected">Giorno</option>
                  <option value="01">01</option>
                  <option value="02">02</option>
                  <option value="03">03</option>
                  <option value="04">04</option>
                  <option value="05">05</option>
                  <option value="06">06</option>
                  <option value="07">07</option>
                  <option value="08">08</option>
                  <option value="09">09</option>
                  <option value="10">10</option>
                  <option value="11">11</option>
                  <option value="12">12</option>
                  <option value="13">13</option>
                  <option value="14">14</option>
                  <option value="15">15</option>
                  <option value="16">16</option>
                  <option value="17">17</option>
                  <option value="18">18</option>
                  <option value="19">19</option>
                  <option value="20">20</option>
                  <option value="21">21</option>
                  <option value="22">22</option>
                  <option value="23">23</option>
                  <option value="24">24</option>
                  <option value="25">25</option>
                  <option value="26">26</option>
                  <option value="27">27</option>
                  <option value="28">28</option>
                  <option value="29">29</option>
                  <option value="30">30</option>
                  <option value="31">31</option>
                </select>
                <select class="form-control campodata" name="monthnum">
                  <option value="01" selected="selected">Mese</option>
                  <option value="01">Gennaio</option>
                  <option value="02">Febbraio</option>
                  <option value="03">Marzo</option>
                  <option value="04">Aprile</option>
                  <option value="05">Maggio</option>
                  <option value="06">Giugno</option>
                  <option value="07">Luglio</option>
                  <option value="08">Agosto</option>
                  <option value="09">Settembre</option>
                  <option value="10">Ottobre</option>
                  <option value="11">Novembre</option>
                  <option value="12">Dicembre</option>
                </select>
                <select class="form-control campodata anno-select" name="year">
					<option value="2019">2019</option><option value="2018">2018</option><option value="2017">2017</option><option value="2016">2016</option><option value="2015">2015</option><option value="2014">2014</option><option value="2013">2013</option><option value="2012">2012</option><option value="2011">2011</option> 
                
                </select>
                <input type="button" class="btn" value="Cerca per Data" onClick="javascript:window.document.location.href='/' + year.value + '/' + monthnum.value + '/' + giorno.value + '/';">
              </form>
            </div>
            <div id="sub-cercamenu-03">
              <form  action="/" name="searchby" method="get">
                <h5>Cerca per città</h5>
                <select name="cercacitta" class="form-control">
                                                      <option value="notizie-di-citta/agazzano">Agazzano</option>
                                    <option value="notizie-di-citta/alseno">Alseno</option>
                                    <option value="notizie-di-citta/alta-valtidone">Alta Valtidone</option>
                                    <option value="notizie-di-citta/alta-vlatidone">Alta Vlatidone</option>
                                    <option value="notizie-di-citta/bedonia">Bedonia</option>
                                    <option value="notizie-di-citta/besenzone">Besenzone</option>
                                    <option value="notizie-di-citta/bettola">Bettola</option>
                                    <option value="notizie-di-citta/bobbio">Bobbio</option>
                                    <option value="notizie-di-citta/borgonovo-val-tidone">Borgonovo Val Tidone</option>
                                    <option value="notizie-di-citta/cadeo">Cadeo</option>
                                    <option value="notizie-di-citta/calendasco">Calendasco</option>
                                    <option value="notizie-di-citta/caminata">Caminata</option>
                                    <option value="notizie-di-citta/caorso">Caorso</option>
                                    <option value="notizie-di-citta/carpaneto">Carpaneto</option>
                                    <option value="notizie-di-citta/castel-san-giovanni">Castel San Giovanni</option>
                                    <option value="notizie-di-citta/castellarquato">Castellarquato</option>
                                    <option value="notizie-di-citta/castelvetro-piacentino">Castelvetro Piacentino</option>
                                    <option value="notizie-di-citta/cerignale">Cerignale</option>
                                    <option value="notizie-di-citta/coli">Coli</option>
                                    <option value="notizie-di-citta/corte-brugnatella">Corte Brugnatella,</option>
                                    <option value="notizie-di-citta/cortemaggiore">Cortemaggiore</option>
                                    <option value="notizie-di-citta/cremona">Cremona</option>
                                    <option value="notizie-di-citta/farini">Farini</option>
                                    <option value="notizie-di-citta/ferriere">Ferriere</option>
                                    <option value="notizie-di-citta/fidenza">Fidenza</option>
                                    <option value="notizie-di-citta/fiorenzuola">Fiorenzuola</option>
                                    <option value="notizie-di-citta/gazzola">Gazzola</option>
                                    <option value="notizie-di-citta/gossolengo">Gossolengo</option>
                                    <option value="notizie-di-citta/gragnano-trebbiense">Gragnano Trebbiense</option>
                                    <option value="notizie-di-citta/gropparello">Gropparello</option>
                                    <option value="notizie-di-citta/lodi">Lodi</option>
                                    <option value="notizie-di-citta/lugagnano">Lugagnano</option>
                                    <option value="notizie-di-citta/marsaglia">Marsaglia</option>
                                    <option value="notizie-di-citta/milano">Milano</option>
                                    <option value="notizie-di-citta/monticelli">monticelli</option>
                                    <option value="notizie-di-citta/monticelli-dongina">Monticelli d'Ongina</option>
                                    <option value="notizie-di-citta/morfasso">Morfasso</option>
                                    <option value="notizie-di-citta/nibbiano">Nibbiano</option>
                                    <option value="notizie-di-citta/ottone">Ottone</option>
                                    <option value="notizie-di-citta/parma">Parma</option>
                                    <option value="notizie-di-citta/pecorara">Pecorara</option>
                                    <option value="notizie-di-citta/piacenza">Piacenza</option>
                                    <option value="notizie-di-citta/pianello-val-tidone">Pianello Val Tidone</option>
                                    <option value="notizie-di-citta/piozzano">Piozzano</option>
                                    <option value="notizie-di-citta/podenzano">Podenzano</option>
                                    <option value="notizie-di-citta/pontedellolio">Pontedellolio</option>
                                    <option value="notizie-di-citta/pontenure">Pontenure</option>
                                    <option value="notizie-di-citta/rezzoaglio">Rezzoaglio</option>
                                    <option value="notizie-di-citta/rivergaro">Rivergaro</option>
                                    <option value="notizie-di-citta/rottofreno">Rottofreno</option>
                                    <option value="notizie-di-citta/salsomaggiore-terme">Salsomaggiore Terme</option>
                                    <option value="notizie-di-citta/san-giorgio-piacentino">San Giorgio Piacentino</option>
                                    <option value="notizie-di-citta/san-nicolo">San Nicolò</option>
                                    <option value="notizie-di-citta/san-pietro-in-cerro">San Pietro in Cerro</option>
                                    <option value="notizie-di-citta/san-rocco-al-porto">San Rocco al Porto</option>
                                    <option value="notizie-di-citta/sarmato">Sarmato</option>
                                    <option value="notizie-di-citta/travo">Travo</option>
                                    <option value="notizie-di-citta/veleia">veleia</option>
                                    <option value="notizie-di-citta/vernasca">Vernasca</option>
                                    <option value="notizie-di-citta/vigolzone">Vigolzone</option>
                                    <option value="notizie-di-citta/villanova">Villanova</option>
                                    <option value="notizie-di-citta/zavattarello">Zavattarello</option>
                                    <option value="notizie-di-citta/zerba">Zerba</option>
                                    <option value="notizie-di-citta/ziano">Ziano</option>
                                    <option value="notizie-di-citta/ziano-ziano">Ziano</option>
                                  </select>
                <input type="button" class="btn" value="Cerca per Citt&aacute;" onClick="javascript:window.document.location.href='/' + cercacitta.value + '/';">
              </form>
            </div>
          </div>
        </li>
      </ul>
      <span class="today"> </span>

      <ul class="main-menu dx-menu">

          <li id="wrap-menu-presscomm">
              <img src="//www.piacenzasera.it/wp-content/themes/edidesk/img/virgola-presscomm-white.png" alt="">
              <div id="presscommmenu" class="submenu">
                  <ul class="main-menu presscomm"></ul>
              </div>

          </li>

                <li id="main-menu-05">Seguici su 
         
          <i class="fa fa-facebook fa-social"></i>            <i class="fa fa-twitter fa-social"></i>            <i class="fa fa-instagram fa-social"></i>            <i class="fa fa-youtube fa-social"></i>            <i class="fa fa-rss  fa-social">           
          </i>
          <div id="socialmenu" class="submenu social-row">
            <ul>
                            <li class="facebook"><a title="Facebook" target="_blank" href="https://www.facebook.com/piacenzasera.it/"><span><i class="fa fa-facebook"></i> </span>
                <p>Seguici su Facebook</p>
                </a></li>
                
                            <li class="twitter"><a title="Twitter" target="_blank" href="https://twitter.com/piacenzasera/"><span><i class="fa fa-twitter"></i></span>
                <p>Seguici su Twitter</p>
                </a></li>
                
                            <li class="instagram"><a title="Instagram" target="_blank" href="https://www.instagram.com/piacenza.sera.it/"><span><i class="fa fa-instagram"></i></span>
                <p>Seguici su Instagram</p>
                </a></li>
               
                            <li class="youtube"><a title="Youtube" target="_blank" href="https://www.youtube.com/user/PiacenzaSera1"><span><i class="fa fa-youtube"></i></span>
                <p>Seguici su YouTube</p>
                </a></li>
                
                            <li class="rss"><a title="Feed" href="/feed/"><span><i class="fa fa-rss"></i></span>
                <p>Feed RSS</p>
                </a></li>
                
            </ul>
          </div>
        </li>
                <li id="main-menu-06">
  <a class="user-menu-link" title="Accedi" href="">Accedi</a> <b class="fa fa-caret-down"></b> 
  <img alt="Avatar" src="//www.piacenzasera.it/wp-content/themes/edidesk/img/avatar-non-presente.jpg" >
  <div id="profilemenu" class="submenu full unlogged">
    <div id="sub-profilemenu-01">
      
      <div class="row profile registration-info"> 
       <table>
        <tr class="wrap-nickname">
          <td>Nickname</td>
          <td class="nickname"></td>
        </tr>
        <tr class="wrap-eta">
          <td>Età</td>
          <td class="eta"></td>
        </tr>
        <tr class="wrap-residenza">
          <td>Residenza</td>
          <td class="residenza"></td>
        </tr>
      </table>
      <div class="action">  
            		<a title="Invia una notizia" href="//www.piacenzasera.it/invia-contributo/" class="btn">Invia una notizia</a>
            
            		<a title="Segnala evento" href="//www.piacenzasera.it/segnala-evento/" class="btn">Segnala evento</a>
            
      
      <a title="Guarda Profilo" href="#" class="btn go-to-profile">Guarda Profilo</a>
      
	        <a title="Modifica Dati" href="//www.piacenzasera.it/modifica-profilo/" class="btn go-to-edit">Modifica Profilo</a>
            
      <a title="Logout" href="//www.piacenzasera.it/wp-login.php?action=logout&amp;redirect_to=https%3A%2F%2Fwww.piacenzasera.it&amp;_wpnonce=da63198095" class="btn">Logout</a></div>
    </div>
      <div class="row profile registration-box">
      
         
<!--        -->          
          <!--START: Facebook Login Button using Nextenda plugin-->

          <script type="text/javascript">
              var prot;
              if(location.protocol === 'https:'){ prot = 'https'}else{ prot = 'http'}
          </script>
          <div class="new-fb-btn new-fb-1 new-fb-default-anim" style="margin: 0 0 10px 0; ">
              <div class="new-fb-1-1">
                  <!-- siteurl://www.piacenzasera.it-->                  <div class="new-fb-1-1-1">
                      <a style="color: white" onClick="window.open(prot+'://www.piacenzasera.it/wp-login.php?loginFacebook=1&redirect='+prot+'://www.piacenzasera.it/facebook-login-redirect/','pagename','resizable,height=700,width=800'); return false;">Accedi tramite Facebook</a>
                  </div>
              </div>
          </div>

          <!--END: Facebook Login Button using Nextenda plugin-->

        <p>Oppure inserisci le tue credenziali</p>
        <form name="loginform" id="loginform" action="/wp-login.php" method="post">
          <div class="form-group">
            <label for="user_login">Nome utente </label>
            <input    type="text" name="log" id="user_login" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <label for="user_pass">Password </label>
            <input   type="password" name="pwd" id="user_pass" class="form-control" value="" size="20">
          </div>
          <div class="form-group">
            <p><a title="Hai dimenticato la password?" href="/wp-login.php?action=lostpassword">Hai dimenticato la password?</a></p>
          </div>
          <div class="form-group">
            <input  type="submit" name="wp-submit" id="wp-submit" class="btn btn-default" value="Login">
          </div>
          <input type="hidden" name="redirect_to" value="https://www.piacenzasera.it/fotogallery/esercitazione-soccorso-alla-parrocchia-san-corrado/">
          <input type="hidden" name="testcookie" value="1">
        </form>
      </div>
    </div>
    <div id="sub-profilemenu-02" class="inviacontributo">
      <div class="row profile">
        <h3 class="title">Registrati a PiacenzaSera.it</h3>
        <div class="services">
          <p><i class="fa fa-star"></i> Seguire le news della tua città</p>
          <p><i class="fa fa-paper-plane"></i> Segnalare notizie ed eventi</p>
          <p><i class="fa fa-thumbs-up"></i> Commentare gli articoli di PiacenzaSera.it</p>
        </div>
        <a title="Registrati" href="//www.piacenzasera.it/registrati/" class="btn">Registrati</a> </div>
      <div class="action"></div>
    </div>
  </div>
</li>
      </ul>
    </nav>
  </div>
</div>
<div class="container">
       
	  <header class="row  header-photogallery">
    <div class="row container-photogallery"> <a class="logo"  title="Torna in Homepage" href="/"><img alt="PiacenzaSera.it" src="/wp-content/uploads/2019/01/piacenzasera_LOGO-11-anniversario-01.jpg" ></a>
      <h1 class="title"> Esercitazione di soccorso alla parrocchia di San Corrado </h1>
    </div>
  </header>
 
 
  <div  class="row container-photogallery content">
      
    <div id="photogallery-content" class="photogallery-content">
      
        <p class="description"><p>Soccorso Grest alla parrocchia di San Corrado</p>
</p>
        
                
                <a class="main-photo" title="Prossima Foto" href="//www.piacenzasera.it/fotogallery/esercitazione-soccorso-alla-parrocchia-san-corrado/2/"><img src="//www.piacenzasera.it/photogallery_new/images/2019/06/soccorso-grest-alla-parrocchia-di-san-corrado-150199.jpg" alt="Soccorso Grest alla parrocchia di San Corrado"></a>
                
         
        	<a title="Prossima Foto" class="control next" href="//www.piacenzasera.it/fotogallery/esercitazione-soccorso-alla-parrocchia-san-corrado/2/"><i class="fa fa-chevron-right"></i> </a> 
		        
      <p class="photo-description">btrhdr</p>
      <p class="navigation">1 di 4</p>
    </div>
    <aside class="photogallery-sidebar multimedia-sidebar">
       <div class="share-now">
  <div class="shareme" data-url="https://www.piacenzasera.it/fotogallery/esercitazione-soccorso-alla-parrocchia-san-corrado/" data-text="Esercitazione di soccorso alla parrocchia di San Corrado"></div>
</div>
      <div class="banner">  <!-- ########### Ad Script for piacenzasera.it 1scroll ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(533);
// ]]> --></script>
<!-- ####### Fine Ad Script for piacenzasera.it 1scroll ################ -->
 </div>
      <div class="row related webtag">
                <div class="row carousel-related-post">
          <h4>Leggi anche</h4>
          <div class="jcarousel">
            <ul>
                             <li> <a title="Tra gioco e formazione, i ragazzi della San Corrado soccorritori per un giorno" href="//www.piacenzasera.it/2019/06/gioco-formazione-ragazzi-della-san-corrado-soccorritori-un-giorno/301178/"> Tra gioco e formazione, i ragazzi della San Corrado soccorritori per un giorno </a></li>
                          </ul>
          </div>
           </div>
          
        <div class="row tag all">
          <h4>Più informazioni su</h4>
          <ul>
            <li><i class="fa fa-tag"></i> <a href="//www.piacenzasera.it/tag/118/" rel="tag">118</a></li><li><i class="fa fa-tag"></i><a href="//www.piacenzasera.it/tag/grest/" rel="tag">Grest</a></li><li><i class="fa fa-tag"></i><a href="//www.piacenzasera.it/tag/parrocchia-san-corrado/" rel="tag">parrocchia San Corrado</a></li><li><i class="fa fa-tag"></i><a href="//www.piacenzasera.it/tag/soccorso/" rel="tag">soccorso</a></li>                        <li><i class="fa fa-map-marker"></i> <a href="//www.piacenzasera.it/notizie-di-citta/piacenza/" rel="tag">Piacenza</a></li>          </ul>
        </div>
      </div>
      <div class="banner"> <script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=123736");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script> </div>
    </aside>
  </div>
  </div>

<script type="text/javascript">
jQuery(document).ready(function () {
 
    jQuery(document).keydown(function(e) {
        var url = false;
        if (e.which == 37) {  // Left arrow key code
		 var url = jQuery('.prev').attr('href');        }
        else if (e.which == 39) {  // Right arrow key code
             var url = jQuery('.next').attr('href');
        }
        if (url) {
            window.location = url;
        }
    });

 
});
</script>






<!-- presscommtech richmedia -->
			   <!-- ########### Ad Script for piacenzasera.it_RichMedia1 ################# -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(536);
// ]]> --></script>
<!-- ####### Fine Ad Script for piacenzasera.it_RichMedia1 ################ -->
			   
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
	var titleText='La tua privacy è per noi importante';

    window.__cmp('init', {
		'Language':'it',
    	'Initial Screen Title Text': titleText,
		'Initial Screen Reject Button Text': 'Non Accetto',
		'Initial Screen Accept Button Text': 'Accetto',
		'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
		'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
		'Purpose Screen Cancel Button Text': 'Annulla',
		'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
		'Vendor Screen Accept All Button Text': 'Accetta tutto',
		'Vendor Screen Reject All Button Text': 'Rifiuta tutto',
		'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
		'Vendor Screen Cancel Button Text': 'Annulla',
		'Vendor Screen Save and Exit Button Text': 'Salva ed Esci',
		'Initial Screen Body Text Option': 3,
		'Publisher Name': 'PiacenzaSera.it',
		'Publisher Purpose IDs': [1,2,3,4,5],
		'Consent Scope': 'global',
		'UI Layout': 'banner',
		'No Option': false,
		'Default Value for Toggles': 'on',
		'Display Persistent Consent Link': true,
		'Persistent Consent Link Location': 3
	});
</script>
<script>
jQuery(window).scroll(function() {
	if(timer) {
		window.clearTimeout(timer);
	}
	var timer = window.setTimeout(function() {
		if (jQuery('body.qc-cmp-ui-showing').length) window.__cmpui("setAndSaveAllConsent",!0);
	}, 2000);
});
  </script> 

<!-- End Quantcast Choice. Consent Manager Tag -->
<style>
.qc-cmp-ui-showing { overflow-y: scroll; }
.qc-cmp-ui-container { background-color: rgba(0,0,0,.45) !important; bottom: 0; top: 0 }
.qc-cmp-ui { background-color: #EEE; min-height: auto !important; position:fixed; bottom:0 }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px 10px 0 10px !important; overflow: hidden !important; }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #000 }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #000 }
.qc-cmp-beta-messaging { color: #000; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #000 }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-table-header { color: hsl(0, 0%, 16%); }
.qc-cmp-table-row { color: hsl(0, 0%, 16%); }
.qc-cmp-bold { color: hsl(0, 0%, 16%); }
.qc-cmp-vendor-info-list { color: hsl(0, 0%, 16%); }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 35px !important; font-size: 11px; margin-bottom: 10px; border-color: #000; background-color: #666666; color: #cccccc }
.qc-cmp-button.qc-cmp-secondary-button { background-color: transparent; color: #000 }
.qc-cmp-toggle-off { background-color: #cccccc }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-toggle-status { color: #000; }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #000; line-height: 35px; font-size: 12px !important;}
.qc-cmp-alt-action:hover { color: #000; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #000 }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 10px !important; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
  .qc-cmp-qc-link-container {    margin-right: 250px !important; padding-bottom: 5px !important; }
}
 .qc-cmp-persistent-link {
    background-color: #aaa !important;
  }
</style>

<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=Piacenzasera&NODW=yes&P=4" async="async"></script>
<!-- Fine Codice ShinyStat -->

<style>
.elezioni_aggiornamento span {display:none;}
 div.container-elezioni.widget_europee div div div div.more-button span.float-right {display:none;}
</style>
<script type="text/javascript">
window.addEventListener("load",function(){
	var date = new Date();
	var dateFormatted= (date.getHours()<10?'0':'') + date.getHours() + ":" +(date.getMinutes()<10?'0':'') + date.getMinutes();
	jQuery('.elezioni_aggiornamento > span').text(dateFormatted);
	jQuery('.elezioni_aggiornamento > span').css('display','initial');
	jQuery("div.container-elezioni.widget_europee > div > div > div > div.more-button > span.float-right").text('Aggiornamento: '+dateFormatted);
	jQuery("div.container-elezioni.widget_europee > div > div > div > div.more-button > span.float-right").css('display','initial');
},false);
</script>




<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '538181876517450',
      xfbml      : true,
      version    : 'v2.10'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 


<script type='text/javascript' src='//www.piacenzasera.it/wp-content/themes/edidesk/js/all-init.js?ver=1556007895'></script>
<script type='text/javascript' src='//www.piacenzasera.it/wp-content/themes/edidesk-child/js/custom.js?ver=0.1'></script>
<script type='text/javascript' src='//www.piacenzasera.it/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

<script type="text/javascript">
    jQuery(function () {
        initAllJs();
    });


    
    jQuery( window ).load(function() {
        jQuery.dfp({
            dfpID: '21674917878'
        });

    });

    
    // Define social sharing count number to show flame (Sharre)
    function getOnfireNum(){
        return 100;
    }


</script>


</body></html>
